Aller au contenu

typhoon61

Utilisateur
  • Compteur de contenus

    229
  • Inscription

  • Dernière visite

À propos de typhoon61

Information de profil

  • Sexe
    Homme
  • Prénom
    lau
  • Localisation
    61
  • Marque et modèle
    A6 Avant 3.0 AVUS FL
  • Motorisation
    V6

Visiteurs récents du profil

532 visualisations du profil
  1. +1 pour un capteur HS. La méthode de recherche avec le cliquetis qu'ils font est très simple et efficace
  2. Si 3 heures après la charge tu es déjà descendu à 12,23, c'est la mort du p'tit ch'val, y'en a plus pour longtemps. J'ai changé celle de la clio de ma femme hier soir, une fois rechargée elle affichait 12,48 mais dès que tu tournais la clé, beuuuuhhhhhhh.... La saison des batteries qui lâchent est ouverte !
  3. Une fois la charge coupée, faudrait prendre la tension, et la reprendre demain matin histoire de voir si ça s'écroule et de combien. Pour voir dans combien de temps faudra ouvrir le porte-monnaie....
  4. C'est ça, l'ampérage baisse au fur et à mesure de la charge, et si ton seuil de "floating" comme tu dis est dur à atteindre, voire impossible, c'est que la batterie n'est plus au top de sa forme
  5. Oui, c'est ce qu'on appelle en général une pompe de "gavage". Sur une voiture que j'avais en "réparation", grosses difficulté pour la démarrer à froid, et qd on débranchait le tuyau d'arrivée d'essence et que l'on mettait le contact, on voyait bien que le débit était trop faible. Sur une autre, le circuit se désammorçait par moment, la seule combine qui a fonctionné a été de mettre un clapet anti-retour, ne trouvant aucune fuite visible sur tout le circuit de carburant. L'arrivée d'essence sur ton V10 est-elle accessible? Juste pour voir s'il y a un bon débit à la mise de contact... (normalement la pression est conséquente, et il faut prendre une bouteille sous peine de s'en prendre plein la tronche...) Edit: sur tes anomalies, on voit un soucis de pression de carburant, et problème de réservoir, ça semble conforter un problème d'alimentation en carburant
  6. 15V c'est ce qu'il lui envoie dans les dents à l'instant T, pas la tension réelle de la batterie. Les indications des chargeurs sont différentes selon les marques, et seul un contrôle au voltmètre une fois la charge finie donnera la vraie tension
  7. La batterie aurait été changée dernièrement et non recodée? Effectivement une tension trop basse sur les pompes pourrait peut-être perturber la chose, car "mécaniquement parlant" ça ressemble à un défaut d'alimentation en essence après un bon moment d'arrêt
  8. Effectivement, en lui laissant plus de temps.... J'ai ça. Si une bonne âme charitable a déjà fait la manip et pouvait me dire quoi prendre et surtout ou pour avoir quelque chose de plus récent, je suis preneur car je m'y perd un peu dans tous les post sur le sujet...
  9. As tu regardé ton débit d'essence qui arrive au moteur? Les symptomes au démarrage font penser à un manque d'alimentation, avec une pompe faiblarde, ou un désamorçage du circuit
  10. Pas évident même avec des photos :-/ Si ça vient du haut moteur de chaque coté, il n'y a que les joint de culasse et joint de cache culbu non ?
  11. Ah ok, donc je vais essayer à nouveau ce midi alors. Et après j'en saurai plus pour faire une mise à jour, je ferai les recherches sur le fofo
  12. Bonjour à tous, J'avais posté ce même topic dans la rubrique Multimedia mais zero réponse :-( Donc je retente ici: Bonjour les pros de la chose ! J'ai une A6 C6 3.0 TDI Facelift de 2009, et commençant seulement aujourd'hui à penser à remettre mon GPS à jour (non remis à jour depuis l'origine, vous imaginez bien que je roule souvent dans les champs de labour.....), j'ai voulu regarder ma version de MMI et ça me sort ça... Que passa ? D'avance merci pour vos retours, j'y connais absolument rien dans ce domaine...
  13. Bonjour les pros de la chose ! J'ai une A6 C6 3.0 TDI Facelift de 2009, et commençant seulement aujourd'hui à penser à remettre mon GPS à jour (non remis à jour depuis l'origine, vous imaginez bien que je roule souvent dans les champs de labour.....), j'ai voulu regarder ma version de MMI et ça me sort ça... Que passa ? D'avance merci pour vos retours, j'y connais absolument rien dans ce domaine...
  14. J'ai eu la blague sur mon Espace en pleine nuit (je pense a un caillou projeté par une voiture ou un camion car garée à 2m de la route) Vu que ce n'était pas un pare-brise je n'avais pas droit au rachat de franchise (75 balles), donc direction la casse et j'en ai eu pour 15€, et 2 ptites heures de boulot
  15. Je suis abasourdi quand je vois les taux horaires pratiqué pour de la (excusez moi) "simple" mécanique auto ! On parle qd même de vidanges là.... quelques vis à tourner dans un sens ou dans l'autre, savoir mettre un tuyau dans un trou,... j'exagère un peu, mais on est loin de la réfection moteur ou autre. Pour la recharge de clim, brancher un tuyau et appuyer sur 2 boutons ! Je travaille dans la mécanique de précision, et moi le taux horaire c'est 51€ HT, avec des machines-outils qui dépassent pour la plupart les 200000€ pièce ! Désolé mais je comprend pas
×
×
  • Créer...