Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 B5 PHII 1.9 TDI 110 Voici Caroline


mick030118
 Partager

Messages recommandés

Sur le Zafira de mes parents, 1.6 16 V il y a aussi ce système de protection (la courroie doit être changée tous les 60.000 kms ou 4 ans).

 

Sinon je n'y connais rien en distrib, mais ton choc n'aurait pas pu décaler ta distrib ? Genre un bout de métal qui aurait appuyé dessus pour la décaler ? :)

Lien vers le commentaire
Partager sur d’autres sites

C'est possible en effet qu'a haut régime le résultat fut different.

 

Le systeme sur les distris dont je parle était de manière certaine sur les civic 5.

 

La mésaventure du cassage de distri est arrivé a un pote a l'époque et le mécano lui avis expliqué ca.

Quand la distri casse moteur tournant qulques soit le régime, les soupapes ce ferment, donc jamais de casse.

 

Toutes les voitures devrait être comme ca.

 

Ne me demandez pas ca marche, c'est un info reçu et jamais vérifié de maniere certaine "concession".

Par contre "souvent" entendue.

Modifié par a4ba
Lien vers le commentaire
Partager sur d’autres sites

Salut les gars,

 

 

Je ne pense pas que le choc ait pu décaler la distri, le choc était sur le flanc gauche (aile et phare) donc rien à voir avec l'emplacement de la distri. De plus le carter de distribution est intact... Par contre j'avais remarqué qu'une des courroies d'accessoires (celle en bas à gauche qui va au compresseur de clim), sa poulie était "bloquée" par la face avant... Cette courroie ne tournait plus alors qu'elle doit visiblement tourner tout le temps... Donc je me demande si ca ca n'a pas pu décaler la distri (en fait cette face avant, qui remplace la face avant détruite dans le choc, est une face avant de 2.5 TDi, et pas de bol elles ne sont pas identiques j'ai du limer un peu près du ventilateur pour que ca passe nickel...) donc voilà voilou... En tout cas ouf elle est repartie avec le moteur qui tourne comme un tout neuf... incassables ces TDi on dirait... Mercredi elle part à la peinture, et là c'est toute l'auto qui sera toute neuve looool

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Salut les amis,

En passant… :remonte:

Aujourd'hui petite question technique, et quelques nouvelles au passage… lol

Alors pour ceux qui ne savent pas encore (déjà touché un mot sur d'autres topics) je me suis marié ce week-end, et en France d'ailleurs (Eeeeh oui Madame mick est française… personne n'est parfait loooool non je rigole…) à Aubrives, le village d'où elle vient… Tout s'est bien passé, effectivement très belle et très longue journée qui s'est terminée dimanche à 5h00… loooool faut dire qu'il y a quelques membres français de la famille qui savent lever le coude… MDR

Maintenant passons aux choses sérieuses… les autos loooool. Alors samedi j'ai discuté avec un cousin de madame (qui dans le temps a bossé chez Audi et est maintenant chez Peugeot… ceux-là fabriquaient d'excellents moulins à poivre ils auraient dû s'en tenir à ça MDR) et la conversation est venue sur les bougies de préchauffage des moteurs diesel… Monsieur me soutien mordicus que les bougies de préchauffage ne servent JAMAIS sur un HDI (il n'en aurait besoin qu'en-dessous de -20°C oui oui j'ai bien dit moins vingt)… Me suis dit ce mec est cinglé, du coup petite question technique et générale… Quelle température minimum est nécessaire dans une chambre de combustion d'un moteur diesel pour permettre l'allumage ? (@WAUZZZ ?)

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick,

 

J'ai fouillé un peu les forums Peugeot, en réalité le système de préchauffage reste comparable à celui de nos A4, la forme des culasses actuelles fait que le préchauffage est beaucoup moins important que sur les diesels injection indirecte

 

Quant à te dire à quelle température va préchauffer tel ou tel système, c'est compliqué. Sachant que sur les HDI ils vont passer à la 5eme génération, ça a du évoluer et donc je ne sais pas si l'on peut dire que jusqu'à telle température, le moteur ne préchauffe pas, cela dépend de la technologie d'injection utlisée

 

Ce qui est drôle c'est que visiblement suivant les motorisations Peugeot prévoit un remplacement (2.0 HDI 90 ou 110) mais par exemple pas sur le HDI 110 (ou alors certaines concess donnent de fausses infos). Peugeot facture le changement des 4 bougies 360 € sur un 2.0 HDI

 

Donc une chose est certaine c'est que sur les premiers HDI le préchauffage sert, maintenant c'est comme sur nos TDI les bougies servent beaucoup plus au post-réchauffage qu'au démarrage à proprement parler, et la que ce soit un TDI ou un HDI l'importance est capitale (sauf que ce système n'est connu de personne)

 

En d'autres termes le changement devrait s'envisager régulièrement surtout si l'on fait beaucoup de départs à froid. En outre, sur nos TDI il y en a des milliers qui roulent avec un calorstat HS, soit une température inférieure à 90°C. De ce fait, les bougies tournent 100 % du temps en post-combustion, je ne suis donc pas sur qu'elles tiennent si longtemps. Pour 40 € les 4....moi j'ai vu la différence quand il gèle, meilleur démarrage (surtout sur la fin, il fallait que je préchauffe deux fois) mais surtout elle sent un peu moins à l'échappement (depuis j'ai l'EGR bouchée donc ça s'est pas mal annulé ! :P )

 

Félicitations pour ton mariage :)

Lien vers le commentaire
Partager sur d’autres sites

Salut l'ami,

 

Merci pour les félicitations :-)

 

Pour le post-préchauffage j'ai vu ça aussi sur les forums peugeot, donc le gars a déjà dit une connerie en prétendant que ces bougies sont inutiles sur HDI et ne se changent jamais… Ensuite je suis sur le cul… (si je peux m'exprimer ainsi) quand j'entends 360 roros pour le changement des bougies de préchauffage chez peugeot alors qu'elles coutent royalement 40 euros…

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick,

 

Félicitations à toi et à Madame !!! :icon_wink:

 

Depuis que j'ai un TDI c'est vrai que le préchauffage, je l'ignore quasiment, avant j'avais la R19 1.9 D que j'avais intérêt de laisser préchauffer !!!

Lien vers le commentaire
Partager sur d’autres sites

Je penses que je pas tarder a passser par la case bougies de préchauffage également car l' hiver risque d' etre rude et j' ai presque besoin de mettre deux fois le préchauffage en ce moment!Sinon félicitation pour le mariage! :icon_wink:

Lien vers le commentaire
Partager sur d’autres sites

Salut l'ami,

 

Merci pour les félicitations :-)

 

Pour le post-préchauffage j'ai vu ça aussi sur les forums peugeot, donc le gars a déjà dit une connerie en prétendant que ces bougies sont inutiles sur HDI et ne se changent jamais… Ensuite je suis sur le cul… (si je peux m'exprimer ainsi) quand j'entends 360 roros pour le changement des bougies de préchauffage chez peugeot alors qu'elles coutent royalement 40 euros…

 

C'est aussi cher car sur tous les HDI l'accès est plus que compliqué, il faut donc pas mal de MO pour les changer. Sur le 1.9 TDI on peut y accéder sans rien démonter (je vous l'accorde, il y a quelques fils à écarter ce n'est pas simple à 100 %) donc ça ne prends pas énormément de temps

 

Je dois les faire cet après-midi sur la Clio 2 1.9 D de ma copine, 2 sont accessibles et les 2 autres sont sous le boitier de filtre à air que je dois donc démonter....ça grimpe en flèche en temps c'est certain :(

 

L'avantage c'est que nos TDI démarrent très bien même avec des bougies HS, ceci dit moi avec deux HS il commençait à démarrer moins nettement et j'ai horreur d'une voiture qui ne démarre pas sur le champ, ceci dit ça n'empêchait aucunement de rouler donc il faut relativiser

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick et felicitations.

 

On t'avais prévenu de la longueur de la journée.

Mais, quelle journée !!!

 

Pour les bougies de préchauffage HDI, ce que je peut vous dire, c'est que sur la C3 1.4hdi 70 de Madame,le voyant de préchauffage n'apparai jamais.

Pour les changer, je confirme que c'est du grand n'importe quoi !

Ellessont derrière le moteur.

Il faut démonter des tonnes de trucs. Comme pour les injecteurs que j'ai changés a (oui A, pas il y a) 50 000 bornes. 5 heures de boulot pour 4 vis et 4 tuyaux!

Le boulot est le même boulot pour les bougies.

Modifié par a4ba
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Salut les amis,

 

 

Un petit coucou en passant... Faut dire que j'ai été très occupé ces derniers temps... Et pas beaucoup de temps pour la mécanique... :s.

 

Tout ca pour vous dire que j'ai fait la vidange de l'A4 en 10W40 il y a 10.000 bornes et je vais retourner à la 5W40... En effet elle claque plusn longtemps au démarrage avec la 10W40 et en plus ca n'a rien changé au fait qu'après 7.000 je doive rajouter un petit litre dedans... Ici 7.000 après la vidange paf... témoin low level affiché donc refill et puis vidange en 5W40 voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

C'est etrange qu'elle claque plus longtemps a la 10w40 ceci dit cela prouve que meme a moteur identique on ne peut pas toujours faire la meme chose !

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut les amis,

 

Petites news de Caroline qui vient de passer hier les 248.000 bornes… et tourne toujours comme une horloge bien sur… A 250.000 l'entretien est prévu, j'ai déjà le bidon d'huile (Castrol Magnatec 5W40…) j'attends les filtres.

 

Par contre j'ai un "petit" souci peu courant (en tout cas c'est la première fois que je fois ça fichtre bigre…) je pense que j'ai mon pare-brise avant qui est en train de se décoller et qui va se faire la malle… A haute vitesse (160 et plus) j'entends un sifflement important qui semble provenir d'entre le pare-brise et le TDB. Quand je fixe la ventouse de mon GPS sur le pare-brise je dois pas pousser trop fort sinon je sens et j'entends que ça travaille… Et si je pousse le pare-brise par l'intérieur on voit dehors que ça bouge… bizarre un pare-brise qui se décolle… Un ami mécanicien m'a dit que ça pouvait être un souvenir qu'elle a gardé du piquet qui est venu lui accrocher l'aile au mois de juillet… Dans le choc, tout a pu travailler jusqu'à abimer le joint de pare-brise qui a fini par se faire la malle… Vous en pensez quoi ? De toute façon je devais changer le pare-brise (il est fêlé depuis qu'il a pris un caillou dans sa gueule au niveau du passager il y a un an, et ça a fait fissure direct donc irréparable), mais ça va me couter pas loin de 500 biftons cette histoire… avec les "sifflements" je vais devoir le faire un peu plus tôt (genre fin janvier/début février) parce que mon pote m'a prévenu que sur autoroute avec les sifflements un jour ça pourrait arriver que le pare-brise se fasse carrément la malle… Et je voudrais pas être à la place de celui qui se prendrait, derrière, le pare-brise de Caroline dans la gu… looooool imaginez un peu le projectile de combat MDR

Lien vers le commentaire
Partager sur d’autres sites

Si il est d'origine, la colle aura bien tenu quand même car, à ma connaissance, il n'y a quand même pas énormément de pare-brise qui passent autant d ekilomètres/années sur une voiture ! :P

 

Ceci dit, le mien était aussi d'origine et il y avait un léger courant d'air au-dela de 130 km/h qui commençait à apparaitre près du rétro intérieur.

 

Par contre, je crois que c'est assez cher de le faire remplacer en Belgique non ?

 

Après, pour le choc, je pense que cela reste possible en effet....moi j'ai tapé le sanglier côté gauche sous le phare, et ce sont les fixations du carter plastique côté droit qui se sont fait la malle ! :P

Lien vers le commentaire
Partager sur d’autres sites

Eeeeh oui l'ami… La voiture se comporte comme tout un ensemble, une grosse masse compacte, et quand elle prend un coup dans sa gu… à un endroit, l'onde de choc se propage et peut casser quelque chose de fragile de l'autre coté...

 

Pour le pare-brise non il n'était pas d'origine j'avais déjà du le changer une fois il y a trois ans environ et oui ça coute cher je te dis je vais en avoir pour 500 roros là-dessus… Mais je vois que tu as dit "ça coûte cher EN BELGIQUE de le remplacer"… Est-ce qu'en France c'est moins cher ? Car si oui, comme je viens souvent dans votre beau pays, je pourrais venir le faire changer de l'autre côté de la frontière… lol… Toi qui l'as fait changer il y a pas longtemps je crois, c'était combien la facture si c'est pas indiscret, et ça avait été fait ou ? (nom de la chaine…)

Lien vers le commentaire
Partager sur d’autres sites

A france parebrise ils m'ont pris 386euros ca vaut peut etre le coup de demander pour toi quand tu descends dans les ardennes. . ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Salut les amis,

 

Des nouvelles de Caroline... Elle a reçu un tout nouveau pare-brise il y a un mois... Obligé, non seulement il était fissuré mais il se décollait complètement pour rappel... Le garage a confirmé qu'il ne tenait plus qu'à un fil... Je connaissais les tapis volants mais là... il a failli y avoir un pare-brise volant sur l'autoroute MDR...

Sinon à part ca la belle se porte bien... Elle a passé le contrôle technique la semaine passée, Carte verte OK. Une rotule à changer entre le verceau et un bras de suspension je pense, je vais m'occuper de ça assez vite. Entretien fait il y a un mois, elle approche maintenant les 254.000 bornes et toujours combative comme au premier jour...

Je me permets aussi de faire une petite parenthèse pour vous parler de celle d'un pote, qui a le 1.9 TDi 110 aussi et qui totalise maintenant... asseyez-vous... 384.000 km (oui oui trois cent quatre vingt quatre mille) et qui tire toujours comme au premier jour aussi... Ahurissant elles sont increvables... Ceci dit celle-là a un petit souci de pression de suralim (limite dépassée) et elle se met parfois en sécurité... Déjà diagnostiqué, le tuyau de dépression qui vient à la N75 (je pense que c'est elle la wastegate du turbo n'est-ce pas ?) ne tenait plus correctement, le collier qui le tenait s'était barré j'en ai remis un effacé les défauts et roule ma poule ! Par contre j'ai vu autre chose dans le diag VCDS, c'est "Calculateur moteur bloqué"... Est-ce que cela est le défaut qui apparait quand elle se met en sécurité ou ca n'a rien à voir ? Si ca n'a rien à voir, dans quelle direction faut-il chercher pour trouver la cause de ce défaut ? Merci d'avance à tous ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick !

 

Pour le calculateur bloqué, ne t'inquiètes pas rien de grave mais je ne me rappelle plus quoi exactement - il y a la réponse dans les codes défauts du V6 TDI.

 

Pas mal tes 254.000 kms, je vois que tu prends le large très franchement par rapport à moi ! Mais t'inquiètes pas, je suis sur le coup ;)

 

Bon courage pour le bras de suspension en tout cas, il y a un peu de boulot quand même :)

Lien vers le commentaire
Partager sur d’autres sites

Salut l'ami,

 

 

Merci... pour le "bon courage". J'ai regardé c'est le bras complet qu'il faut changer on ne peut pas changer juste la rotule... Et j'en profite pour revenir vers vous (je commande le bras demain chez Audi). Mais ce "bras" n'a pas l'air si compliqué que ca (c'est le petit en U qui est en bas à coté de l'amortisseur...). J'espère que ca ira du coup (tu me fais un peu peur lol). Par contre j'ai une question: je regarde sur le site mistertoto.be et ils ne détaillent pas les bras de suspension faut prendre le kit complet (stupide mais bon...) et je vois un kit "BOLK" à 270,59 Euros et un kit Lemforder à ... 1.114.06 euros (oui oui plus de mille...). Alors je savais que c'était pas donné ces bazars-là... mais à ce point-là c'est violent. Enfin, pourquoi une telle différence entre les prix ? La marque BOLK est-elle valable ou c'est une chiotte par rapport à l'autre qui coûte à la base 3 fois plus cher ?

Lien vers le commentaire
Partager sur d’autres sites

Aucune idée pour les marques, pour les bras de suspension j'en ai fais les frais en 2011, fais attention c'est chiant car bien souvent les vis sont rouillées et grippées, c'est surtout ça. Et il ya un des deux bras qui est fixé sur l'amorto, mais après rien d'insurmontable ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Je confirme. Cette vis c'est juste une horreur.

Dans quelques cas (rare), elle vient toute seule.

Dans mon cas, ca a été de la masse au dégrippant a choc thermique pour finir au chalumeau. L'ENFER.

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

Petite question en rapport avec l'A4 de mon pote... dont je vous avais déjà parlé un peu plus haut. Les choses commencent à s'éclaircir. Si j'ai bien compris le défaut "Calculateur moteur bloqué" se marque quand l'anti-démarrage arrête le moteur (clef non reconnue). Et elle me l'a fait ce matin la pouf... lol. Je démarre vroum et elle se coupe... Bizarre aurais-je lâché le démarreur une fraction de seconde trop tôt ? Je recommence... VROUM et elle se coupe... Vilaine... Et là je vois au TDB le témoin d'anti-démarrage qui clignote alors que c'est bien sa clef et tout le bazar... Je coupe tout, retire la clef du neiman, réinsère, tourne, VROUM et elle est partie sans plus m'embêter. Ma question: qu'est-ce qui peut faire déconner cet anti-démarrage et comment arranger ca ? lol.

Lien vers le commentaire
Partager sur d’autres sites

Salut.

 

C'est un transpondeur qui est dans la clef. Peut être est il démagnétisé, essaye avec l'autre clef.

 

D'après ce que lire a droite a gauche, il y aurai quelques rares problèmes sur phase 1 avec le faisceau. Sur phase 2, rien entendu.

 

Par contre, si tu trouve la solution pour virer l'anti-démarage sur phase 2, je prend (en MP bien sur, on est pas des voleurs).

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

En passant… :remonte:

Aujourd'hui petite question technique, et quelques nouvelles au passage… lol

Alors pour ceux qui ne savent pas encore (déjà touché un mot sur d'autres topics) je me suis marié ce week-end, et en France d'ailleurs (Eeeeh oui Madame mick est française… personne n'est parfait loooool non je rigole…) à Aubrives, le village d'où elle vient… Tout s'est bien passé, effectivement très belle et très longue journée qui s'est terminée dimanche à 5h00… loooool faut dire qu'il y a quelques membres français de la famille qui savent lever le coude… MDR

Maintenant passons aux choses sérieuses… les autos loooool. Alors samedi j'ai discuté avec un cousin de madame (qui dans le temps a bossé chez Audi et est maintenant chez Peugeot… ceux-là fabriquaient d'excellents moulins à poivre ils auraient dû s'en tenir à ça MDR) et la conversation est venue sur les bougies de préchauffage des moteurs diesel… Monsieur me soutien mordicus que les bougies de préchauffage ne servent JAMAIS sur un HDI (il n'en aurait besoin qu'en-dessous de -20°C oui oui j'ai bien dit moins vingt)… Me suis dit ce mec est cinglé, du coup petite question technique et générale… Quelle température minimum est nécessaire dans une chambre de combustion d'un moteur diesel pour permettre l'allumage ? (@WAUZZZ ?)

 

Salut,

 

C'est très difficile de répondre car il y a une relation entre la pression et la température d'inflammation.

A la pression atmosphérique, la température de début d'inflammation du GO est 220°C.

Dans un TDI basse pression (200 bars) comme les nôtres, la combustion s'effectue vers 380°C

Voici ce document qui est intéressant mais qui ne donne pas la réponse exactement :

http://xover55.free.fr/Volkswagen/Tutos/Revue%20technique%20de%20l'Ingenieur%20Moteurs%20Diesel.pdf

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut l'ami,

 

 

Merci... pour le "bon courage". J'ai regardé c'est le bras complet qu'il faut changer on ne peut pas changer juste la rotule... Et j'en profite pour revenir vers vous (je commande le bras demain chez Audi). Mais ce "bras" n'a pas l'air si compliqué que ca (c'est le petit en U qui est en bas à coté de l'amortisseur...). J'espère que ca ira du coup (tu me fais un peu peur lol). Par contre j'ai une question: je regarde sur le site mistertoto.be et ils ne détaillent pas les bras de suspension faut prendre le kit complet (stupide mais bon...) et je vois un kit "BOLK" à 270,59 Euros et un kit Lemforder à ... 1.114.06 euros (oui oui plus de mille...). Alors je savais que c'était pas donné ces bazars-là... mais à ce point-là c'est violent. Enfin, pourquoi une telle différence entre les prix ? La marque BOLK est-elle valable ou c'est une chiotte par rapport à l'autre qui coûte à la base 3 fois plus cher ?

Salut l'ami,

 

 

Merci... pour le "bon courage". J'ai regardé c'est le bras complet qu'il faut changer on ne peut pas changer juste la rotule... Et j'en profite pour revenir vers vous (je commande le bras demain chez Audi). Mais ce "bras" n'a pas l'air si compliqué que ca (c'est le petit en U qui est en bas à coté de l'amortisseur...). J'espère que ca ira du coup (tu me fais un peu peur lol). Par contre j'ai une question: je regarde sur le site mistertoto.be et ils ne détaillent pas les bras de suspension faut prendre le kit complet (stupide mais bon...) et je vois un kit "BOLK" à 270,59 Euros et un kit Lemforder à ... 1.114.06 euros (oui oui plus de mille...). Alors je savais que c'était pas donné ces bazars-là... mais à ce point-là c'est violent. Enfin, pourquoi une telle différence entre les prix ? La marque BOLK est-elle valable ou c'est une chiotte par rapport à l'autre qui coûte à la base 3 fois plus cher ?

 

Bonsoir

Juste pour info la marque « bolk » de miser auto laisse tomber...ils font cette marque en premier prix ... donc c’est de la chinoiserie a tout va !!!

A oublier lemforder est une bonne marque tu a aussi en allemand Meyle et ils ont une gamme renforcée : HD

voilou

bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Si, ils détaillent chez MITER...

Pièce à l'unité :

http://www.mister-auto.com/bras-de-suspension/audi-a4-8d2-b5-1-9-tdi-110ch_v5125_g273.html

 

ou Kit complet :

http://www.mister-auto.com/jeu-de-bras-suspension-de-roue/audi-a4-8d2-b5-1-9-tdi-110ch_v5125_g2905.html

 

Voici un éclaté donnant la ref des pièces d'origine (il suffit ensuite de rentrer cette ref dans votre moteur de recherche pour savoir rapidement où la trouver) :

http://www.partsbase.org/audi/audi-a4-avant-a4-eu-1998-40711-front-wishbone-link-wheel-bearing-housing-wheel-hub-suspension-anti-roll-bar/

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut les amis,

 

Petites news de ma belle... Bientôt 256.000 KM et tourne toujours comme une horloge bien sur... Pour le train avant j'ai dû faire les biellettes de barre stab... Un des silemblocks côté gauche allait carrément se suicider looool... Et tant qu'à faire j'ai changé les deux biellettes... Toujours un petit claquement mais bcp moins qu'avant déjà... Cela provient du bras de suspension supérieur gauche côté chauffeur... Commandé, sera remplacé cette semaine.

Et pour finir une petite parenthèse hors sujet mais toujours à propos de VAG quand même... Je dois examiner une GOLF 4 1.9 TDi 90 CV de 2004 avec 180.000 bornes... Déjà jeté un coup d'oeil (un pote vient de reprendre cette auto) et j'ai constaté que toutes les vitesses de la boite sont très dures à passer et même que la marche arrière craque... L'embrayage semble neuf (il mord très vite) mais j'imagine qu'il y a un souci avec la butée ou le plateau de pression donc ca sera dépose de la boite... Le deuxième souci c'est que j'ai branché mon VAG dessus et que j'ai voulu lire le kilométrage dans le calculateur moteur pour vérif par rapport à l'affichage au TDB... (comme on peut le faire avec nos B5) et là surprise... Message d'erreur comme quoi soit c'est illisible soit le calculateur ne gère pas cette option-là... Vous pouvez m'expliquer et confirmer/infirmer que le calculateur moteur de la golf 4 mémorise bien le kilométrage du véhicule ? Merci à tous ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick;

 

Tu dis que l'embrayage mord très vite mais pas trop tôt au moins ?

Il faut dans un premier temps bien s'assurer que le circuit hydraulique soit bien purgé.

Sur l'A3 de mon épouse, il y avait une fuite au niveau du cylindre émetteur, là où se branche la tuyauterie haute pression qui va au récepteur.

En fait, en bout de cette tuyauterie, il y a un joint torique qui assure l'étanchéité et c'est lui qui était défaillant et qui faisait que la garde était insuffisante (toutes les vitesses bloquaient). Vérifie bien l'absence de coulure sous cet émetteur (ça tombe grosso merdo sur le soufflet de cardan gauche.

Attention, sur G4 comme sur A3, l'accès à l'émetteur est merdique au possible : il faut tomber le filtre à air, une boîte à fusible sur le tablier.

Attention de ne pas perdre la goupille de retenue du tuyau HP sur l'émetteur.

 

Pour le kilométrage dans le PI, je n'ai pas de réponse à t'apporter.

@+

Lien vers le commentaire
Partager sur d’autres sites

J'ai quand même un doute pour le kilométrage dans le PI car je ne crois pas que celui de Golf ait beaucoup d'éléments en commun avec celui des B5, mais c'est surtout qu'il faut creuser par rapport à la version du calculateur. En effet, avec VAG-COm tu peux lire le kilométrage mais dans les calculateurs versions EDC15 mais j'ai un doute pour les EDC16.

 

En outre je pensais que les Golf 5 étaient sorties en même temps que les A3 8P, à savoir en 2003 ?

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

 

Merci pour ces infos... Je vais creuser du côté de l'émetteur/récepteur. Un ami mécanicien me dit aussi que ca peut venir d'un mauvais réglage du système de tringlerie au remontage mais un autre me prétend que sur ces autos le réglage est automatique... ???

 

Pour le reste (@audidriver notamment) autant pour moi la golf 4 en question est une 1999 et non 2004... Voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

WAUZZZ pourra nous le confirmer comme il a aussi une A3 8L, mais j'ai comme l'intuition que les calculateurs ne sont pas les mêmes entre une golf 4, une A3 8L et une A4 B5, ce qui expliquerait l'impossibilité de vérifier le kilométrage.

 

En plus si je ne m'abuse, un TDI 90CV dans une Golf 4 de 1999, ça doit encore être un turbo sans géométrie variable, donc il s'agit peut-être tout simplement du TDI 90 des Golf 3, auquel cas je ne pense pas en effet qu'une vérif du kilométrage soit possible

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

 

Mon pauvre pote qui a repris la Golf IV s'est bien fait enc... à sec et sans élan... Et si vous voulez mon avis il a même eu droit au gravier en prime... Chaque fois que je fous mon nez dans cette brouette je trouve des trucs qui ne vont pas, et qui sont plus ou moins graves... Vu la gueule de la courroie de distri (qui soit-disant avait été faite il y a 5.000 bornes) il est grand temps de la faire... Le moteur qui est dans l'auto n'est pas celui d'origine (bizarre c'est marqué Golf 4 TDi sur le cache soupape, avec un marqueur blanc...). Donc pour le même prix le PI affiche 180.000 (kilométrage de la carcasse) mais le moulin qu'on a refoutu dedans quand celui d'origine a été flingué, lui a peut être 300.000... La batterie est naze. La boite de vitesse est à changer (du jeu dans la commande de boite sous le filtre à air, la marche-arrière qui saute régulièrement hors de son logement). Les deux miroirs de courtoisie des pare-soleils sont cassés. Il y a un pneu qui a été pêcheté (et en 18 pouces taille basse ca va faire mal au portefeuille). Il y a un feu arrière qui est pété (un trou à cause d'un caillou sans doute) et aucun des feux arrière ne fonctionne, faudra que je regarde pourquoi. De plus l'entretien est en retard, à faire d'urgence... Les poignées de "fermeture" de porte à l'intérieur sont cassées et ont été rafilstolées avec des vis parker... Le kit carrosserie ne tient qu'à moitié sur l'auto... Le pare-chocs avant et arrière ont été repeints à la bombe, et ca se voit... Traduction elle a été pêchetée de l'avant et du cul... J'ai du boulot en perspective...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

MORT DE RIRE... Question de la reprise il peut se la mettre à sec aussi à mon avis... Le mec voulait se débarasser de la poubelle, il a trouvé un pigeon donc voilà... Peut-être qu'il la lui reprendrait (et encore) mais en lui faisant une offre à 1000 euros... maximum. Le vendeur sait ce qu'elle a (c'est lui qui a tout caché ou fait cacher) donc il va pas se la refoutre sur la tronche alors qu'il vient de s'en débarasser...

Sinon pour les news elle a du jeu à mort dans les commandes de boite (même que régulièrement la marche arrière saute dehors...) Alors du coup même en marche arrière l'auto avance... C'est original. Donc on va lui changer la boite et lui refaire la distri complète + gros entretien et on verra bien... Pour la mienne tout va bien elle vient de franchir les 255.000 ce week end et déjà 255.145 en ce moment... Voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut les amis,

 

Du neuf... La golf IV est refaite. Boite remplacée par une occase, nouvel embrayage (soit-disant il venait d'être fait, mon cul... Plateau de pression tout rouillé et par endroits les stries sur le disque ne se voyaient même plus donc il était à la corde; + Fuites dans cylindre émetteur...)

Distri complète refaite (courroie, galet tendeur, galets enrouleurs; pompe à eau (la vieille était tellement longtemps dessus qu'on a du frapper au marteau pour la décoller de la culasse... magnifique) et courroie d'accessoires. Entretien complet fait aussi (le joint du filtre à huile était totalement mort au début je croyais qu'il y en avait même pas que c'était une crasse qui trainait et en fait non... Le joint du filtre qui était bouffé, restait un dixieme de milimètre d'épaisseur en gros). Et nouvelle batterie car elle était flinguée aussi... Bizarre maintenant la golf tourne beaucoup mieux...

 

Pour Caroline (la mienne, A4 B5 1.9 TDi 110 phase 2) elle arrive à 256.000 km aujourd'hui, pas de gros soucis notable... J'avais fait les biellettes de barre stab il y a un mois environ, faut encore que je regarde car elle reclaque du train avant, sans doute un bras... Et sinon j'ai toujours mon compresseur de clim qui grince de plus en plus et j'aimerais votre avis là-dessus... Maintenant quand il fonctionne (mode auto) il me semble carrément sentir des vibrations dans l'auto, et notamment dans la pédale de freins, c'est bizarre... Ces compresseurs peuvent-ils être réparés ou doit-on d'office remplacer ? Et si remplacement, faudra-t-il d'office recharger le circuit après ? Quel budget pour la pièce ? La prendre chez Audi ou ailleurs (Oscaro, Partauto) ? Merci à tous...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut les amis,

 

Petit up pour le topic... Et petite question pour la golf 4 de mon pote dont j'ai déjà parlé plus haut... Moteur 1.9 TDi 110 AGR me semble-t-il. J'ai passé au vagcom et je n'ai rien trouvé de transcendant si ce n'est une avance à l'injection trop importante... Donc je vais devoir recaler la pompe ce qui n'est pas dans le domaine du catastrophique... Ca se fait exactement pareil que sur nos TDI 110 Audi j'imagine ?... Enfin, et là est le souci, à froid elle démarre nickel chrome mais une fois chaude, plus moyen de la remettre en marche si on fout pas le pied sur l'accélérateur... Ca peut être l'avance à l'injection ou ca n'a rien à voir ? Vers quelle piste s'orienter compte tenu que VAGCOM ne dit rien si ce n'est avance à l'injection trop importante...

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick,

 

L'avance à l'injection de la G4 se règle comme les nôtres. Il faut voir en revanche quel type de poulie est montée sur la pompe (poulie en un seul bloc ou poulie en 2 parties avec maintien par 3 vis à 120°).

- Si c'est une poulie en un seul bloc, il faut faire tourner toute la pompe sur sa platine. L'avantage de ce montage est que tu peux régler le TDI timing moteur tournant et avoir le bon réglage du premier coup (comme sur ma vieille A4 de 96).

- Si c'est la poulie en 2 parties, le moteur à l'arrêt, il faut desserrer les 3 vis à 120° et ajuster par approches successives (donc, ça ne fait généralement pas du premier coup ou alors c'est votre jour de chance et vous pouvez alors faire un tiercé...). Cela signifie qu'à chaque fois qu'on retouche la position de la poulie, il faut couper le moteur, régler, resserrer puis redémarrer pour contrôler la nouvelle valeur de TDI timing.

 

Il est important de sélectionner le bon type de moteur AGR, AFN, ASV...car cela influe sur la position de la courbe du TDI timing.

Je pense aussi que les problèmes de démarrage à chaud sont liés au mauvais réglage de l'injection.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Merci WAUZZZ une fois de plus tu es intarrissable... J'ai entendu également (ou plutôt lu) sur une procédure de réglage du TDI Timing qu'il faut vérifier le type de vis et que si c'est des vis qui s'allongent (pointues au bout) il faut les changer... Tu confirmes ? Sais-tu également à quel couple il faut serrer les trois vis à 120 ° ? Enfin, (le meilleur pour la fin) je pense que c'est un AGR mais je n'en suis pas sur car le moteur qui est dans la voiture a été remplacé par un propriétaire précédent... Donc c'est pas celui qui correspond à l'auto comment puis-je identifier avec certitude le type moteur ? Car j'imagine qu'il doit y avoir plus d'un type de 1.9 TDi 110 dans cette golf, et pire que ca j'ai encore vu des fous adapter des moteurs golf 5 dans des golf 4 alors là celui qui reprend ca si on lui a pas donné l'info il se pend... :whip:

Lien vers le commentaire
Partager sur d’autres sites

Si je ne dis pas de bétises, les blocs sont identique ! Ce sont les accessoires qui different !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...