Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 B5 PHII 1.9 TDI 110 Voici Caroline


mick030118
 Partager

Messages recommandés

Je précise que je n'ai pas vu la vidéo mais des explications lues plus haut ce test de pousser à 400 degrés est plutôt ridicule. L'huile n'est pas conçue pour travailler à des températures pareil ! Pour voir laquelle est la meilleure il faudrait faire un cyclage thermique (chauffer à 90 durant un certain temps puis descendre à -10 etc etc) tout ça une semaine et là on verrait des choses intéressantes !

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir :-)

 

J'ai besoin d'aide grand spécialiste de la DA ! J'ai remarqué que j'étais en dessous du mini, tout en bas de la jauge donc pas bon du tout ! Je compte aller chercher l'huile chez Audi mais je dois en prendre combien en terme de quantité, 1L? Tu en as sorti combien à peu près grâce à ton aspiration ?

 

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Un bidon de 1 litre suffit (ca doit etre pareil que pour les essences). C'est vendu comme ça en concession

et moi j'ai payé 13.40 € le bidon. Elle est de couleur verte.

Lien vers le commentaire
Partager sur d’autres sites

Petite augmentation: 13,60 le litre en 004000. La norme qui remplace la 002000 inscrite sur nos bouchons.

Je suis pas sur de bien avoir compris pour vidanger, il suffit de lui mettre les pattes de devant en l'air mettre le contact et en tournant seulement les roues de butée en butée ça reremplie le réservoir ? Et il suffit d'aspirer ?

Je comprends pas trop le phénomène qui se passe... J'avais pensé personnellement si cela fonctionne débranché la durite de retour (si accessible), remplir le réservoir de la nouvelle huile et faire tourner les roues tout en complétant mon réservoir et que je voie apparaître de l'huile propre... Faut il faire cette manœuvre moteur allumé afin que la pompe aspire ?

J'en déduis sinon qu'il faut que je m'attende a ce qu'il en sorte un peu moins d'un litre, c'est tout proche ou genre 600 mL ?

Lien vers le commentaire
Partager sur d’autres sites

Je l'ai fait il y a pas si lgtps. J’ai débranché une durite (la plus basse possible)

tu laisses vider le réservoir et durites, et ensuite tu tournes le volant à fond gauche et droite +sieurs fois

moteur arreté (peut etre que moteur tournant ca le fait aussi). Le but est de vider le

plus possible l'ancienne huile. Après tu rebranches tout et fait le niveau avec ton nouveau bidon.

Il me semble qu'il n y a pas de problèmes de bulles, elles remontent toute seules.

Lien vers le commentaire
Partager sur d’autres sites

Salut bonhomme,

 

 

J'ai fait ma méthode parce que pas trouvé de durite basse débranchable, j'ai pas voulu non plus chipoter et risquer d'avoir des fuites. Il faut faire les manoeuvres moteur à l'arrêt car tu vides le circuit donc si c'est moteur tournant ta pompe de DA va tourner à vide, tu risques de la flinguer. Moi j'avais vidé le bocal en aspirant, levé les deux roues avant, tourné de gauche à droit en butée plusieurs fois et il y avait de nouveau plein d'huile dans le bocal, réaspiré. Ensuite rempli le bocal, retourné de butée en butée pour remplir le circuit... Redescendu l'auto et fait le niveau à plat. Ensuite aller faire un tour avec l'auto (2-3 km) prudemment et recontrôler le niveau en rentrant. Attention si le niveau baisse j'imagine que tu as une fuite quelque part... Si je me souviens bien on peut mettre un traceur pour voir d'ou ca vient.

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick,

 

Je vais faire ta méthode après réflexion (j'ai récupéré une seringue cette semaine) parce que toucher aux durites qui sont en place depuis 17ans je le sens moyen si ça se met à fuir et je casse ma crémaillère par la suite j'aurais tout gagner ! Sinon pour la fuite je pense pas ça fait super longtemps que je l'avais pas contrôlé et il a l'âge de la voiture donc bon je ne m'inquiète pas trop mais je vais vérifier régulièrement dorénavant, il paraitrait qu'on peut en perdre un peu lorsqu'on se trouve en butée et si on force un petit peu. Ca doit être très peu mais en 17ans c'est toujours pareil ! Puis quand je vois les traces de dépôt dans le réservoir ça ne peut que me motiver à la changer!

Lien vers le commentaire
Partager sur d’autres sites

Evidemment cela fera du bien de vidanger. Tu veras qu'avec ton bidon de chez Audi (j'avais pris chez Audi aussi) tu pourras faire deux vidanges et il en restera encore dedans lol. Tu sentiras la DA plus souple, plus douce après. Petite astuce: achète un petit tuyau souple (ou prends un morceau de durite) que tu enfiches sur l'embout de la seringue, ca permettra de facilement aspirer dans le fond du bocal. Moi j'avais le bon niveau mais j'avais vidangé car j'avais des bruits de DA fréquents... Depuis lors plus rien, nickel. Le mécano avait dit ca sert à rien de vidanger c'est ta pompe qui est naze... Mon c... oui, ca m'a couté 13 roros au lieu de blindé en plus

Lien vers le commentaire
Partager sur d’autres sites

En tt cas, pour moi aucun souci en touchant les durites, c qd meme du solide

j'ai juste remplacé le collier à usage unique par un qui se visse et roule ma poule.

 

Le chgt fait vrt du bien, on le sent tt de suite :)

Lien vers le commentaire
Partager sur d’autres sites

@afourbfive: oui il faut enlever le dépot. Pour faire ca tu utilises des tampons à démaquiller (tu en piques deux ou trois à ta femme lol) que tu humidifies avec un peu d'alcool. Tu pinces le coton imbibé au bout d'une pince fin bec et tu vas dans le bocal et tu frottes. Attention à deux choses: bien prendre un tampon qui ne se désagrège pas (non pelucheux sinon il va laisser des peluches dans le bocal qui finiront dans la DA...) et enfin imbiber seulement le tampon, il ne doit pas dégouliner sinon l'alcool va partir dans la DA et pourrait bouffer les durites, et changer les propriétés de ton huile minérale.

 

J'ai du le faire deux fois (comme tu as sans doute lu) car la première fois j'avais juste retiré l'huile, ca a marché du tonner pendant quatre jours je pense puis, redenouveau du bruit... Me suis dit il y avait plein de dépots l'huile est de nouveau encrassée. Résultat: redenouveau vidange puis nettoyage du bocal puis là ca a marché nickel voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

Salut les gars,

 

Deux petits soucis constatés avec mon char: premièrement, grincement coté du moteur, se produit uniquement quand la clim est en route ==> Courroie d'accessoires ? Dangereux ?

 

Deuxièmement, Caroline "Clignote"... Je m'explique: si l'on ouvre la portière conducteur ou une des portières arrières aucun soucis... Par contre si on ouvre la portière passager là le plafonnier se met à clignoter au lieu de rester allumé, et on entend un "tic" bruit du relais j'imagine, ca c'est normal.. Le problème peut-il être simplement lié à un encrassement du contacter de la portière ? Merci d'avance voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

Pour ta portière je pense que c'est l'encrassement du contacteur, assez simple à vérifier : quand le plafonnier clignote, que te dit ton TDB ?

Lien vers le commentaire
Partager sur d’autres sites

Salut cher ami,

 

 

Pareil, clignote aussi: ca met "Porte ouverte" puis "OK" puis "Porte ouvert" (icone) et ca continue lol c'est compliqué à nettoyer cette salopperie ?

Lien vers le commentaire
Partager sur d’autres sites

Je ne pense pas, essayes de lui glisser un coup de WD40 pour qu'il glisse bien (peut-être reste-t-il à la limite du signal d'ouverture)

 

De toute façon puisque ton TDB clignote de la même façon c'est donc bien le contacteur de porte qui fait défaut ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonsoir à tous,

 

Petite parenthèse (réclamée par certains sur le forum...), ca n'a rien à voir avec Audi mais je ne résiste pas à partager ça aussi puisque c'est si gentiment demandé :roi:

 

Donc oui j'ai une Opel Manta (comme spécifié dans mon profil). C'est une Manta B GSi de 1987, 2.0 Litres injection 110 CV qui totalise actuellement 105.000 (oui oui cent et cinq mille) km... Autant dire à peine rodée looool. J'en cherchais une depuis une dizaine d'années quand je suis tombé sur celle-là. Voiture d'une personne agée qui s'en séparait car il devait arrêter de conduire pour raisons de santé, et il était premier proprio... Une opportunité unique sachant que ces voitures deviennent très rares, et surtout dans un état pareil... Mais trève de discussions voici la bête :malelovies:

577666NEF3406.jpg

 

971387NEF3402.jpg

 

773036NEF3408.jpg

 

836650NEF3411.jpg

 

119116NEF3415.jpg

 

978726NEF3409.jpg

 

164919NEF3424.jpg

 

962598NEF3423.jpg

 

616209NEF3420.jpg

 

Alors voilà maintenant vous l'avez vue sous toutes ses coutures lol... Pour la petite histoire j'ai grandi avec cette auto (mon Parrain et grand-père paternel en avait une pendant 13 ans, ca marque...) c'est la première voiture que j'aie conduite etc... il m'en fallait une quoi lol... Nostalgie quand tu nous tiens... Et ce qui m'a attiré dans cet exemplaire-ci est son état impeccable d'une part, son faible kilométrage d'autre part, le fait qu'elle n'ait eu qu'un propriétaire avant moi également, et enfin le fait (très important à mes yeux) qu'elle est 100 % d'origine y compris les jantes, le volant, l'échappement... Même l'autoradio est d'origine pour les plus observateurs qui auront remarqué (et il fonctionne nickel d'ailleurs looool) bref elle n'a pas subi les affres du tuning et autres passe-temps destructeurs de belle mécanique loooool. Elle vient chez moi passer une retraite longue et paisible... J'en suis tombé amoureux au premier regard (mais ne le dites pas à Madame loooool). Maintenant c'est à vous n'hésitez pas j'attends vos commentaires :roi:

Modifié par mick030118
Lien vers le commentaire
Partager sur d’autres sites

TOP.

 

Elle a un an de plus que ma moto qui roule tous les jours (la pauvre).

 

Ca fait plaisir de voir des voitures de ce type.

C'est clair que des Manta on en vois pas tous les jours.

 

Dans mon souvenir, la manta c'était ca:

b_opel_manta_13.jpg

mais la tienne est surement plus récente.

 

Les sièges des GSI ont toujours étés vraiment sympa, sur l'astra GSI les couleurs sont les mêmes, c'est génial.

 

Tu fait bien de préciser qu'elle entièrement d'origine, je t'aurais posé la question pour le kit carrosserie, mais en y pensent, c'est une GSI.

 

Merci beaucoup pour ces photos.

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

De rien pour les photos c'est avec plaisir. @a4ba ce que tu montres là c'est une Manta A (la première génération quoi...) la mienne est une Manta B et une des dernières de la dernière génération... Ils en ont construites jusqu'en mai 1988 et la mienne est une d'octobre 1987... Les premières Manta B avaient encore des pare-chocs en chrome...

 

Les Manta étaient des coupés "sport" abordables (80.000 FF, 12.500 euros) mais, en tout cas pour les B, trahissaient un certain retard technologique: propulsions alors que tout le monde ou presque avait adopté la traction, pas de direction assistée, pas d'ABS... A côté de ça une Honda Prelude de seconde génération (1984-1987, il m'en faudrait une aussi lol) photo:

 

687156images.jpg

 

ca coutait 100.000 FF ou 12.500 euros mais ca avait la direction assistée et l'ABS entre autres, ainsi qu'un système d'assistance complémentaire au freinage (ALB). Tout l'intérêt de celle-ci est sa ligne superbe (et ces phares escamotables dits "à paupières" brrrr magnifique lol) et dans son comportement routier (en 2.0 litres double AAC 137 chevaux pour 1000 KG ca déménage).

 

Les Manta sont donc des coupés sport abordables (et qui étaient d'autant plus abordables en occase) qui ont été bcp repris par les jeunes qui les ont massacrées (Tuning, manque d'entretien, accidents etc...) et qui souffrent aussi de la corrosion (rouille). Sans une attention exemplaire elles dépérissent vite, ce qui explique qu'elles deviennent presque introuvables aujourd'hui, et qu'elles ont la côte... Il faut compter entre 6.000 et 7.000 roros pour un exemplaire nickel comme la mienne (en GSI bien sur car dès qu'on passe sur les plus petits moteurs 1.8, 1.6, 1.3 et même 1.2 ca ne vaut plus grand chose bizarement).

 

La photo présentée par A4ba est donc une Manta A (milieu des années 1970) mais la photo a été prise relativement récemment (dix ou quinze ans maximum je dirais, car on voit une opel corsa B à l'arrière plan). Elle a l'air aussi dans un état irréprochable, et à fortiori les A sont encore plus rares... Un vrai bijou :malelovies:

Lien vers le commentaire
Partager sur d’autres sites

Salut.

 

J'ai pris la première photo trouvé sur Google (image) qui était le modèle au quel je pensais.

 

J'avais complètement oublié la Manta B.

 

Quand a la prélude, sauf erreur c'est la première voiture de grande diffusion a avoir eu les 4 roues motrices et directrices, je me souviens en avoir déplacé une dans un parking a l'époque (lointaine) ou je bossais en centre auto, et j'avais trouvé ca génial.

 

C'était l'époque on appelais les voitures japonaises "voiture a pilles" tellement il y a vais d'équipement électrique de confort.

 

Dans le même délire, dans les année 90, j'ai un pote qui roulait en ford escort RS2000.

 

i102179.jpg

 

J'ai un nombre de souvenirs en m'accrochant ou je pouvais la dedans.

Modifié par a4ba
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

AU SECOUUUUUUUURS...

 

Salut à tous,

 

 

J'ai un gros soucis avec Caroline et donc je fais appel à vous tous pour avoir quelques infos... J'explique tout depuis le début... Il y a un mois j'ai été distrait par un mec qui me faisait signe sur le bord de la route et du coup j'ai accroché un gros piquet en bois pas bien ça abruti... :boulett: :fouet: Résultat: une aile, un pare-chocs, un phare avant gauche, une face avant, une coquille d'aile et un bocal de lave-glace à remplacer en plus du support d'aile, tout ca côté chauffeur... Je déniche les pièces, certaines en occase, d'autres neuves chez Audi (pas pu tout trouver en occase fait chier), tout ca a pris un peu de temps donc pendant trois bonnes semaines la belle se reposait de ses émotions dans son garage... Jeudi je démarre le moteur pour la sortir, AUCUN SOUCI, tourne comme une horloge suisse... Je l'ai laissée tourner dix-quinze min au point mort au ralenti histoire de la laisser reprendre doucement... Là-dessus, je commence à tout remonter. Le support d'aile bousillé, il a fallu le dégarnir, le nettoyer et le dessouder puis le découper proprement avant de ressouder le nouveau dessus... Tout se présente nickel... Puis je m'aperçois que la face avant est celle d'une 2.5 TDi (et moi c'est une 1.9...) il y a quelques petites différences mais apparemment ca monte quand même. Donc jusque là tout va bien, on remet les radiateurs, on remplit le circuit de refroidissement, contact vroum... et là clac clac clac... Un bruit de claquement qui vient du haut moteur et qui se produit à intervalles très réguliers... bizarre... Lorsqu'on laisse le moteur monter doucement en régime (14-1500 tours) le claquement se fait beaucoup plus fréquent, ca doit provenir d'une pièce de rotation ou en contact avec la rotation.... mon pote mécanicien m'a conseillé de faire une fois une vidange en 10W40 et de rajouter un additif pour les poussoirs de soupapes, en disant qu'il y avait peut-être un qui était fatigué... Je l'ai fait hier mais le claquement est resté... Du coup je l'ai passée au VAGCOM et voici ce qui est ressorti:

 

 

Adresse 01: Moteur Labels: FRM\038-906-012.lbl

No. pièce: 038 906 012 AH

Pièce: 1,9l R4 EDC 0000SG 2827

Codage: 00002

No. Atelier: WSC 06335

 

1 Code défaut trouvé

17656 - Régulation du début d´injection Différentiel de régulation

P1248 - 35-10 - - - Intermittent

Tests passés: N/D

 

 

-------------------------------------------------------------------------------

Adresse 08: Climatronic Labels: 8D0-820-043-1D.lbl

No. pièce: 8D0 820 043 M

Pièce: A4 KLIMAAUTOMAT D56

Codage: 00043

No. Atelier: WSC 06335

 

4 Codes défaut trouvés

00779 - Détecteur de température extérieure (G17)

30-00 - Rupture/court-circuit au pôle +

00792 - Contacteur de pression du climatiseur (F129)

31-00 - Rupture/court-circuit à la masse

00532 - Tension d´alimentation

07-00 - Signal trop bas

01273 - Soufflante d´air frais (V2)

17-10 - Différence de régulation - Intermittent

 

-------------------------------------------------------------------------------

Adresse 15: Airbags Labels: 8D0-959-655-AI8.lbl

No. pièce: 8D0 959 655 J

Pièce: Airbag Front+Seite 0001

Codage: 00104

No. Atelier: WSC 06335

 

2 Codes défaut trouvés

01044 - Calculateur mal codé

35-00 - -

00655 - Détonateur de rétracteur de ceinture (côté pasager AV) (N154)

35-00 - -

 

Je me gratte les cheveux... Pour le climatronic j'ai ma petite idée, mais le plus important est le moteur je comprends pas qu'il tournait comme une horloge suisse le matin et qu'après le montage ca ne va plus hors qu'on n'a rien touché au moulbif... Je me dis que l'injecteur pilote était peut-être fatigué et qu'avec les vibrations de découpe et dessoudage du support d'aile ca l'aurait peut-être achevé... Enfin, une idée parce que je suis pas sur que ce soit lui... ça pourrait sans doute aussi être la pompe d'injection qui foire... ou une distri décalée mais comment se serait-elle décalée alors qu'elle a été faite à 160.000 bornes il y a même pas trois ans et que la elle a 236.000... enfin bref j'attends vos lumières avec impatience voilà voilou merci bcp

 

EDIT: je regarde dans le manuel rosstech pour contrôler l'avance à l'injection (le fameux TDI Timing) mais il est marqué que les moteurs à injecteurs-pompe ne sont pas concernés par ce réglage... Il me semble que mon A4 B5 (1.9 TDI 110) est bien concernée mais qu'elle a bel et bien des injecteurs pompe... Qui peut me donner le fin mot de cette affaire-là ?

Modifié par mick030118
Lien vers le commentaire
Partager sur d’autres sites

Je laisserai les pros s'exprimer sur les codes defaults mais le 1.9 110 n'est pas a injecteur pompe c'est une injection directe classique.

 

Il faut toutefois une fois la distrib changee realiser un calage en dynamique avec le vag com.

 

As tu des fumees noires ou pertes de puissance

 

Es tu sur qu'aucune piece de ta face avant ne vient frotter contre les courroies accessoires notamment ton visco coupleur est il toujours en bon etat? Et le ventilo de clim est il bien de niveau ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

oui c'est hyper régulier. Moteur totalement froid (après une nuit sans tourner), elle ne le fait pas les premières secondes. Ensuite ca commence... dès le ralenti en effet... Et plus le régime moteur augmente plus le bruit se fait fréquent. Dès 1500 tours on dirait une mitraillette... Insupportable. un frottement contre les courroies accessoires pourrait poser problème ? Qu'est-ce que le viscocoupleur et à quoi sert-il ?

 

J'ai examiné ce matin le TDI Timing au VAGCOM (graphique). Réponse du soft: "Avance à l'injection trop haute pour être affichée sur le graphique" ou un truc du genre. Traduction il y a pas mal d'avance... Est-ce que ca peut la faire claquer ? Quant aux pertes de puissance je n'en ai aucune idée je n'ai pas osé rouler avec dans un état pareil... mais pas de fumées noires. Au secours, le grand maître des B5 (WAUZZZ lol) es-tu là peux-tu m'éclairer ?

Lien vers le commentaire
Partager sur d’autres sites

Pour moi en reposant la face avant quelque chose de metalique s'est collé contre ton moteur ou tes poulies/courroies.

 

Meme si tu as trop d'avance ce n'est pas avec des travaux de carrosserie qu'elle change.

 

Viscocoupleur c'est le gros ventilateur qui tourne des que le moteur est en route.

 

Verifies bien sur ton niveau d'huile

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

 

Merci pour toutes ces infos... Ce n'est probablement pas le démarreur qui reste tournant car ca fait un autre bruit (déjà eu avec une voiture d'un pote...) je vais tenter le calage dynamique de l'injection et on verra bien... Le niveau d'huile est bon... Je regarde pour le tuto sur ce calage dynamique...

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

J'espère que tout le monde se porte bien... Je viens vous donner des nouvelles de Caroline... et faire appel à vos lumières lol. Niveau carrosserie elle n'a plus aucun souvenir du piquet qui était venu l'enmmerder (enfoiré de piquet si jamais j'ai un pickup en mains un jour je te jure que je viens t'arracher la tronche loooool). Il me reste quelques petits soucis:

1° Les klaxons (il y en a un de chaque coté de la face avant): un seul fonctionne et produit un petit son ridicule... Les klaxons branchés en direct sur la batterie fonctionnent nickel donc dans le choc un de mes câbles a été abîmé, me reste plus qu'à analyser la botte de fils et à réparer, ca devrait aller.

2° J'ai plusieurs codes défaut (voir plus haut précédant message) qui sont toujours d'actualité mais dont le plus important (le plus inquiétant) est ceci:

Adresse 01: Moteur Labels: FRM\038-906-012.lbl

No. pièce: 038 906 012 AH

Pièce: 1,9l R4 EDC 0000SG 2827

Codage: 00002

No. Atelier: WSC 06335

 

1 Code défaut trouvé

17656 - Régulation du début d´injection Différentiel de régulation

P1248 - 35-10 - - - Intermittent

Tests passés: N/D

 

Avez-vous une idée de quoi ça peut provenir ? Soit dit en passant, j'ai fait tracer par VAGCOM le fameux graphe du TDI Timing, et le programme me dit qu'il y a trop d'avance, que l'avance est même tellement importante qu'il ne sait pas la tracer sur le graphique... Est-ce compliqué de régler l'avance ? Comment faire ? Lorsque je roule avec le véhicule je constate qu'il y a eu une baisse de puissance... Elle n'a plus ce petit coup de fouet caractéristique des TDI allemands entre 1400 et 3000 tours... L'excès d'avance peut-il être responsable de ca ? Merci d'avance pour votre aide précieuse

Lien vers le commentaire
Partager sur d’autres sites

Salut !

 

Tu parles de soudage sur la caisse ...... mais as tu bien débranché la batterie et les différents calculateurs ? Il est fortement déconseillé d'effectuer le soudage sans isolement.

Pour ton avance, il faut déjà être sure que ton moteur est bien un 110 et non un 115 cv, cela change tout.

Donc si tu as bien un 110, donc injection mécanique avec pompe à injection, il faut effectivement effectuer un calage dynamique de celle-ci. Cette génération de pompe est extrêmement sensible.

Ce qui me fait réagir au message d'audidriver => cette technologie d'injection n'est pas si classique que cela. Avec des injecteurs double étages et une gestion électronique de l'avance ce n'est pas si simple que ça. Sur un bon vieux 1.9 TD PSA, oui c'est du classique.

Donc revenons à nos moutons, pour le réglage de l'avance, je t'invite à faire un tour sur le forum vag-technique où tu trouveras un très bon tuto de marcel cirroz.

Pour te répondre, oui une avance mal réglée provoque des claquements moteurs (plus précisément sur l'injection) et une perte de puissance puisque la combustion n'est plus "parfaite". Surtout si dans ton cas il ne peut tracer cette avance, c'est qu'elle est vraiment hors tolérence. En temps normal, le TDI-TIMMING accepte une grande plage de réglage.

Maintenant, pourquoi a t-elle bougée ? En première idée, je penserai à un décalage d'une dent de la distribution suite à un corps étranger qui est venu se loger dans les caches de cette même distribution. Même s'ils ne sont pas cassés, ces caches ne sont pas parfaits au niveau des différentes jointures.

Je t'invite à contrôler ton calage de toute urgence !!!!!

 

Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Comme je vous ai dit précédemment j'ai fini de remonter mon auto, question carrosserie en tout cas... J'ai encore deux autres petits soucis (en plus du calage de la pompe d'injection mentionné).

1° Le clignoteur avant gauche (dans le phare) ne fonctionne pas, malgré la présence d'une ampoule dedans. J'ai vérifié avec un testeur de courant, pas de courant sur le soquet... Donc normal que ca ne s'allume pas. Je pense que la botte de fils qui est le long de l'aile avant gauche a dû être abîmée dans le choc, je vais démonter demain et vérifier. Mais je voulais également tester le courant à la source, c'est à dire à l'endroit d'ou partent les fils pour tous les clignotants (la dérivation quoi...) vous savez ou ca se trouve ?

 

Merci d'avance à tous,

 

 

Edit: je reviens sur le réglage de l'avance à l'injection (TDi Timing) qui, je crois, est responsable de certains de mes soucis. J'ai trouvé cette page-ci:

 

TDi Timing

 

qui me semble franchement pas mal. Confirmez-vous que cette méthode soit valable ? Car il me semble que ce n'est pas pareil du tout que l'explication de marcel cirroz sur vag-technique.fr

 

D'autre part, comment différencier le galet enrouleur et le galet inverseur dont ils parlent ?

Modifié par mick030118
Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut les gars,

 

 

Je reviens vers vous pour vous donner des nouvelles de Caroline... Les choses ont évolué (ENFIN lol). J'ai encore passé un dimanche entier dessus pour mes problèmes électriques. Résultat: détecté plusieurs fils abîmés (et même certains sectionnés) dans les câbles qui passent le long de l'aile gauche, celle qui a reçu le choc... Donc j'ai ouvert les gaines des câbles prudemment avec un cutter, j'ai reconstitué les fils qui avaient été coupés puis remis les gaines en place avec de la toile isolante... Pour ce qui est des klaxons, ils ne marchaient plus pour la raison suivante: 1° Le klaxon de gauche, un des fils était sectionné (faisait partie des fils abîmés) donc refait OK. Pour le klaxon de droite le mécano qui a refait la bagnole avec moi (crétin ce mec) l'a fixé sur la face avant mais avec la "trompette" vers le haut résultat il y avait de l'eau à l'intérieur il faisait un bruit de tapette... PIIIIIP... Résultat retiré le klaxon, séché, remonté comme il faut et maintenant... TUUUUUUT aaah ca va mieux comme ça...

Pour le clignoteur qui déconnait (dans le phare gauche) j'ai trouvé aussi... Il y avait un fusible sauté, mais qui re-sautait chaque fois que je mettais le cligno en marche... Analysé et j'ai trouvé aussi (toi le mécano je te jure... abruti). Le mécano avait branché la fiche du clignotant sur la pompe de lave-glace, et cette même pompe était en court-circuit suite au choc donc elle claquait le fusible... Changé les fiches d'emplacement, le clignoteur fonctionne nickel maintenant, et pompe de lave-glace commandée (51 roros hors tva quand même cette saleté lol).

Maintenant le plus grave (je l'ai gardé pour la fin hein... lol) j'avais un manque de puissance, un bruit de claquement léger et pour parfaire le tout le vagcom signalait "défaut d'injection" dans le calculo moteur et le TDI Timing signalait qu'il y avait trop d'avance (beaucoup trop même, point impossible à tracer car hors limites du graphe...). Ne trouvant pas ce que ça pouvait être j'ai pris rendez-vous chez Audi, le mec m'a dit "Aaaah mais si on doit vérifier le calage de la PI autant faire la distri directement vu que vous devriez de toute façon la faire dans dix mille bornes..." Je dis oui oui je m'y attendais allez-y... Ils l'ont prise aujourd'hui, j'ai téléphoné vers 15h00 pour voir où ca en était, résultat "Monsieur on travaille dessus on est en train de faire la distri mais je dois vous dire qu'on a constaté que votre distri avait sauté deux dents (oui oui 2 dents)... Stupéfaction de ma part, car la distri avait été faite en concession à 160.000 km il y aura trois ans au mois d'octobre... Et maintenant elle en a 236.000 et des poussières donc théoriquement je devais la faire dans 14.000 ou trois ans, j'étais largement dans les délais... Qu'est-ce qui a pu faire sauter une distri de DEUX dents alors qu'elle a été faite à temps et à heure ? Avez-vous une idée ? En tout cas normalement je récupère ma belle demain matin 8h00, remise à neuf... A-t-on droit à un recours contre le garage qui a fait la précédente distribution (vu qu'elle était encore largement dans les temps et qu'elle a sauté quand même) si il y a eu des dégâts au moteur ? (Je ne pense pas mais allez savoir...)

Lien vers le commentaire
Partager sur d’autres sites

Salut Mick,

 

Ta dernière distri, tu l'avais faite aussi chez Audi ?

 

J'ai fait quelques recherches ça peut se décaler en cas de mauvaise tension d'où l'importance de changer aussi ses galets tendeurs à chaque fois.

 

Modifié par Welan
Lien vers le commentaire
Partager sur d’autres sites

Salut bonhomme,

 

Oui justement faite chez Audi c'est quelque chose sur quoi je ne passe pas parce que je veux une forme de garantie constructeur... C'est pour ça que j'ai dit qu'elle avait été faite en concession, traduction chez Audi... Ici ce matin j'ai bien insisté pour qu'on fasse tous les galets (c'est un autre garage que la précédente car le garage précédent a choisi de garder VW comme marque, au début ils avaient le titre "Audi service" qui leur permettait de continuer à faire les entretiens mais maintenant Audi a supprimé ça aussi donc j'ai du changer de garage). Mais le chef d'atelier m'a dit de pas m'inquiéter, chaque fois c'est tous les galets... Et en plus courroies accessoires et pompe à eau comme ca elle sera tranquille

Lien vers le commentaire
Partager sur d’autres sites

Et thermostat ! :P (il ne fait pas partie du kit distribution chez Audi ! :P ). Content que tes problèmes soient quasi finis :) Je vais moi-même anticiper l'échéance d ema distrib d'environ un an pour éviter les problèmes

Lien vers le commentaire
Partager sur d’autres sites

Les courroies et gallets ne sont pas garantie.

La main d'oeuvre normalement est garantie a vie.

 

Malgret ca, je doute que puisse faire un recours contre le garage, 3 ans, c'est long.

Tu peux avoir déconné entre temps (je ne dis pas que l'as fait, je me fait juste avocat du diable).

 

L'important c'est que belle ce sente mieux.

 

Les gallets, perso, j'en ai un qui a cassé peut être 1000kms après avoir changé la distri.

 

Madame en panne a l'entrée du périf Toulousain.

Elle m'appel.

Qu'es que je fait en arrivant sur place?

Démarreur, bien sur.

Elle démarre, je fait 100m et re en panne.

J'appel mon pote avec qui je bricole pour qu'il vienne avec une barre.

Il arrive , qu'es qu'il fait? Démareur bien sur.

Elle démare puis cale, re démareur (on est un peut butés).

Remorcage, puis opération a coeur ouvert.

Et donc verdict galet tendeur de la distri pété.

 

Incroyable, la courroie flotait a tout vent et on a pas cassé le moteur, a mettre des coups de démarreur dans tout les sens (alors que l'on sais très bien que c'est la dernière chose a faire).

 

Il doit certainnement y avoir des ratrapages ou je ne sais quoi qui fait que les soupapes ne peuvent pas toucher (comme sur les Honda).

Lien vers le commentaire
Partager sur d’autres sites

Salut les gars,

 

 

Bon avant toute chose des nouvelles de Caroline... Oui elle se porte beaucoup mieux merci (comme vous dites c'est le plus important)... Il n'y a eu (HEUREUSEMENT) aucun dégât au moteur... Le bruit de claquement qu'on entendait était dû aux deux dents de décallage de la distri et à l'excès d'avance à l'injection... Traduction, le remplacement de la distri a réglé tous les soucis, elle est repartie avec le moulbif qui tourne comme un tout neuf... Ca fait du bien, même si ce matin en attendant devant chez Audi l'ouverture du garage pour la récupérer je stressais à mort... Le verdict était délicat... Comme vous le savez tous une distri qui se décalle sur un diesel c'est l'euthanasie quasi assurée... déjà une dent c'est chaud mais alors deux dents comme ici... la mort.

 

Ceci dit le chef d'atelier m'a bien confirmé qu'effectivement si dégâts il y avait eu, compte tenu que mes distri avaient été faites dans le réseau Audi et toujours largement dans les délais, j'aurais bien eu un droit de recours contre le garage qui a fait la distri précédente... Ceci dit elle est repartie sans souci donc tant mieux... Ca fait du bien de la retrouver comme au premier jour... Tu m'as manqué ma belle :malelovies: Maintenant mercredi tu passes à la peinture et puis le méchant piquet ne sera plus qu'un mauvais souvenir... T'inquiète dès que j'ai un gros 4*4 sous la main je lui administre l'euthanasie à cet enc... de piquet looool

 

@Audidriver j'ai déjà changé le thermostat il y a trois ans (problème classique sur nos B5) depuis lors plus aucun souci donc je n'y touche pas, compte tenu du fait qu'il est en dehors de la distri et donc parfaitement accessible en cas de problème... contrairement aux 2.5 TDi V6...

 

@a4ba c'est curieux ce système de rattrapage dont tu nous parles, jamais entendu ça... Ca équipe quelles générations de moteurs HONDA ?

 

Mais je pense surtout que la tienne n'a pas cassé parce que c'était à bas régime... Si ca avait été à 3000 T/MIN en plein dépassement, le conducteur aurait dégommé toute la mécanique...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...