Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 B5 PHII 1.9 TDI 110 Voici Caroline


mick030118
 Partager

Messages recommandés

Salut les amis,

 

Je reviens vers vous avec de bonnes nouvelles... Ce matin j'ai déniché un pare-chocs d'occase. Alors pour la petite histoire le pare-chocs avait été changé il y a une semaine (si si...) et j'avais rien trouvé en occase alors on a mis un pirate mais on a été un peu déçus... En effet coté chauffeur, le pare-chocs débordait de l'aile de facilement un demi centimètre, ce qui se voyait quand même pas mal du coup j'éviterai le pirate à l'avenir, en tout cas sur le coup du PC... Maintenant ici c'est un PC Audi officiel, et cerise sur le gateau, il est peint de la même couleur (ce qui n'est pas courant en plus elles sont rares les B5 beige comme la mienne...) donc il y aura juste quelques retouches et ca sera bon... Demain matin la visite de l'expert j'ai préparé la carabine pour le dégommer s'il va pas dans mon sens :) :icon31:

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

Des nouvelles… Mon expert s'est fait pendre par les couilles par mon carrossier (merci Serge tu fais un boulot d'enfer)… Comme d'hab l'expert voulait dévaluer méchamment la bagnole, si on le laissait faire il aurait dédommagé de 100 euros et basta sous prétexte que la voiture a son âge… Et le carrossier l'a remis plusieurs fois à sa place et a rajouté des suppléments sur le rapport à un tel point qu'à un moment donné j'ai vu l'expert regarder le carrossier et lui dire "Serge t'es chiant" avec un rictus, une grimace presque de haine, et le carrossier de répondre: "Non je ne suis pas chiant moi je suis JUSTE"… Excellent ! Donc j'attends le rapport d'expertise écrit maintenant, et je reviens vers vous pour un autre souci qui commence à me casser les …, d'autant plus qu'on avait déjà tenté de le résoudre et que ca n'avait pas été gratuit loin de là… Je m'explique: quand je mettais ma clim en marche (clim auto), j'avais systématiquement un bruit de grincement… J'avais d'abord changé la courroie de compresseur de clim et le galet tendeur, ca avait réglé le problème pendant un mois… Ensuite je me résigne (plusieurs diagnostiques mettent un roulement du compresseur en cause, faut changer le compresseur), je commande un nouveau compresseur sur le net, je le mets dedans et roule ma poule… J'ai fait ca il y a trois mois environ, ca a dû tenir un bon mois et ca recommence et quand je dis que ca grince ca grince… Donc ca commence à bien me casser les pieds et je me dis que ca ne devait pas être le compresseur vu que ca recommence… Autre chose: si je mets le contact (sans démarrer donc, juste TDB allumé) et que je mets la clim en marche, là aucun grincement. Donc mes questions: dans cette situation-là (juste contact) est-ce que la clim fonctionne totalement ou alors seulement partiellement, ce qui expliquerait l'absence de grincement ? Deuxième question: si la clim fonctionne bien totalement avec juste le contact (ok là elle tire à balle de guerre sur la batterie mais quand c'est juste 30 secondes pour faire un test ca va quoi…) est-ce que les grincements peuvent être provoqués par la poulie de l'alternateur, sur lequel on tire forcément beaucoup plus quand on enclenche la clim ? Encore une petite précision (qui a orienté mon idée vers l'alternateur) au ralenti ca grince d'une certaine façon, si je la cale à 1000 tours/minute la fréquence du grincement augmente, et vers 1500-2000 il me semble que ca ne grince plus du tout donc ca augmente avec le moteur puis ca diminue et disparait hors j'ai pas l'impression qu'en changeant le régime moteur on change la rotation de la poulie du compresseur de clim ? Voilà j'espère que j'ai donné assez de détails et d'avance merci à tous pour les infos voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Je pense que sa viens de la poulie damper, ça le fait sur la 80 B4 de mon père.

C'est une poulie amortisseur y a une partie en caoutchouc qui peu ce mettre a grincer.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

putain saloperie donc j'aurais changé mon compresseur pour que dalle bordel… Heureusement que j'ai gardé le vieux dans un coin "au cas ou"… Si d'autres ont autre chose à ajouter pour confirmer/infirmer l'incrimination de cette poufiasse de poulie damper ca m'arrangerait bien… Si c'est un caoutchouc, pour m'en assurer est-ce que je peux pulvériser un peu de dégrippant sur cette poulie pour voir si le bruit diminue ou pas ?

Lien vers le commentaire
Partager sur d’autres sites

Oui j'avais inonder la zone de WD40 y avait plus de grincement mais après un trajet ça revenait, mais le pire c’était au démarrage a froid (pire en hiver)

Le caoutchouc ce trouve au cœur de la poulie donc pour l'avoir, le wd40 fessait que la courroie vibrer moins, donc moins de grincement.

Donc si ça marche tu peut être sur que c'est la Damper.

Parce-que un roulement ça grince pas trop en mourant, ça gronde plutôt.

 

A voir

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Mille mercis pour ton retour d'expérience lefuretfurax. J'ai un peu les boules d'avoir changé le compresseur pour rien mais deux frigoristes m'ont assuré que c'était lui, que c'était un grand classique… Je vais donc faire le test de WD40 sur la damper et on verra bien… Si au moins j'arrive à régler le problème je serai déjà bien content, mais j'aurais du me douter que c'était pas le compresseur en entendant les régimes moteur faire varier les grincements… Autre élément qui me faisait pencher pour autre chose que le roulement de compresseur: pas la moindre particule d'aluminium autour du détendeur de clim qui normalement est colmaté par cette saloperie...

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

........Donc mes questions: dans cette situation-là (juste contact) est-ce que la clim fonctionne totalement ou alors seulement partiellement, ce qui expliquerait l'absence de grincement ?

 

Salut.

Je peux me tromper mais la clim fonctionne grace à la compression d'une gaz, compression effectuée par la pompe de clim. Cette compression est obtenue lorsque la pompe est en rotation. Cette pompe n'est pas électrique mais mécanique. C'est la rotation du moteur qui entraine en rotation la pompe de clim. Donc moteur à l'arrêt = pompe de clim à l'arrêt = pas de clim. (Pour info, c'est la poulie de pompe qui est commandée electriquement pour se mettre en prise ou non, pour entrainer ou non la pompe).

 

Comme tu l'as dit, les grincements viennent d'un élément tournant.

Coté clim, je vois comme éléments tournants :

  • La pompe de clim
  • la poulie de pompe de clim.
  • Le galet tendeur de courroie de clim.
  • la poulie damper.

Tu as déjà changé la pompe, cela fait une piste de moins.

La piste de la damper est une piste intéressante car facile à tester.

 

Mais avant de changer les choses une après l'autre, je vérifirais bien que les grincements ne viennent pas du coté D.A et alternateur.

Mon petit cerveau n'arrive pas à définir si le couple résistif généré par la pompe de clim peut engendrer les efforts résistifs du coté de la courroie d'alternateur et D.A ce qui augmenterait le couple résistif sur cette courroie et déclencherait des grincement sur les parties tournantes de "cette courroie". Pour le savoir je tenterait bien de virer la courroie d'alternateur, de démarrer et voir si les grincements disparaissent ou pas.

Tu peux peut être faire l'essai, cette courroie est virable sans reculer la face avant (simplement virer le sabot moteur avant pour virer la courroie de clim, sortir la courroie d'alternateur et remettre la courroie de clim.

Tiens nous au courant.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Merci pour l'info je vais tenter… La poulie damper est-elle aussi entrainée par la courroie d'alternateur ?

 

PS: j'avais commencé par changer le tendeur de courroie de clim donc lui aussi est quasiment neuf, ca peut pas être lui non plus...

Lien vers le commentaire
Partager sur d’autres sites

C'est plutôt l'inverse. La damper entraine la courroie d'alternateur (et la courrouie de clim) La poulie damper est la poulie qui se situe en bas du moteur légérement en dessus à droite de la poulie de pompe de clim. Elle est reconnaissable, elle a 2 zones de gorges rainurées (une pour la courroie de clim et une pour la courroie d'alternateur).

 

Si pas d'amélioration sans la courroie d'alternateur, il sera peut être bon de se pencher vers la poulie de pompe de clim (elle semble bien cacher son jeu voir ici. il y a pas mal de pièces d'usure à l'intérieur) à moins qu'elle n'ait été changée lors du changement de la pompe.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Mick, je rejoins l'avis de Dangi : Si c'est bien la damper qui couine, il faut la remplacer impérativement : ne joue pas avec elle. Lubrifier l'interface en caoutchouc de cette poulie ne fait que masquer le problème mais ne le résout pas (les vibrations vont persister). Pire, le lubrifiant risque d'accélérer la dégradation du caoutchouc !!!
Laisser en l'état risque que cette bande en caoutchouc se partage en 2 et dissocie la partie moyeu de la couronne de la Damper : résultat : 2 courroies en vrac avec la couronne qui menace de faire de gros dégâts collatéraux dans le radiateur de refroidissement, le motoventilateur, le viscocoupleur et/ ou sur la courroie de distribution et ses carters.

Il faut considérer la Damper comme un gros silentbloc, appelé aussi patin métal caoutchouc.
La damper porte également l'appellation "Poulie avec amortisseur de vibrations".

 

Elle d'un prix abordable sur ce site plébiscité sur nos forums Audi Passion :
http://www.mecatechnic.com/A45_AC35962_FR_poulie-damper-pour-audi-a4-b5-et-a6-c5-audi-a4-b5-028105243q.htm

 

Attention aussi à cette éventualité :
La poulie libre d'alternateur peut aussi causer des vibrations qui se répercute sur la Damper via la courroie d'accessoires 5PK1592. Il faut donc bien contrôler l'état de cette poulie aussi. Elle doit ntraîner le rotor de l'alternateur dans un sens de rotation du moteur et doit tourner libre dans le sens inverse de rotation du moteur. A priori, cette poulie d'alternateur ne serait pas en cause si tu as fait le test de retirer la courroie d'accessoires principale (il n'y a plus de liaison cinématique entre la poulie Damper et la poulie d'alternateur).
@+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Merci WAUZZZ pour toutes ces précisions. Mon intention en parlant de lubrifiant n'était nullement de laisser la poulie damper en l'état sur le véhicule, mais bien de faire un diagnostique clair… La Damper ne coute pas 10 euros, donc je préfèrerais être sur que c'est bien elle avant de remplacer d'où l'idée de mettre du WD40 et de voir si le bruit continue (dans ce cas ce ne serait pas elle) ou le bruit est interrompu (dans ce cas ca serait bien elle et je la remplace au plus vite). Je vais tester aussi de retirer la courroie accessoires principale mais si sans cette courroie plus aucun grincement, quelle est la poulie à incriminer ? La damper ou la poulie d'alternateur ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Apparemment c'est bien la damper qui a sa dose donc je vais devoir y passer… Je vais le faire bien entendu. WAUZZZ le prix sur mecatechnic semble très attractif… Comment se fait-il qu'il y ait une telle différence (théoriquement cette poulie coute dans les 300 roros…) Y a-t-il une baisse de la qualité, est-ce une poulie chinoise ? Aussi, quels sont les délais de livraison sur ce site ?

 

EDIT: ca n'a pas l'air facile d'accès, mais sait-on jamais… Quelqu'un peut me dire si on est obligés de déposer la face avant (le porte-serrure) pour remplacer cette satanée poulie damper ?

Lien vers le commentaire
Partager sur d’autres sites

Oui faut au moin avancer la face avant et faut espérer que les vis ne soit pas foiré,moi sur mon ex 90ch elles ont au marteau burin et obligé d'aller en catastrophe chez audi un samedi matin.

Lien vers le commentaire
Partager sur d’autres sites

Génial… Bah comme je la fais cette semaine je pourrai gérer le problème s'il faut aller chercher des vis… C'est vrai que par chez nous une concession ouverte le samedi matin c'est rare mais j'en connais une… Par contre pas sur du tout que le magasin lui le soit...

Lien vers le commentaire
Partager sur d’autres sites

Au pire elles coutent combien ces vis ? Si c'est 10/20 € le lot, ça vaut peut-être pas le coup de remplacer les anciennes ?

Lien vers le commentaire
Partager sur d’autres sites

Dans ce cas a mon avis il vaut mieux prendre ses précautions et en prendre des neuves. C'est vrai qu'il y a un sacré couple de serrage sur cette poulie en plus

 

Sinon à la clé a choc pneumatique ca peut pas venir ?

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

Les vis sont venues sans problème… Mais la mauvaise nouvelle du jour (eeeet oui la loi de la vexation universelle) c'est que les abrutis du magasin de pièces ou je me fournis se seraient trompés de poulie, enfin soit disant c'est pas eux c'est à l'empaquetage que le fabriquant n'aurait pas mis la bonne poulie dans la boite… Vas savoir le fin mot de l'histoire toujours est-il que du coup je n'aurai cette satanée poulie que ce matin et que bien sur je n'ai pu voir que la poulie ne correspondait pas qu'une fois la vieille démontée… J'espère que ce matin ca sera enfin la bonne poulie… Au final elle coûte 200 roros TVAC et le fournisseur a fait un petit prix à 163 TVAC, c'est déjà un beau geste… Je suis toujours curieux de savoir pourquoi sur le site de WAUZZZ (mentionné plus haut) la poulie était si peu chère (79 euros). J'ai pas osé la commander là car aucune marque n'est annoncée et avec un prix pareil ca me faisait un peu flipper...

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

Je viens faire mon petit retour comme convenu… Alors le changement de ma poulie damper a été comment dire… rencontre du troisième type lol… J'ai jamais vu ça… La poulie démontée commençait à avoir une drôle de tronche c'est vrai, mais la nouvelle une fois montée ça a été dingue… J'avais de très nombreuses vibrations dans le véhicule qui étaient apparues, et certaines par moments au ralenti mais pas tout le temps, des fois ralenti et pas de vibrations, c'était dans le levier de vitesse notamment qui tremblait comme une feuille, j'avais pensé à mes supports moteur qui commençaient à fatiguer (il y a des amortisseurs de couple dedans si je me souviens bien) eh ben apparemment non c'était la damper cette poufiasse qui faisait ça… Depuis lors plus aucun grincement de courroie avec la clim (génial j'ai retrouvé mon igloo à roulettes je suis super content eh oui chez moi clim toute l'année lol) mais méfiez-vous tous… En regardant sous le capot et en activant la clim, la poulie damper était tellement HS qu'elle a fini au bout d'une minute par se bloquer net… J'ai vite vite coupé la clim et elle est repartie, résultat vite vite nouvelle damper et là plus de souci mais du coup cette poulie pourrait partir en morceaux, pulvériser les courroies et massacrer le carter de distri, le viscocoupleur etc… Donc se méfier si vous entendez des grincements quand vous mettez la clim… Vérifiez la damper vite fait. Elle est pas donnée (j'ai payé 163 roros et j'ai eu une réduction de 20 % dessus normalement c'était 200) mais bon au moins c'est fait ça grince plus, c'est beaucoup plus confortable (plus de vibrations de merde) et j'ai pas flingué les courroies, le carter de distri, le ventilateur… Voilà voilou

Lien vers le commentaire
Partager sur d’autres sites

Ca sert a rien une clim chez toi de toute façon, il ne fait jamais plus de 20° :MdrDevil:

:je_sors:

Lien vers le commentaire
Partager sur d’autres sites

MDR et paf mouché le petit belge… Oui ben écoute en fait on a des fois 35, sans rire… Et puis quelquefois même 25 par ici ca tape parce qu'il n'y a pas d'air qui circule donc tout de suite il fait lourd… Ajoute à ca que j'ai très souvent trop chaud (même par chez moi) et tu verras… La clim tourne 365 jours par an même chez moi lol

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut les amis,

 

Petit retour, pas pour la mienne mais pour la B6 d'un pote… Je sais plus si c'est sur mon topic ou sur un autre, mais j'avais fait état du défaut "Pression de suralimentation: Consigne dépassée" ainsi que du fait que le calculateur mettait régulièrement la voiture en sécurité sur l'autoroute… On avait en tête soit le turbo flingué soit le débitmètre d'air, et on a penché pour le turbo car on avait de l'huile dans la durite qui relie la boite à air au turbo, ce qui n'est absolument pas normal… On a mis un turbo d'occase dessus aujourd'hui (qui vient d'un fournisseur reconnu, rassurez-vous) et le verdict a été sans appel: elle tourne désormais comme une horloge… Et mine de rien ca va super bien ces B6 avec le 1.9 TDi 130 CV… Ca m'encourage de plus en plus à faire une reprog de la mienne à 130 ou 140 poneys...

Lien vers le commentaire
Partager sur d’autres sites

Entre mon A4b5 110cv et mon sharan 130cv, malgré la différence de poids, c'est clair, c'est le jour et la nuit. Sacret moteur ce 130. vif et coupleux à mort. 240000 km, que des vidanges des filtres et 2 distrib. Pas une seule durite changée, pas de nettoyage de turbo, rien même pas l'embrayage. Pour l'AFN de l'audi en revanche, c'est pas le même bilan.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Ne te bile pas et ne jette surtout pas la pierre à l'AFN de l'A4... C'est un excellent moteur... Personnellement j'ai l'AVG qui est exactement le même que l'AFN, c'est juste la dénomination commerciale qui change... Elle va avoir 290.000 km bientôt (entre parenthèses t'en es où Audidriver ? lol) et niveau moteur à part des distrait et des filtres et vidanges, j'ai fait la poulie damper tout récemment... A part ca rien à signaler mais je m'étais fait la réflexion aussi, j'étais assez surpris de voir pas mal de gens avoir des soucis avec leurs B5 1.9 TDi ici... Et j'ai très vite compris... Quand j'ai repris la mienne elle avait 8 ans et 75.000 km, je l'ai rachetée au premier propriétaire donc je suis le deuxième (ca devient assez rare pour les B5 lol). elle avait toujours été entretenue au doigt et à l'oeil en concession et bien soignée par ce premier propriétaire... La plupart des gens qui ont des B5 ici sont quatrième ou cinquième propriétaire et dans les 5 ou 6 dernières années avant l'achat l'historique est flou voir inexistant, les autos ont 300.000 bornes passées donc avec 3 ou 4 chauffeurs différents... Ca souffre inévitablement... Mais ne te traumatise pas elle en vaut la peine et est un modèle de fiabilité, une fois que tu auras tout remis en ordre tu verras elle t'embêtera plus du tout...

Ceci dit c'est quoi les différences entre l'AWX (1.9 TDi 130 CV) et l'AFN/AVG (1.9 TDi 130 CV)... Qu'est-ce qui explique la différence de puissance ? C'est juste une programmation différente ? Un turbo différent ?

Lien vers le commentaire
Partager sur d’autres sites

C'est surtout les injecteurs pompes qui equipent le 130cv...donc une culasse differente etc etc...

J'en suis a 256.200 kms.

 

edit : Mick, une petite sortie au lac de Bairon le 12 juillet, ça te dirait ?

Lien vers le commentaire
Partager sur d’autres sites

et imagine quand tu reprog le TDI130... perso, étant anti-diesel à cause de l'agrément tracteur, et de la nocivité des rejets de ces moteurs, je me surprend à le trouver "presque" agréable et ça ressemble un peu plus à un comportement dont j'ai l'habitude.

 

C'est cool pour ta poulie... Ca a été facile à changer ? tu peux faire ça face avant en place ou faut tout retirer ?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour la poulie j'imagine que ca peut se faire en position service mais ca sera du sport... J'ai préféré vidanger le circuit de refroidissement et tout retirer... Pas trop compliqué, quelques vis et ca vient tranquille par contre faut déposer le pare-chocs forcément...

 

@Audidriver ca serait cool en effet mais à cette période-là je serai en Alsace (si tu veux passer par Ammerschwir ca serait cool aussi lol)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Bah écoute si ca te botte de se faire une petite bouffe ou un truc du genre... J'allais te proposer de passer du côté ou je suis en vacances je me disais que c'était tout près, et puis j'ai regardé que ca faisait quand même 300 bornes... Jamais été très fort en géographie lol...

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis,

 

Petit retour d'expérience sur une B6 sur laquelle le régulateur de vitesse ne voulait plus s'enclencher. Résultat: capteur de pédale d'embrayage flingué... Ca peut aussi provenir du capteur de pédale de freins mais lui théoriquement apparait au diagnostic alors que le capteur d'embrayage n'apparait pas... Voilà violon

Lien vers le commentaire
Partager sur d’autres sites

et imagine quand tu reprog le TDI130... perso, étant anti-diesel à cause de l'agrément tracteur, et de la nocivité des rejets de ces moteurs, je me surprend à le trouver "presque" agréable et ça ressemble un peu plus à un comportement dont j'ai l'habitude.

 

C'est cool pour ta poulie... Ca a été facile à changer ? tu peux faire ça face avant en place ou faut tout retirer ?

 

 

Le pote qui a fait la mienne l'avais fait sur son A3 TDI 130.

 

Verdict, un avion de chasse. L'embrayge broutait sur tout les rapport.

 

D'ailleur le volant moteur a fini par lacher. Heureusement pour lui, après remise du fichier d'origine et la vente :)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut les amis,

 

Je reviens vers vous, il y aura je pense des photos de ma belle la semaine prochaine avec vidange des 290.000... Bien sûr, ca tourne toujorus comme une horloge suisse... Mais je viens vous faire un petit coucou car je me balladais sur un fofo de japs (Prelude lol) et j'ai trouvé une petite réaction dont je me suis dit qu'elle va en intéresser plus d'un à propos des différentes spécifications de LDR et des raisons pour lesquelles elles ne sont pas miscibles entre elles, avec les couleurs et tout le bataclan... Alors voici et bonne lecture à tous ;)

 

On distingue deux grands types de liquides de refroidissement :
-Les liquides de type C, comportant des produits d’origine minérale (couleur bleue ou verte)
-Les liquides de type D/G, comportant des produits d'origine organique (couleur jaune et rose/rouge)

Les liquides de type D/G ont une durée de vie plus importante et des qualités de protection plus élevées que les liquides de type C.
Il est conseillé de faire l'appoint avec du liquide de refroidissement de la même couleur et/ou du même type que celui présent dans votre vase d'expansion. Il est déconseillé de mélanger du liquide de type minérale (type C) avec du liquide de type organique (type D). Cela peut provoquer un précipité qui entraîne des "bouchons" dans le circuit de refroidissement.

Lien vers le commentaire
Partager sur d’autres sites

Trés intérèssant tout ça,et ce que tu indique je ne le savais pas "on en paarend toujours et forte heuresement"

 

pour ma je mets du jaune "d",j'éspére que c'est compatible avec nos b5?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Oui c'est bon... Chez Audi on met du rose, qui est un peu plus efficace contre la corrosion que le jaune je pense, mais le jaune ca bien aussi ;)

EDIT: je ne te savais pas amateur de Cardhu c'est bien ca, un vrai nectar que ce breuvage... Je lève donc mon verre de Cardhu à ta santé ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Oui c'est bon... Chez Audi on met du rose, qui est un peu plus efficace contre la corrosion que le jaune je pense, mais le jaune ca bien aussi ;)

EDIT: je ne te savais pas amateur de Cardhu c'est bien ca, un vrai nectar que ce breuvage... Je lève donc mon verre de Cardhu à ta santé ;)

Hi hi hi,c'est bon ça ,jaune pour l'audi et du brun pour moi,it's very good,

 

moi aussi je léve :kimouss: ma cup a ta santé,qui comme chaquns sais est le plus important.

 

Tchoussssssss,manu di bandit.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Petit up pour venir vous rapporter un petit problème de pneus... Je viens de changer mes avant, des Energy Saver qui ont parcouru 54.000 bornes, c'est pas mal... Et encore ils n'étaient pas encore au témoin d'usure mais s'en approchaient donc change... J'ai donc repris des ENRGY SAVER car les arrière sont encore bons, et le changement prochain je change les jantes, je passe en 16 pouces et là.... Ca sera CrossClimate. Ceci dit les deux Energy Saver que je viens de retirer j'avais un phénomène assez bizarre, quand je passais sur une bosse à plus de 40 km/h on avait l'impression par moments que la roue tapait dans la contre-aile j'ai pensé que les amortos étaient fatigués, et effectivement les coquilles d'aile sont abîmées par ces frottements, et les pneus ont des petits lambeaux de caoutchouc arrachés sur la partie extérieure de la bande de roulement, les deux pneus... Donc j'ai pensé amortos mais le garagiste qui a monté mes pneus a dit "ca c'est un problème lié aux pneus"... J'étais un peu sceptique (comme la fosse lol) mais je dois admettre que du coup j'ai testé, j'ai joué un peu avec l'auto tantot, notamment prendre quelques virages à la corde, et plus aucun frottement du coup je comprends pas trop auriez-vous une explication ? Les pneus en question avaient le bon indice de vitesse, pression de 2,4 kg... normal quoi, achetés sur internet (pneus-online)...

Lien vers le commentaire
Partager sur d’autres sites

Etrange ton truc, je n'ai jamais entendu parler de pneus "sauteur"

 

Ds pneus bruyants, oui ! J'ai d'ailleur le cas sur la mienne.

En virage un poil appuié, ca fait le même bruit que des roulement ! C'est bien les pneus !!!!! Avec mes pneus hiver, pas de bruit !

 

Mais ton truc, ca c'est fort !

 

Par contre 2.4 bars, c'est pas trop ca ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...