Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme de freinage apres remplacement des plaquettes


Messages recommandés

bonsoir a tous

voila mon probleme,je viens de remplacer les plaquettes de frein avant sur mon a6 et mauvaise surprise,je n'ai quasi plus de freinage ,ma pedale de frein s'enfonce sans resistance ,est ce que je dois

purger?ou y aurait'il un autre probleme?

merciiiiii

Lien vers le commentaire
Partager sur d’autres sites

Il me semble que les plaquettes doivent se faire aux disques, elles doivent faire une période de rodage. Je crois qu'il faut faire environ 150km pour retrouver toute leur efficacité. D'autres t'apporteront plus de précisions si j'ai dit des bêtises.

 

Cependant cela peut aussi être dû à autre chose, fais attention et surveilles ça de près; les freins c'est utile tout de même :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

Après tout remplacement de plaquette, il faut vérifier ton niveau et refaire l'appoint voir faire la purge, normalement le remplacement du liquide de frein se fait tous les deux ans....

Lien vers le commentaire
Partager sur d’autres sites

Oui mais bon si ça freinait avant ce n'est pas le problème de remplacement du liquide de frein et en ce qui concerne le rodage ça n'a rien à voir

 

même non rodées les plaquettes usurent au moins un freinage à 80 %

 

es tu certain d'avoir les bonnes plaquettes ?

sont elles bien positionnées ?

 

le fait que la pédale soit molle est assez inquiétant parce que ça prouve qu'il y a de l'air qq part

 

ça donne quoi en pompant plusieurs fois ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Lors du remplacement de tes plaquettes Av tu as peut être trop repousser les pistons. Toutefois le problème que tu signales me semble caractéristique : présence d'air dans le circuit. Dans un premier temps vérifies le positionnement de tes plaquettes, mais je ne crois pas trop à un problème de ce côté car tu aurais d'autres symptômes (bruits,...). Purges ton circuit de freinage (de préférences sur les 4 roues) et complètes le niveau au besoin, les choses devraient rentrer l'ordre. Au passage vérifies l'épaisseur de tes disques (pour les disques de diamétre 321 ou 347 l'épaisseur est de 30 mm et pour les disques de diamétre 360 l'épaisseur est e 34 mm ; généralement avec une usure de 2 mm il est préconisé de remplacer les disques).

Après remplacement des plaquettes quelques centaines de km (200 à 500 selon les plaquettes) sont nécessaires pour qu'elles se fassent aux disques (rodage) pour retrouver toute l'efficacité du freinage.

S'agissant de sécurité, en cas de doute et si ton problème persiste, consultes un professionnel (il vaut mieux dépenser quelques € de plus que de ne pas pouvoir s'arrêter).

 

Bon courage et bonne mécanique, tiens informé de la suite.

Cordialement

Fabrice

 

NB : j'ai fait cette opération l'an dernier sur mon A6 sans problème

Modifié par DELAGE
Lien vers le commentaire
Partager sur d’autres sites

merci a vous tous pour vos commentaires,en ce qui concerne les plaquettes ,elles sont bien positionnées et c'est le bon modele,je n'ai pas ouvert de vis de purge lors du remplacement,donc je ne comprend pas comment j'aurais pu avoir de l'air qui soit rentré dans le circuit,maintenant il est vrai que j'ai repoussé les pistons a fond.

je vais redemonter le tout maintenantque j'ai l'habitude et apres ca si pas d'amelioration,on purgera un petit coup.

je vous tiens au courant merciiiiiiiii

Lien vers le commentaire
Partager sur d’autres sites

Je pense qu il a du trop repoussé les pistons, normalement une fois les plaquettes changées il faut pompe sur la pédale jusqu à ce qu elle devienne dure, regarde de ce côté la il est possible qu un des 2 pistons ne soit pas sorti assez,

Tiens nous au courant

Lien vers le commentaire
Partager sur d’autres sites

Voila je viens de terminer la purge et toujours le meme souciset j'en ai profité lors de la purge des roues avant pour regarder les pistons et rien d'anormal de ce coté là,ils sortent bien quand on actionne la pedale,pendant que j'y etais ,lorsque la roue etait libre (donc ne touchant pas le sol)on appuyait sur la pedale de frein et la roue se bloquait bien.si vous avez d'autres idées je suis preneur

Lien vers le commentaire
Partager sur d’autres sites

tu as peut être fait un freinage appuyé et " glacé" tes plaquettes? du coup ça freine mal. Essaie de les poncer légèrement.

Lien vers le commentaire
Partager sur d’autres sites

Oh eh fô que tu vas lire !

 

Le Mossieur y te dit que ça pédale s'enfonce comme dans du beurre !

 

rien à voir avec un glaçage !

 

quand c'est tout mou c'est qu'il y a de l'air ce qui fait perdre la pression (l'air est compressible pas le liquide)

 

Ce qui est bizarre c'est que après une purge ça ne change rien...ou alors elle est mal faite

Lien vers le commentaire
Partager sur d’autres sites

Comme néotime, s'il s'agît d'un freinage appuyé, ta consistance de pédale à l'arrêt ne dois pas changer, seule l'efficacité du freinage avant est concernée.

Que dit la consistance de ta pédale après purge par rapport à la situation avant travaux ?

As tu suivi une procédure bien précise pour la purge ?

Lien vers le commentaire
Partager sur d’autres sites

la consistance est la meme,toujours mou ,pour la purge j'ai commencé par la roue arriere droite,gauche,avant droit,gauche et pour repondre a NEOTIME,la premiere fois c'est tout mou et si je pompe au fur et a mesure ca devient dur(me demande si je suis bien sur un forum audi ,mdrrrrrrrrrrr)

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement j'ai une copine qui disait ça et après ça redevient mou si j'ai bien compris

 

Donc tu as peut être une prise d'air qq part voir un cylindre mort ou le maitre cylindre ...

 

comme tu n'as touché qu'aux avant ça peut petre un des deux cylindres avant repoussé un peu trop énergiquement ...encore tu aurais une fuite

 

va falloir que tu passes par la case garage j'en ai bien peur

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

bonjour j'ai le meme souci;apres changement des plaquettes avant,la pedale s'enfonce,apres purge,meme souci,tu sais quel est le clip qu'ils t'on changé au garage?

merci de ta reponse.

Lien vers le commentaire
Partager sur d’autres sites

je suis d'accord sur le principe de réaliser certaines opérations mécaniques, mais lorsque ça touche à la sécurité, :nanana:

Mon petit garagiste de quartier me demande moins de 100 € de main d’œuvre pour le remplacement des plaquettes des 4 roues.

Quand je vois les emmerdes que tu as eu, je ne vois pas où est le gain (ah oui, pour Audi).

Lien vers le commentaire
Partager sur d’autres sites

  • 9 mois plus tard...
Invité DidA605

Bonjour à tous,

 

J'ai changé disques & plaquettes ce WE.

Les tutos m'ont beaucoup aidé merci beaucoup .....

J'ai connu les problèmes décrits plus haut, :mur: grâce à ce topic j'ai résolu l'enfoncement de la pédale de frein en 10'.

Freinage retrouvé qualitativement et quantitativement :marcelpoire:

 

Encore Merci

Lien vers le commentaire
Partager sur d’autres sites

juste un petit conseil quand vous changé vos plaquette ,il faut bien sur comprimé les pistons ,ne le faite jamais sans ouvrir la purge, il y as risque de retournement des coupelles du maitre cylindre et donc pedal molle car plus d étancheité au niveau du piston du maitre cylindre.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

 

J'ai changé disques & plaquettes ce WE.

Les tutos m'ont beaucoup aidé merci beaucoup .....

J'ai connu les problèmes décrits plus haut, :mur: grâce à ce topic j'ai résolu l'enfoncement de la pédale de frein en 10'.

Freinage retrouvé qualitativement et quantitativement :marcelpoire:

 

Encore Merci

 

 

Gros déterrage de topic car devant le même problème !!

Changement de plaquettes avants ce we et pédale molle qui s'enfonce jusqu'au plancher... le freinage est très moyen et tout était ok avant changement. Comment as tu résolu ce pb d'enfoncement de pédale ?

 

Merci d'avance

Modifié par passat01
Lien vers le commentaire
Partager sur d’autres sites

En lisant le topic entier tu trouvera ta réponse ...

 

Merci de ta réponse mais j'ai bien lu le topic et compris que pour le cas exposé le pb venait du clips de maintien extérieur de la plaquette. Je pense avoir bien remis celui-ci, j'ai même tout redémonter pour contrôler avec le même résultat.

Le topic n'explique pas clairement la solution voila pourquoi je me permet de relancer le sujet. J'avais changé les plaquettes avants à 65000km sans aucun soucis et je l'ai toujours fais sur mes véhicules mais la j'avoue ne pas comprendre.

Avant de me lancer dans le contrôle du MC et d'une purge complète je tente les solutions les plus simples !!

 

En résumé, si tu as des détails concernant cette solution, je suis preneur !!

 

Merci encore

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Salut

J ai fait le changement sur mon a4 b8 il y a 15jours. J ai le meme probleme...la pedale est tres souple. A l arret moteur en rte, je peux enfoncer la pédale jusqu a la butée. Apres 300kms, la voiture freine mais j ai l impression que la pédale est plus souple. Est ce psychologique

Evidemment je n ai pas touche au circuit. J ai déjà effectué ce genre de travaux sur mes voitures donc aucun doute sur les pieces et le montage.

J ai bien noté que le probleme a ete resolu par nos amis en changeant le clip mais ce que je ne comprends pas c est en quoi ce clip va avoir une influence sur la durete de la pedale?

En supposant que ce soit le meme type de clip...

(Desole pour les accents mais c est galere avec ma nouvelle tablette....)

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut

Non

N ayant pas ouvert le circuit je ne vois pas pourquoi le pb viendrait de la. Il doit y avoir une partie psychologique mais bon je ne comprends pas ... l endurance et le mordant du freinage s expliquent par le fait quel ensemble est neuf. Par contre la souplesse de la pedale.... etant tombe sur ce post je me suis permis d en parler. Mais tres sceptique sur ce fameux clip...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut,

pour info, j'ai pris rdv pendant les vacances pour faire un chgt complet du liquide car ca fait au moins 4 ans qu'il n'a pas été changé... J'ai quand même commandé les "ressorts" chez audi pour éliminer ce risque ....Mais comme je le craignais, aucun changement....37€ quand même pour ces 2 languettes de métal...

à suivre dans 15 jours....

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

Je déterre ce sujet pour vous faire part de mon expérience.

Hier je change mes plaquettes avant pour la 2ème fois en 6 ans.

Je remonte donc tout correctement, je teste les freins dans le jardin, je me dis bizarre, la pédale est super molle, je l'emmène au fond...

Ce matin, ma compagne prends la voiture, mais en voulant éviter un lapin.......Rien ! Ou pas grand chose.

Je roule donc un peu en début d'aprem, et je m'aperçois que même en pompant, le freinage n'était pas bon.

Je redémontre tout, en doutant sérieusement que la cause de cette pédale mol vienne des clips métallique....

Ils étaient en tout cas correctement monté.

Mon A6 ayant quasiment 300000kms, les disques commencent à être creusés.

En fait les plaquettes ne touchaient pas le disque mais simplement le bord intérieur et extérieur du disque.

J'ai donc chanfreiné les plaquettes pour éviter ce bord.

Et maintenant, j'ai un freinage correct et une pédale de frein avec une consistance normal.

Ouf ! :-)

Lien vers le commentaire
Partager sur d’autres sites

Bon temoignage. Moi aussi j'ai oublié de chanfreiner les plaquettes avant sur mon Sprinter, et ca leurs a pris 3 jours pour atteindre les disques. Moi je n'avais plus envie de demonter, donc j'ai laissé comme ca.

Mais toi tu as bien fait, car le freinage arriere d'une voiture n'est pas si efficace que celui d'un camion.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

 

 

Gros déterrage de topic car devant le même problème !!

Changement de plaquettes avants ce we et pédale molle qui s'enfonce jusqu'au plancher... le freinage est très moyen et tout était ok avant changement. Comment as tu résolu ce pb d'enfoncement de pédale ?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Ca veut dire que tu as de l'air dans l'instalation, ou que tu as une fuite. Il faut verifier et apres il faut faire une purge. Il te faut 0.5L de Dot4.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...