Aller au contenu

JeanMi01

Utilisateur Novice
  • Compteur de contenus

    26
  • Inscription

  • Dernière visite

À propos de JeanMi01

  • Rang
    P'tit néophyte
  • Date de naissance 21 avril

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean-Michel
  • Localisation
    Tenay
  • Marque et modèle
    Audi A6 (C6/4F2) ABT
  • Motorisation
    V6 3.0L TDI

Visiteurs récents du profil

271 visualisations du profil
  1. Bonjour, Désirant changer la pompe HP de la direction assistée de ma titine, j'en appelle aux bonnes âmes charitables qui auraient un tuto sur cette manip' 😉 Avec un grand merci par avance a tous 👍
  2. remis l'avant dernière version, en l’occurrence la 18.9.1, et là comme par enchantement, tout marche sur mon vcds comme avant ! và comprendre ! bah l'essentiel c'est que cela re-fonctionne tout à fait correctement !
  3. ah non, désolé SamZ-69, pas sur place actuellement, donc je te tiens au courant dès mon retour !
  4. Ok, merci pour cette info, je vais tenter la manip la semaine prochaine. Merci !
  5. oui je sais fort bien que ce présent sujet à déjà été "maintes fois" abordé ! sauf que là, pour ma part, la question est de savoir quels codes références rentrer, et comment afficher le nom du fabricant de la batterie alors que celle-ci ne se trouve pas dans le menu déroulant !
  6. Bonjour à tous, Je reviens vers vous pour un sujet concernant le codage de nos batteries sur nos A6, surtout lorsque celles-ci ne sortent pas directement de chez Mr VAG ! J'ai monté, il y à plusieurs mois de cela, une batterie ROMBAT modèle Tundra E6110 ( 110ah / 950A ), homologuée pour nos A6, et qui pour le moment me donne entière satisfaction car bien puissante. Mais je n'ai jamais réalisé le codage de celle-ci via le VCDS, et pour cause ! je n'arrive pas ni à trouver les fameuses références en 10 ou 11 chiffres, ni le N° de la pièce, et encore moins le nom du fabricant dans
  7. J'ai donc regardé les calculateurs 42/52/62 et 72, ils sont tous affichés 0000 !
  8. je zieutes ça dès que possible et je te donnes les résultats SamZ-69
  9. je vais tenter cette manip' ce week-end SamZ-69 !
  10. Oui Megatron, cela ressemble très étrangement a 4 barres de LEDs qui se terminent par deux fils branchés a un connecteur dans la garniture des portières............sinon, d'après toi, qu'est-ce que cela pourrait il bien être ? 🤔
  11. ça y est, j'ai suivi la procédure de Megatron, et impeccable, mes palettes re-fonctionnent de nouveau sans aucun problème ! Merci @Megatron, et aux autres également pour leurs suggestions ! Par contre concernant l'activation des bandeaux lumineux à led sous les garnitures des 4 portières ( montées d'origine sur mon ambition luxe ), quelqu'un aurait-il par hasard la procédure de mise en fonction, via le vcds si possible ? Merci par avance pour toutes vos idées !
×
×
  • Créer...