Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

nouveau dans le monde audi


indianarot
 Partager

Messages recommandés

hello tout le monde, voici mon premier message parmis vous, je viens de faire l'acquisition d'une V8 de 89

je ne sais pas si vous avez un sujet présentation sur le forum, j'ai dut passer out <_< :bigsmile:

 

sinon pour l'histoire, c'est en cherchant quelques information de carburation weber sur VW scirocco que je suis tombé sur une vidéo dans laquelle un type fait écouter le vrombissement de son V8 aprés avoir viré quelques silencieux !!

(qui doit être bien connu de ce forum j'en suis sûr ^^)

 

j'ai recherché sur le net et me suis aperçus que c'était donc (que je croyais à cette époque) une 200 V8

assez accessible point de vus achat, mais bon j'ai d'autres chats à fouetter à cette époque

tout cecis passant nous voici 4/5 ans aprés avec une annonce sur le bon coin échangeant une scirocco GTi contre une fameuse V8 !

possédant une de ces GTi je lui proposa donc la transaction qui s'est conclue ce WE :bigsmile:

 

voici donc quelques photos dantant de tout à l'heure :malelovies:

 

audiv8023.jpg

 

audiv8025.jpg

 

audiv8026.jpg

 

audiv8027.jpg

 

audiv8030.jpg

 

audiv8032.jpg

 

voilà voilà,

 

si il y a un sujet présentation, il est où ?? Merciii ! :carre:

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 120
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

bien venue indianarot tres belle v8 que tu as la

 

tu doit trouver du changement avec le sirocco :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

yes , un 59 un plus :)

C'est fou ça , je suis resté un an presque tout seul dans cette rubrique du forum et la ... il y en a tout plein :)

 

Combien de km la V8 ? Pense à mettre des plaquettes neuves ( et de l'essence ) !

Modifié par 205
Lien vers le commentaire
Partager sur d’autres sites

yes , un 59 un plus :)

C'est fou ça , je suis resté un an presque tout seul dans cette rubrique du forum et la ... il y en a tout plein :)

 

Combien de km la V8 ? Pense à mettre des plaquettes neuves ( et de l'essence ) !

 

yop !

 

elle a 238 000km, je l'ai eu avec une pompe à eau neuve ainsi que la courroie de distrib à faire (je sens que je vais m'amuser d'ailleur ^^)

Pour le moment elle sèche dans le garage car elle est restée 1an stockée dans une pelouse, et encore, je ne sais pas où l'a stocké le propriétaire d'avant...

voilà voilà

 

sinon oui c'est un autre monde comparé au scirocco qui est assez rustique et pas du tout raffinée lol

 

sinon je ne suis aps du 5.9 mgrr <_< , c'est les anciennes plaque, mais juste à coté 6.2 ^^ :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

c'est pas impossible, mais pourtant dans le garage (béton lissé) elle parait bien droite, rien à signaler :)

 

aprés je me suis arreté dans cette position en tourant légèrement,

un effet de photo ou alors la boite auto qui bloque les cardans dans cette position sur "P"

ou encore un amorto mort lol :P

Lien vers le commentaire
Partager sur d’autres sites

sur e bay.de tu trouve des kit ressort a bon prix et

aussi des filete KW a un prix qui me fait tousser :bigsmile:

 

moi aussi elle va surement perde quelque cm elle est un poile trop souple

Lien vers le commentaire
Partager sur d’autres sites

dite, en parlant de çà, quelqu'un ici à déjà abaissé ce modèle ?

je veux dire de qque centimètre, parce que là, je supporte pas la hauteur du cul, c'est pas homogène <_<

 

:bigsmile: merci

Tu es sur que tu as pas un soucis d'amortisseur ?

Fait attention , car la barre centrale de dessous à tendance à toucher facilement la moindre bosse.

La garde au sol chargée est que de 9 cm ... avec des pneus qui s'affaissent pas .

Me semble que la mienne est droite .

Lien vers le commentaire
Partager sur d’autres sites

j'ai été la voir et refaire un tour avec tout à l'heure ^^ :eldiablo:

 

j'ai bien regardé et elle est bien droite, pas de soucis, j'ai appuyé sur le Parchoc et elle amortis même plutot bien !! :bigsmile:

 

sinon,quand je suis en mode "S" et que j'accélère trop brutalement en pleine charge, la vitesse "saute"

si je reprends un régime raisonnable, elle réaccroche et c'est reparti

 

çà ne le fait qu'a cette position, le reste fonctionne bien !

Normal ? :blink:

 

où est ce que je pourrai trouver le fonctionnement exacte de la boite please ?

savoir comment s'en servir, pas faire n'importe quoi avec <_<

 

sinon j'ai fais le tour un peu plus précisément

dans le coffre j'ai trouvé:

 

8 bougies NGK

1 courroie distrib

1filtre à huile / 1 à air

 

4jantes d'audi A6 en 16" ^^ :P

Lien vers le commentaire
Partager sur d’autres sites

je vais te scaner les 4 pages de la notice d'utilisation pour la boite .

je vais meme faire toute la notice mais il faut un peut de temps :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

J'ai la notice complète en allemand que dsts avait mis un lien pour la télécharger ...

Sinon , je l('ai en français mais en version papier , je vais donc laisser theau la scanner.

Attention sous la neige si tu la rabaisse.. l'hiver dernier avec toute la neige qu'il y a eu , je me suis fait des centaines de km sous la neige et plusieurs fois ..

Surprise , la conso : 35 L de GPL aux 100 à 90 .. simplement ; la voiture avec la batte centrale était un véritable chasse neige !!

En mode "S" , à mon avis , la vitesse saute pas , il faut vraiment avoir le coup de main pour rouler en "S" , c'est bon que pour les routes très sinueuses et de montagne cette position sinon , faut prévoir le sac vomitoire sur le siège passager !

Lien vers le commentaire
Partager sur d’autres sites

Qu'est ce que tu appel le coup de main ?

 

désolé je pose beaucoup de questions lol mais cette bagnole m'intrigue à mort, et je n'ai pas le pouvoir pour le moment d'aller fouiner et rouler avec car elle est chez mon père, certe à 5 min de chez moi (qui sera même chez moi dans quelques jours) , mais à cause du travail aussi mgrr...

alors vous comprendrez que çà me ronge cette affaire <_< :bigsmile:

 

sinon revenons en à notre (gros) mouton :carre:

 

je n'ai pas l'intention de rouler avec de façon quotidienne

 

j'ai ma passat break TDI pour çà :P qui elle est également au raz du sol :rolleyes:

sinon ma femme a sa golf 3 GPL et j'ai toujours ma scirocco GTS :bigthumbup:

 

MErci pour les scans, car je ne trouve vraiment pas du tout l'explication du mode de fonctionnement de la boite avec toutes les positions "S" "E" et "M"

Lien vers le commentaire
Partager sur d’autres sites

j'en suis a la page 48 sur 150 du manuel ça avance doucement .

 

une fois fini je vois pour le passer en pdf et l'heberger pour que tu le telecharge :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Ben , le coup de main , c'est le coup de pied donc ..

Mode E , mode Eco

Mode S : mode "sport"

Mode M : mode manuel

Mode M3 : mode neige

Mode M1 : mode je me sort d'une embrouille ( mais attention ça va tout droit( blocage de pont & de différentiel )) mode E1 : mode blocage de différentiel.

Mode E3 : tu t'en sert pour regarder les gens s'éloigner dans le rétroviseur dans les montées à 6 % ou plus sur l'autoroute

Mode S3 : tu t'en sert pour mettre la paté au motards en montée assez forte si il y a des épingles ( pas des virages ) en montagne

les autres .. pas de retours d'expérience .. si peut être le M2 est pas mal pour traverser la camargue sur les routes non goudronnées par temps de pluie finalement

 

Maintenant , c'est subjectif tout ça , car cela dépends de chacun et des sensations perçues par chacun aussi .

Perso , je serre plus les fesses lorsque je suis en M3 en manche courtes avec 23°C dans la V8 alors que dehors il y a 15 cm de neige et que j'ai encore 400 km à faire pour rentrer chez moi de nuit avec des pneus été même en étant accompagné de genesis et toute sa bande , qu'au train de chercher d'or de disneyland !

 

Par contre , par expérience , plus tu roules avec , plus tu fais de km sans les soucis ....

Lien vers le commentaire
Partager sur d’autres sites

Ben , le coup de main , c'est le coup de pied donc ..

Mode E , mode Eco

Mode S : mode "sport"

Mode M : mode manuel

Mode M1 : mode je me sors d'une embrouille ( mais attention ça va tout droit( blocage de pont & de différentiel ))

Mode M3 : mode neige

mode E1 : mode blocage de différentiel.

Mode E3 : tu t'en sert pour regarder les gens s'éloigner dans le rétroviseur dans les montées à 6 % ou plus sur l'autoroute

Mode S3 : tu t'en sert pour mettre la paté au motards en montée assez forte si il y a des épingles ( pas des virages ) en montagne

les autres .. pas de retours d'expérience .. si peut être le M2 est pas mal pour traverser la camargue sur les routes non goudronnées par temps de pluie finalement

 

Maintenant , c'est subjectif tout ça , car cela dépends de chacun et des sensations perçues par chacun aussi .

Perso , je serre plus les fesses lorsque je suis en M3 en manche courtes avec 23°C dans la V8 alors que dehors il y a 15 cm de neige et que j'ai encore 400 km à faire pour rentrer chez moi de nuit avec des pneus été même en étant accompagné de genesis et toute sa bande , qu'au train de chercher d'or de disneyland !

 

Par contre , par expérience , plus tu roules avec , plus tu fais de km sans les soucis ....

 

 

Nikel tout çà ^^

 

Donc finalement, si on récapitule vite fait

 

mode "M" ->"recherche d'adérence"

 

mode "E" ->"recherche de couple"

 

mode "S" ->"recherche d'embrouille :bigsmile: "

 

j'ai appris que lorsque tu mets la position "3" en fait la boite peut aller sur 1er,2de et 3 quand on mets sur "2" elle peut aller sur 1ere et 2de et sur la position "1" elle reste en 1ere !!

 

d'autres avis ?

 

Sinon oui, me doute bien que plus tu roule avec mieux c'est, comme toute mécanique et d'autant plus que plus tu as d'équipement plus il y a de risque de panne pour non fonctionnement <_<

 

sinon, est ce normal que lorsque de suis en "S" a l'arret, j'accelère et elle en part pas, il faut que je repasse en "M" et là c'est reparti (?)

 

 

j'en suis a la page 48 sur 150 du manuel ça avance doucement .

 

une fois fini je vois pour le passer en pdf et l'heberger pour que tu le telecharge :bigthumbup:

 

 

ah merci ! :bien:

Modifié par indianarot
Lien vers le commentaire
Partager sur d’autres sites

Le fonctionnement de ta boite est pas bon ..

Par contre si tu mets la poignée en position "2" , la vitesse enclenchée est la 2 maxi su tu es en E ou en S et 2 mini si tu es en "M" ..

En position S , le verouillage de rapport s'enclenche tardivement.

vérifie d'ailleurs que le verouillage s'enclenche bien avant de tout fusiller aussi !

Sinon , La position M te permet la souplesse et l'édhérence , c'est clair , mais aussi des reprises longues en force , car la V8 accélére mieux régime moreur coincé à 5500 tours et en glissant qu'entre 5000 et 6500 ..

Lien vers le commentaire
Partager sur d’autres sites

ah merde,

 

j'ai l'impression d'avoir un probleme de boite dans ce cas <_<

 

je récapitule,

 

en "S" si j'accélère trop brutalement (à fond d'un seul coup), la vitesse lache prise, mais pas comme un embrayage qui patine, elle lache franchement et le moteur monte brutalement dans les tours(à vide quoi...).

Si je lache les gazs, je sens que çà "recolle" (comme une vitesse qu'on vient de passer)

et c'est repartis.

 

en "S" ou "E" si je m'arrete à un stop, elle ne redemarre pas (comme si j'étais au point mort)

Dès que je passe en "M" je sens la vitesse s'enclancher, la voiture part en prise et c'est parti mon kiki... :)

 

bref, je ne peu rouler en "S" ou en "E" qu'en sélectionnant ces modes en roulant.

 

 

je précise que tout ceci ce fait sans cris ni heurt, sans couinement ni cognement, sans grincement ni craquement, au point où je pensais que c'était le fonctionnement normal de la boite :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

bon je reviens d'avoir été faire quelque menu entretien ^^

 

pas grand chose, bougies filtre à air, rebrancher mon tuyaux de liquide lave glace (forcément çà ne pouvais que mal fonctionner)

replacer correctement l'essuies phare droit(démontage et replacé au point "0")

il ne pouvais que pas fonctionner puisqu'il était placé de façon à ce que le premier battement allait sur le par choc <_< )

 

démontage du carter moteur (je vais voir comment réparer la fibre car il m'a l'air important quand même avec les écopes d'air pour le refroidissement des freins :bigsmile: )

 

sinon, j'ai placé le sélecteur en mode "E"

j'ai attendu un moment

j'ai accéléré et ressentit un très très très leger mouvement de caisse (d'avant en arrière hein, pas en latéral !! nan mais je vous voir arriver... <_< :bigsmile: )

donc je réaccélère -> un peu plus

je continue -> encore un peu plus :blink:

je recontinue -> et bim c'est partit !!!!! :blink: :blink:

 

je passe en mode "S" -> c'est parti aussi :blink: :rolleyes:

 

nouveau probleme, mes voyant de passage de vitesses sur le tdb se sont tous mis en surbrillance comme si ils étaient tous sélectionnés :rolleyes:

 

a coté de çà, ma boite fonctionne correctement sur toutes les positions, mais !, mes voyants restes allumés <_<

 

 

;)

Lien vers le commentaire
Partager sur d’autres sites

pour vider la memoire du calculateur de boite et effacer

le probleme enleve le fusible n°29 pendant 30 min

la ta boite ne seras plus en mode sos :bigsmile:

 

apres il faut un vag com et un adaptateur obd1 ou teste comme dans le lien de FVV dans le sujet des indicateus de position .

 

regade aussi ton niveaux d'huile dans la boite

Lien vers le commentaire
Partager sur d’autres sites

tu dis à coté de sa ma boite fonctionne bien.... pour moi désolé de te casser le morale, mais tu as un soucis de boite, aucun doute. Le comportement que tu décris n'est aubsolument pas normal.

Si tu n'as pas de jauge pour l'huile de boite, c'est normal (audi les enlèves par sécurité), tu es bon pour passer au garage. Plusieurs personnes ayant péter la boite en faisant le niveau à froid.

Lien vers le commentaire
Partager sur d’autres sites

un bien bel achat, félicitation :bigthumbup:

 

205 doit ce sentir de moins en moins seul dans cette section :bigsmile:

 

:blink:

 

par contre cette photo là?

audiv8030.jpg

 

il y a des fils partout

Lien vers le commentaire
Partager sur d’autres sites

un bien bel achat, félicitation :bigthumbup:

 

205 doit ce sentir de moins en moins seul dans cette section :bigsmile:

 

:blink:

 

par contre cette photo là?

il y a des fils partout

Normal , c'est pas la mienne :)

 

Yes , en moins d'un mois , il y a eu 3 nouveaux , alors que j'était tout seul à régler mes soucis pendant un an passés ...

 

Pour voir le niveau de l'huile de doite c'est facile :

Avec la jauge à huile moteur , moteur froid et coupé depuis 1 nuit , disons 12H , tu enfiles la jauge à huile moteur dans le trou pour l'huile de boite et .. normalement , ça se situe entre le mini et 2 cm au dessus du maxi ...

 

Je ne pense pas qu'il y ai un lien entre remettre de l'huile et casser sa boite , car d'un côté il y a un trop plein ( le bouchon ) et d'un autre , j'ai fait 2 vidanges de boites tout seul et a froid ( oui j'ai déjà fait 85000 km avec ma V8 ) et elle est toujours pas cassée ...

 

Depuis que j'ai ma V8 , c'est un souci que j'ai pas encore regardé , tous les voyants du TDB sont allumés sauf le D .. et des fois le "R" qui papillonne si il fait très humide même si je suis en D .. mais bon , cela empeche pas de marcher !

 

Le comportement que tu décris fait dire que ta boite marche mal , en fait sa gestion ...

Avant de démarrer le moteur , place le bouton de sélection sur "M" et démarre le moteur , voir si il revient tout seul de "D" , j'ai cu que sa commande vient de motronic.. si il revient pas , c'est que peut être un souci habite la V8 !

Lien vers le commentaire
Partager sur d’autres sites

faudra pas que j'oublie de faire la vidange de la mienne aussi d'ailleurs <_<

Lien vers le commentaire
Partager sur d’autres sites

yes , regarde ta référence de boite , si c'est un peu comme sur le V8 , je te donnerais ma procédure douteuse mais efficace en MP !

Lien vers le commentaire
Partager sur d’autres sites

une boite avec trop d'huile, c'est surpression, et destruction (cool, je fais des rimes).

C'est pour cela qu'audi a retiré les jauges. Et que maintenant, il n'y a même plus de puits pour mettre une jauge.

A froid le niveau parait trop bas, il augmente quand la boite chauffe.

Lien vers le commentaire
Partager sur d’autres sites

tu dis à coté de sa ma boite fonctionne bien.... pour moi désolé de te casser le morale, mais tu as un soucis de boite, aucun doute. Le comportement que tu décris n'est aubsolument pas normal.

Si tu n'as pas de jauge pour l'huile de boite, c'est normal (audi les enlèves par sécurité), tu es bon pour passer au garage. Plusieurs personnes ayant péter la boite en faisant le niveau à froid.

 

 

nan faut pas déformer ce que je dis: <_<

 

je dis, elle fonctionnait pas, le bazard s'est débloqué d'un coup et depuis les voyants sont allumés mais çà fonctionne normalement ;)

 

je me doute bien que tout ceci n'est pas le fonctionnement normal d'une boite :rolleyes:

 

sinon, j'ai bien une jauge de boite ;)

Modifié par indianarot
Lien vers le commentaire
Partager sur d’autres sites

un bien bel achat, félicitation :bigthumbup:

 

205 doit ce sentir de moins en moins seul dans cette section :bigsmile:

 

:blink:

 

par contre cette photo là?

audiv8030.jpg

 

il y a des fils partout

 

Oui il y a des fils partout mais rien n'est débranché, c'est simplment le proprio d'avant qui souhaitait retirer l'alarme et avait commencé à regarder.

les boitiers "pendouillent" juste, il faut replacer les caches et les boitiers ;)

Lien vers le commentaire
Partager sur d’autres sites

Normal , c'est pas la mienne :)

 

Yes , en moins d'un mois , il y a eu 3 nouveaux , alors que j'était tout seul à régler mes soucis pendant un an passés ...

 

Pour voir le niveau de l'huile de doite c'est facile :

Avec la jauge à huile moteur , moteur froid et coupé depuis 1 nuit , disons 12H , tu enfiles la jauge à huile moteur dans le trou pour l'huile de boite et .. normalement , ça se situe entre le mini et 2 cm au dessus du maxi ...Je ne pense pas qu'il y ai un lien entre remettre de l'huile et casser sa boite , car d'un côté il y a un trop plein ( le bouchon ) et d'un autre , j'ai fait 2 vidanges de boites tout seul et a froid ( oui j'ai déjà fait 85000 km avec ma V8 ) et elle est toujours pas cassée ...

 

Depuis que j'ai ma V8 , c'est un souci que j'ai pas encore regardé , tous les voyants du TDB sont allumés sauf le D .. et des fois le "R" qui papillonne si il fait très humide même si je suis en D .. mais bon , cela empeche pas de marcher !

 

Le comportement que tu décris fait dire que ta boite marche mal , en fait sa gestion ...

Avant de démarrer le moteur , place le bouton de sélection sur "M" et démarre le moteur , voir si il revient tout seul de "D" , j'ai cu que sa commande vient de motronic.. si il revient pas , c'est que peut être un souci habite la V8 !

 

 

Où çà se situe exactement ? (çà va je débute hein :P )

 

 

oui, il revient tout seul sur le milieu ;) position "E" (puisque "S" "E" "M")

 

 

Sinon, ce matin en revenant de bosser je suis passé vite fait et... ! j'ai rebranché la batterie (je la débranche car je ne connais pas l'auto et elle est dans le garage chez mon père sans surveillance alors méfiance méfiance <_< )

 

bref la boite se recomporte comme avant

CAD -> position S et E pas de marche avant , mais

marche arrière à chaque position

 

parcontre j'aurai pu refaire la même histoire qu'hier, à savoir, lui forcer la main, mais j'aime pas forcer la main au vieille dame :bigsmile:

Modifié par indianarot
Lien vers le commentaire
Partager sur d’autres sites

:bigsmile: :bigsmile: tu as raison, on sait jamais sa réaction :bigsmile: :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

sinon, j'ai bien une jauge de boite ;)

Kool , tu peux m'en faire une photo voir à quoi ça ressemble , car j'en ai pas !

Lien vers le commentaire
Partager sur d’autres sites

une boite avec trop d'huile, c'est surpression, et destruction (cool, je fais des rimes).

+

sinon, j'ai bien une jauge de boite ;)

= peut être me souci de notre ami ??

Modifié par 205
Lien vers le commentaire
Partager sur d’autres sites

pour info la ref de la jauge : 018 321 431D

 

et si mes souvenirs sont bon, elle est plus longue que la jauge à huile moteur.

Lien vers le commentaire
Partager sur d’autres sites

elle devrait être plus longue car des fois ... je vois pas l'huile avec la jauge huile moteur.

Par contre , si on se mets en dessous de la voiture , le tube de la jauge part à l'horizontale vers la fin vers la boite , du coup ... c'est tgrès vite érroné et très suceptible en fontion de la position de la voiture !!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...