Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

cela fais un moment que je parcours votre forum tres sympa, je m'appel Pierre de Metz, et je suis enfin l'heureux possesseur d'une audi tt roadster 1,8 litres 180 chx.

Mes premières impréssions sur ce véhicule sont positives (j'avais une ford puma avant alors vous pensez lol^^)

 

J'ai un probleme d'affichage de la matrice de l'ODB, mais le soucis est connu, et le voyant de l'ESP qui s'allume aussi de maniere aléatoire, (ça serais un soucis de débimetre si j 'ai bien parcouru votre forum)

Seul regret, elle n'a pas les feux xénons (mais on trouve les fameux kits) et le poste d'origine à un son euh.... comment dire, pas de téléphone lol mais preque!(ou sont les basses?)

 

Elle a 130 000 kms, et est de 2001.

 

J'essaye d'uploader une ou deux photos :

 

imag0823.th.jpg

 

imag0827.th.jpg

Modifié par neutron57
Lien vers le commentaire
Partager sur d’autres sites

:bienvenue:

Pour ton voyant d'esp cela peut venir aussi de l'esp sensor situé derrière la boite à gants.

Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour votre acceuil bien sympatique :bigthumbup: :bigthumbup: :bigthumbup: j'essayerais de prendre des photos de meilleure qualité, vu qu en plus il y a du soleil sur la lorraine aujourd'hui (ça nous change lol)

Lien vers le commentaire
Partager sur d’autres sites

Si ça te branche il y a une sortie dans les Vosges entre TTistes Lorrains...............regarde dans le forum sorties entre amis...........;)

 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci à vous, oui pour les basses elles sont bien activées ainsi que le loudness, par contre, entre les 2 sieges il y avait une grille qui semblerais abriter un tit boomer, curieux comme un pou je n'ai pas résisté à la tentation de la démonter, et la oh surprise, pas de hp, ça doit etre le systeme concert que j 'ai poste blaupunkt a cd, avec tite telecommande ir, je me demande si c est déja précablé pour y ajouter le tit boomer ou si il va falloir que je tire des fils... <_<

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue:

 

Poste Blaupunkt avec télécommande ? C'est pô d'origine ça ... Et d'ailleurs, un caisson de basses est monté sur tous les Roadsters, que le Bose soit présent ou non.

Donc, je pencherai plus pour un montage pas très catholique de l'autoradio.

Lien vers le commentaire
Partager sur d’autres sites

Ha mince, je vais regarder si je vois les fils , et essayer d'en trouver un (boomer) , parce que la le son fais vraiment plat (pour le poste oui c'est une genre de mini télécommande qui se clipse sur le volant.)

Modifié par neutron57
Lien vers le commentaire
Partager sur d’autres sites

Bon ben je n'ai pas trouvé de fils dans les alentours de l emplacement du boomer, si jamais un forumiste aurais le schema des cablages hp sur la roadster, ça serais sympa de me le poster; :rolleyes:

 

Merci d'avence

Modifié par neutron57
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...