Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L] Audi S3 210 ch 57


TheCrow57
 Partager

Messages recommandés

Bonjour à toutes et à tous,

Je me présente Morgan 23 ans je vie près de Thionville et je roule en S3 depuis décembre 2008 elle est de 2000 totalise 112000km bleu violine intérieur récaro blanc cassé, phare au xénon éléctrique toute d'origine :

 

dsc04519c.jpg

 

dsc04518.jpg

 

dsc04520k.jpg

 

dsc04523.jpg

 

Suite à de nombreux problèmes je cherche de l'aide :

 

Sonde lambda :

Au passage au VAG (en allemagne) j'ai eu droit comme erreur à "Lambda Kein Fonctionnert" donc je dois changer la sonde lambda et les symtomes dit sur les soucis sont belle est bien la le turbo se lance à 5000 tr/min style un coup de pied au fesse ralentis instable.

Donc j'ai trouvé le tuto qui va très bien : http://forums.audipassion.com/services/forums...showtopic=50742

Mais la question est quel sonde prendre sur oscaro.com j'ai un moteur APY modèle 2000 si vous pouvez m'éclaircire.

 

Témoin ESP ABS :

Donc la pareil témoin sur le tableau de bord qui s'allume le capteur se trouve dérrière la boite à gant je suis d'accord la référence est la suivante : 1J1907638B

Est ce qu'on peut le trouvé sur Oscaro ? Et comment tout démonté pour y accèder ? Si quelqu'un aurai des photos détaillées du démontage je suis prenneur

 

Cable de la console RECARO HS coté passagé :

Misère je veux faire monter des gens dans mon S3 et mon cable me pète a la figure... Le module récaro est ok... Serai t'il possible de changer le cable si oui quelle est la référence et le prix de se dernier.

 

Ecran LCD affichage quasi mort :

La part contre j'ai trouvé un lien mais il ne s'affiche pas je cherche un moyen de démonté le bloc compteur complet afin de pouvoir juste changé LCD.

 

Bruit bizard à l'arrière :

Quand je roule sous les 50 km/h j'ai un ronronement à l'arrière qui se fait mais au delà de cette vitesse même en lachant l'accélérateur je ne l'entend pas. La vidange de l'Haldex à était faite les roulements sont saint. J'avais une Golf R32 avant sa faisais pareil mais je me suis jamais posé la question "Mais pourquoi se bruit?" Est ce les pneus ou carement tout le système 4 RM qui est HS ?

 

Merci de votre aide les amis.

Amicalement TheCrow.

 

Edit les photos

Modifié par TheCrow57
Lien vers le commentaire
Partager sur d’autres sites

Salut et bienvenu sur AP............. :coucou:

 

Belle voiture, n'hésite pas à poster d'autres photos :Forum68:

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: sur le forum :)

 

Je vais essayer de te guider sur les cause de tes pannes <_<

 

Sonde lambda : --> tu as peu etre une des fils qui s est arraché ou qui a un faux contact,si ce n est pas le cas il faut la changerAu passage au VAG (en allemagne) j'ai eu droit comme erreur à "Lambda Kein Fonctionnert" donc je dois changer la sonde lambda et les symtomes dit sur les soucis sont belle est bien la le turbo se lance à 5000 tr/min style un coup de pied au fesse ralentis instable.

Donc j'ai trouvé le tuto qui va très bien : http://forums.audipassion.com/services/forums...showtopic=50742

Mais la question est quel sonde prendre sur oscaro.com j'ai un moteur APY modèle 2000 si vous pouvez m'éclaircire.

 

Témoin ESP ABS :

Donc la pareil témoin sur le tableau de bord qui s'allume le capteur se trouve dérrière la boite à gant je suis d'accord la référence est la suivante : 1J1907638B

Est ce qu'on peut le trouvé sur Oscaro ? Et comment tout démonté pour y accèder ? Si quelqu'un aurai des photos détaillées du démontage je suis prenneur

 

Cable de la console RECARO HS coté passagé : --> pour ca il me semble qu il y est deja un tutoriel mais il faut le chercher <_<

Misère je veux faire monter des gens dans mon S3 et mon cable me pète a la figure... Le module récaro est ok... Serai t'il possible de changer le cable si oui quelle est la référence et le prix de se dernier.

 

Ecran LCD affichage quasi mort :

La part contre j'ai trouvé un lien mais il ne s'affiche pas je cherche un moyen de démonté le bloc compteur complet afin de pouvoir juste changé LCD.

 

Bruit bizard à l'arrière : --> Possibilité que tes pneus soit un peu mort genre usure en escalier,elle est rabaissée ta S ?Quand je roule sous les 50 km/h j'ai un ronronement à l'arrière qui se fait mais au delà de cette vitesse même en lachant l'accélérateur je ne l'entend pas. La vidange de l'Haldex à était faite les roulements sont saint. J'avais une Golf R32 avant sa faisais pareil mais je me suis jamais posé la question "Mais pourquoi se bruit?" Est ce les pneus ou carement tout le système 4 RM qui est HS ?

Modifié par Forge-Motorsport
Lien vers le commentaire
Partager sur d’autres sites

Re,

Alors les contacts sont bon j'ai vérifié directement le jour ou j'ai connu le site :)

Pour le bruit suspect oui effectivement mes pneus arrières et avant sont totalement usé :D

Pour le cable récaro je cherche je cherche mais je ne trouve que le tuto pour crée le module recaro hors moi j'ai que le cable qui resemble vaguement à un cable de frein vélo ...

Au pire je le fait sur mesure avec une gaine et un cable sa reste une solution enfin je sais pas comment le démonter ...

Merci d'avoir répondu en tout cas :)

Lien vers le commentaire
Partager sur d’autres sites

Bon ben il ne te reste plus qu a changer la sonde lambda,l afficheur lcd,les 4 pneus,le capteur ESP/ABS ;) (rien que ca,arf...) Et pis enlever le truc chromé sur le toit la,ca serait pas du luxe :eldiablo:

Modifié par Forge-Motorsport
Lien vers le commentaire
Partager sur d’autres sites

:bienvenue:

 

juste une question: c'est quoi le pot de yaourt qui fait office d'antenne? :blink:

Lien vers le commentaire
Partager sur d’autres sites

C'est en cours c'est en cours :)

Oui l'antenne requin très moche :) par contre sur oscaro il n'a pas la sonde je suis dégouté la :( et ni le capteur je sens que mon concessionnaire va se frotter les mains ...

Lien vers le commentaire
Partager sur d’autres sites

C'est en cours c'est en cours :)

Oui l'antenne requin très moche :)

:marcelpoire: :marcelpoire:

 

Ben si tu veux moins cher que chez Audi faut passer sur le coin de forbach ;)

Lien vers le commentaire
Partager sur d’autres sites

:marcelpoire: :marcelpoire:

 

Ben si tu veux moins cher que chez Audi faut passer sur le coin de forbach ;)

Pourquoi pas :) enfin sa fait une trotte quand même.

Par contre je viens de trouver sa :

http://www.mister-auto.com/sonde-lambda-au...1268,g3922.html

Va maintenant savoir quelle est le modèle mmh.

 

Lien vers le commentaire
Partager sur d’autres sites

Pieces et main d oeuvre moins chère qu en concession,c est un choix...Effectivement la pour la sonde ...si il y en a 2 il faudrait d abord diagnostiquer laquelle est hs <_< Mais vu que normalement tu en as qu une ca devrait aller

Modifié par Forge-Motorsport
Lien vers le commentaire
Partager sur d’autres sites

j'ai 2 references pour les sondes en amont du catalyseur:

_b 06A 906 262 AS (longueur de cable 310mm)

_b 06A 906 262 AT (longueur de cable 480mm)

 

par contre si je dis pas de conneries, seul le moteur BAM possede une sonde apres cata mais KATE m'en trouve une en aval egalement :blink:

_b 06A 906 262 AJ...

 

donne moi ton numero de chassis par MP, je pourrais faire des recherches plus precises ;)

Lien vers le commentaire
Partager sur d’autres sites

j'ai 2 references pour les sondes en amont du catalyseur:

_b 06A 906 262 AS (longueur de cable 310mm)

_b 06A 906 262 AT (longueur de cable 480mm)

 

par contre si je dis pas de conneries, seul le moteur BAM possede une sonde apres cata mais KATE m'en trouve une en aval egalement :blink:

_b 06A 906 262 AJ...

 

donne moi ton numero de chassis par MP, je pourrais faire des recherches plus precises ;)

 

MP envoyé modèle de moteur APY ;)

Merci.

Lien vers le commentaire
Partager sur d’autres sites

ah, APY, ok, j'ai donc ce qu'il te faut:

 

c'est celle la: http://www.mister-auto.com/bosch-sonde-lam...,030,a3922.html

la référence OEM est b 06A 906 262 AS donc pas de doute ;)

 

par déduction, la variante b 06A 906 262 AT est pour modèles avec volant à droite, juste une histoire de longueur de câble qui doit passer ailleurs.

 

au fait, personne ne t'avait encore donné la bible du S3, vas donc y jeter un oeil tu trouveras pas mal de trucs, dont une solution pour ton siège: http://www.s3-passion.com/

 

bonne lecture :bigthumbup:

Modifié par KoD
Lien vers le commentaire
Partager sur d’autres sites

Salut voisin mosellan :bigsmile:

Jolie S

Pour tes sondes c'est réglé, Pour le siège c'est pas forcément le module ou le câble, si c'est ton cas je t'expliquerai.

Si ta besoin MP

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue:

 

Elle roule tellement vite qu'elle a perdu les sigles arrières :bigsmile: :bigsmile: :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue:

 

Elle roule tellement vite qu'elle a perdu les sigles arrières :bigsmile: :bigsmile: :bigsmile:

 

On me les a volé... salut morgan :P

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: j'hesite entre bleu ming ou bleu santorin je crois. Tres jolie en tout cas :malelovies:

 

Bleu ming pas d'hésitation possible :bigthumbup:

 

Félicitations et bienvenue Thecrow57

 

Lien vers le commentaire
Partager sur d’autres sites

Bizarrement sur les photos, je pencherais pour bleu satorin! Pas évident :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Effectivement, çà ressemble à du bleu ming! J'ai trouvé des photos d'une S3 satorin avec la mienne

 

43812498fq8.jpg

 

74537693kf5.jpg

Lien vers le commentaire
Partager sur d’autres sites

Attention aux quotes inutiles consistant à citer le message situé juste au dessus du votre.

Utilisez le bouton t_reply.gif et non le bouton p_quote.gif.

Merci :jap:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...