Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème refroidissement


Messages recommandés

Salut.

 

Mon souci de ralenti étant solutionné, j'ai un souci de refroidissement.

 

En m'occupant de mon soucis de vanne pcr, j'ai cassé le T de la bride haute du radiateur (la jonction durite haute radiateur/bocal)

J'ai bouché côté radiateur pour ne pas que le liquide se vide mais rien côté bocal.

 

J'avais de petits trajets a faire en attendant la pièce mais a un moment ça m'a vidé le ldr par la durite haute du bocal. Et depuis, je vois que le circuit de refroidissement moteur monte en température et quand on arrive aux 90° au tdb, ça reste froid a la durite basse du radiateur et je n'ai pas de chaud dans l'habitacle.

J'ai changé le thermostat mais ça ne résoud pas le problème. Quand on arrive aux 90° le bocal déborde de liquide même pas chaud.

 

J'arrive pas a piger le phénomène.

 

Pouvez vous m'éclairer ?

 

Merci 

Lien vers le commentaire
Partager sur d’autres sites

Salut Sébastien,

Si tu nas pas changé la pièce c'est normal.

Quand ton calorstat souvre il pêrmet de faire circuler le liquide de refroidissement dans tout le circuit qui ce situe hors du moteur, donc le liquide resort du bocal et ne revient pas dans le radiateur moteur vu que l'entrée est bouchée et ne remonte pas dans le radiateur d'habitacle vu que le circuit est ouvert au bocal.

 

Si tu as remis la pièce et que tu as remis du liquide... As-tu puger le liquide?

Lien vers le commentaire
Partager sur d’autres sites

Malgré plusieurs remplissages vidages, j'ai toujours l'impression d'une zone chaude et d'une zone froide dans le circuit.

Durite qui va du thermostat au radiateur d'habitacle froide, pourtant elle est située sur le circuit d'eau moteur et donc en principe indépendante de l'ouverture du thermostat 

Ça déborde par le bocal avant même que le thermostat s'ouvre je crois.

Lien vers le commentaire
Partager sur d’autres sites

Salut Sébastien,

 

Tu as un trou de purge sur l'une des durites dans la baie de pare-brise.

Remplire le bocale de LDR à ras bord puis le lever pour bien faire couler le liquide par le trou de purge de cette durite jusqu'a ce qu'il n'y ai plus de bulles.

Lien vers le commentaire
Partager sur d’autres sites

En effet je vois bien un petit trou dans la durite haute. Mais un simple souci de purge peut entraîner le problème que je rencontre?

Parce que la, ce sont je flippe c'est du joint de culasse, mais je n'ai pas fait chauffer le moteur en zone rouge 

Lien vers le commentaire
Partager sur d’autres sites

S'il y a de l'air dans le circuit, oui.

Avant de parler joint de culasse, ils serait bon de prendre le problème dans le bon sens...

Donc une purge comme il se doit et après on en reparle.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Je ne suis pas un super technicien mais peut être ça pourrait t'aider:

Je viens de voir un tuto d'un mécano italien qui parlait de ça. Eh bien, sur les modèles B7, il y a un deuxième thermostat du coté de la BVA, qui, selon lui, est moins connu. Bref, après l'avoir changé, température moteur qui ne bouge pas à 90, chauffage qui marche parfaitement dans l'habitacle, tout est impecc....C'est peut être ça.....Ciao :)

Lien vers le commentaire
Partager sur d’autres sites

Salut. Alors, pour apporter de l'eau au moulin, voici des précisions:

Je remplis d'eau, je sureleve le bocal, j'ouvre la vis de purge en haut du moteur et je tire sur la durite haute du radiateur d'habitacle pour que ça coule. Ça coule de deux purges, je remplis bien le bocal et je ferme les deux purges. Au moment où j'allume le moteur, je tire à nouveau sur la durite haute du radiateur d'habitacle pour voir et rien ne coule, je peux même sortir la durite du radiateur sans que rien ne coule, alors que le bocal est plein et toujours en hauteur.

 

Je pige pas comment c'est possible en fait 

Lien vers le commentaire
Partager sur d’autres sites

Donc je laisse la durite déposée et a la seconde ou j'éteins le moteur, de l'eau coule de cet endroit (pas vu si ça venait du radiateur ou de la durite cela dit)

Lien vers le commentaire
Partager sur d’autres sites

@Atlantic75 j'ai changé le thermostat (pièce 3 sur le schéma), mais il y a un autre boîtier (pièce 28) donc je ne sait pas s'il joue un rôle dans le circuit a part d'être une pipe d'eau et d'avoir l'emplacement pour une sonde

https://audi.7zap.com/fr/rdw/audi+a4+s4+avant+quattro/a4q/2003-249/1/121-121048/

Lien vers le commentaire
Partager sur d’autres sites

Salut.

le remplissage doit être fait purge la plus haute ouverte et moteur allumé (et non éteint)

Quand la purge haute crache en continu replacer la durite et laisser tourner au ralenti jusqu'à déclenchement du ventilo.

 

La pièce repérée 28 semble être comme du l'écrit une simple pipe d'eau accueillant un capteur de température..

 

La pièce 3 est donc surement une pipe contenant le calorstat.

Lien vers le commentaire
Partager sur d’autres sites

Pour être plus précis, il faut refermer la purge lorsque le moteur tourne car en tournant la pompe à eau fait bouger l'eau ce qui évacue les zones pleines d'air vers les points les plus haut.

En étant plus précis cela donne ceci :

Moteur éteint et purge haute ouverte, remplir tout ce que tu peux

ensuite allumer moteur et remplir encore jusqu'à ce que la purge haute crache en continu

remettre durite en place

laisser bouchon ouvert et faire appoint  si besoin

Quand plus de baisse, fermer le bocal

laisser tourner au ralenti jusqu'à déclenchement du ventilo

 

 

Lien vers le commentaire
Partager sur d’autres sites

En effet, c'est comme ça que je fais, je referme les purges quand il n'y a plus d'air qui en sort. Mais j'ai réellement un problème parce qu'a aucun moment, moteur tournant le circuit est amorcé, c'est a dire entièrement en eau. 

J'ai de l'eau qui coule en continu de la purge haute que si je lève pas mal le bocal. Si je fais ça et que je remboite bien la durite, quand je repose le bocal, au bout d'un moment il déborde...et au moment où il deborde si je déboite la durite haute de purge, il n'y a que de l'air qui sort

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, kalimer0 a dit :

@Atlantic75 j'ai changé le thermostat (pièce 3 sur le schéma), mais il y a un autre boîtier (pièce 28) donc je ne sait pas s'il joue un rôle dans le circuit a part d'être une pipe d'eau et d'avoir l'emplacement pour une sonde

https://audi.7zap.com/fr/rdw/audi+a4+s4+avant+quattro/a4q/2003-249/1/121-121048/

 

Bonsoir Sébastien,

Voici la vidéo dont je t'ai parlé (accroche toi c'est en italien mais c'est très bien filmé, en espérant que cela puisse t'aider) 

Bonne soirée ciao

 

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci mais il n'y a pas de pièce comme ça dans le circuit de ldr de la mienne, tout est dans le schéma que j'ai mis sauf le radiateur d'habitacle qui est dans un autre schéma 

Lien vers le commentaire
Partager sur d’autres sites

En fait, moteur tournant je me retrouve facilement a ne pas avoir d'eau en haut du circuit, au niveau de la purge haute, même bocal levé.  Mais moteur coupé j'ai de l'eau qui revient a cet endroit.

Lien vers le commentaire
Partager sur d’autres sites

Qu'en pensez vous du fait de ne pas réussir à faire une purge du circuit même avec la méthode ?

Je pense à un bouchon dans un des radiateurs, a une pompe a eau naze ou un joint de culasse

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Tu mets quoi comme liquide de refroidissement?

Dans l'habitacle il faut mettre la t° sur HI

Si après l'arrêt l'eau revient au bocal, c'est qu'il n'y en a pas assez. Laisser le bocal se vider moteur tournant, c'est l'entrée de bulles d'air assuré dans le circuit

Pour les vis de purge je ne les ouvre jamais moteur tournant, ou vraiment au début, car çà peut aussi bien faire sortir les bulles d'air, que faire rentrer de l'air dans le circuit.

Moteur tournant pendant la purge il faut maintenir le bocal à ras bord (c'est impératif). Ne pas hésiter à maintenir un ralenti accéléré pour faire circuler le liquide plus vite et favoriser la purge.

Au fur à mesure que le moteur chauffe, du liquide va sortir, et à l'ouverture du calorstat, il va falloir en remettre.

Je remets le bouchon, et normalement c'est purgé.

 

Dans la section TT, le gars avait un problème de calorstat.  Il y a quelques pièces comme çà qu'il faut prendre uniquement chez Audi, le calorstat en fait parti!

https://forums.audipassion.com/topic/248721-surchauffeventilateur-qui-ne-se-déclenche-pas/

Bon courage

@+ Sébastien

Lien vers le commentaire
Partager sur d’autres sites

il y a 52 minutes, Sm18 a dit :

Bonjour

Tu mets quoi comme liquide de refroidissement? 

Là vu le problème, je teste avec de l'eau que je vide le soir a cause des risques de gel, mais sinon du G12+ ou G13

il y a 52 minutes, Sm18 a dit :

Dans l'habitacle il faut mettre la t° sur HI

Ça c'est ok

il y a 52 minutes, Sm18 a dit :

Moteur tournant pendant la purge il faut maintenir le bocal à ras bord (c'est impératif). Ne pas hésiter à maintenir un ralenti accéléré pour faire circuler le liquide plus vite et favoriser la purge.

Au fur à mesure que le moteur chauffe, du liquide va sortir,

 

Oui c'est ce que je constate mais sans en comprendre la raison, au bout de quelques minutes (bien avant les 90°C) le niveau monte et rapidement ça déborde, mais si ça déborde du bocal c'est qu'il doit en manquer ailleurs, car en volume ça déborde plus que le volume du max au ras bord (je ne sais pas si je suis clair). Après que ça ait débordé, le niveau finit par descendre rapidement, (ça doit être quand le calorstat s'ouvre j'imagine).

 

il y a 52 minutes, Sm18 a dit :

 

 

il y a 52 minutes, Sm18 a dit :

et à l'ouverture du calorstat, il va falloir en remettre.

Je remets le bouchon, et normalement c'est purgé.

 

Dans la section TT, le gars avait un problème de calorstat.  Il y a quelques pièces comme çà qu'il faut prendre uniquement chez Audi, le calorstat en fait parti!

https://forums.audipassion.com/topic/248721-surchauffeventilateur-qui-ne-se-déclenche-pas/

Bon courage

@+ Sébastien

Élément blockquote

Lien vers le commentaire
Partager sur d’autres sites

Ne pas utiliser d'eau, mais uniquement du G13. Le prendre chez Audi est également un gage de sécurité.

Le fait que çà déborde , c'est normal, c'est juste quand le changement de densité quand le liquide chauffe. 

Si ensuite ton calorstat s'ouvre et que le niveau descend, c'est normal aussi, at il faut surtout remettre du liquide, sinon l'air rentre dans le circuit, et c'est mort.

@+ Sébastien

Lien vers le commentaire
Partager sur d’autres sites

L'eau c'était pour rincer et pour voir si ça fonctionne et pas gâcher du ldr car je pensais avoir un soucis.

Je vais refaire comme tu dis, c'est a dire:

Remplir a froid au max et laisser les purges ouvertes quelques secondes après démarrage, puis laisser chauffer, laisser s'ouvrir le calorstat, laisser déborder le bocal et le remplir pour qu'il ne soit jamais vide...Et fermer. Puis faire l'appoint une fois refroidi 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 11 heures, kalimer0 a dit :

En fait, moteur tournant je me retrouve facilement a ne pas avoir d'eau en haut du circuit, au niveau de la purge haute, même bocal levé.  Mais moteur coupé j'ai de l'eau qui revient a cet endroit.

 

@Sm18 ça te parle ce phénomène ?

Lien vers le commentaire
Partager sur d’autres sites

Je suis surpris que la pompe ne pousse pas justement par ce trajet et que j'ai en continu du ldr qui arrive en durite 38 vers le radiateur habitacle

Modifié par kalimer0
Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

 

J'ai nettoyé le radiateur d'habitacle et rempli de G12. J'ai laissé tourner longtemps, en récupérant ce qui débordait et rempli quand ça baissait. C'est pas si simple a purger quand même je trouve. Je me demande si ça n'aurait pas été plus simple en me fabriquant un cylindre de charge mais bon...

 

Ça semble résolu en tout cas

Lien vers le commentaire
Partager sur d’autres sites

La suite c'est: est ce que je reste en 5w40 ou je passe en 10w40. Parce que j'ai de l'huile qui fuit par le couvre culasse (mais faut plutôt que je le change) et dans les durites entre turbo et admission. Le turbo va être aussi a prévoir, il siffle a haut régime 

Lien vers le commentaire
Partager sur d’autres sites

Les joies du 1.8T. Mais il nous le rend bien. Pas mécontent d'avoir tout passé en durite Silicone (air uniquement). Remplace ton joint de couvre culasse, c'est pas insurmontable comme boulot. De mémoire il y une lichette de Loctite 518 à mettre à deux ou trois endroits à risque.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...