Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Activation commande de phares auto A3 8v facelift


cleaned69
 Partager

Messages recommandés

Bonjour à tous ! 

 

j'ai fait une recherche sur le forum en premier mais je n'ai trouvé que le même sujet pour le model a3 8v1, la différence est que sur la facelift tout se fait via l'adaptation et non plus par l'onglet codage.

Je voulais savoir si quelqu'un connait la manip à faire pour activer la commande de phares automatiques.

Ps: j'ai changé le catpeur de lumiere et les essuies glaces fonctionnent bien cependant lorsque je mets l'interrupteur en mode auto il détecte une anomalie et évoque un code défaut qui dit : commande d'éclairage, signal invalide

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Je suis perdu, tu cherches à coder une A3 ou une A6 ?? :AP-Smiles_162:

Lien vers le commentaire
Partager sur d’autres sites

Le 19/11/2022 à 18:31, Frix a dit :

Je suis perdu, tu cherches à coder une A3 ou une A6 ?? :AP-Smiles_162:

audi a3 8v2 2018

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...