cleaned69

Utilisateur
  • Compteur de contenus

    259
  • Inscription

  • Dernière visite

À propos de cleaned69

  • Rang
    Forumiste confirmé
  • Date de naissance 25/01/1983

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Staive
  • Localisation
    charleroi
  • Marque et modèle
    Audi A5 facelift
  • Motorisation
    2.0l tdi 163ch

Visiteurs récents du profil

285 visualisations du profil
  1. Bonjour à tous , Serait ce possible d'ajouter un ampli sur un mmi ? En effet j'ai une audi a5 facelift mais ça manque cruellement de grave , et du coup je voudrais rajouter un ptit ampli+caisson. Sur une installation traditionnelle les radios sont deja équipées de RCA à l'arriere ainsi que le fil bleu remote qui se lie à l'alimentation d'un ampli quelconque. Et donc comment faire ? Merci !
  2. Super tuto !! Je viens de faire la même chose sur mon A5 grace à tes explications ! Le seul truc que j'ai du faire un plus c'est limer un peu car quand j appuyais sur le bouton, celui ci restait enfoncé.
  3. Bonjour à tous j'ai plusieurs codes défauts dont un qui est de la van dans le filtre à air , par contre les autres je ne vois absolument pas de quoi il s'agit .. Audi m'aurait dit que ce serait le calculateur moteur ( ce dont je doute fortement ) Ca n'a aucun impact au fonctionnement de la voiture .. Si vous saviez m'aider ce serait cool ! Je vous ai joint les codes défaut . code defaut audi a5.txt
  4. Je veux bien aussi le recodage pour les Feux 2010-2012 aussi :) En fait ce codage ne sert qu'à enlever le code défaut d'ampoule de frein manquante ?? Moi j'ai le cablage selon un plan de montage et ça fonctionne sauf que en position feux de croisement le frein du milieu reste allumé .. est ce du au codage aussi ? Pour la modification du cablage , je me suis basé sur ce plan .. câblage perso led.pdf
  5. Salut à tous !! Je relance le sujet ! Voilà sans acheter d'adaptateur j'ai modifié la fiche moi même en suivant le plan qui était téléchargeable via cette page . Tout foncitonne , leds position , leds freins , mais le problème est que les leds freins du mileu restent allumés.. est ce un problème qui doit etre reglé via le vag com ?
  6. Ce sont des jantes 20 Kahn .. :)romlusitano94
  7. Jl'ai vu au vw days , elle est juste superbe !! On presque le même projet ..
  8. En 150ch rien de mieux , j en avais une j avouerais que malgré mon 2,7 de mtn elle me manque tout de même lol
  9. Non car on parle de cablage eclectrique a vérifier . Pour ce qui s'agit du sujet , oui j'ai bien le vag com d'origine et il est bien a jour . Par ailleurs , la concession elle meme n'a pas su mettre le pc non plus . A bientôt.
  10. pour ce qui s'agit du "+" et des deux masses elles sont bonnes ... pour les deux autres files je ne sais comment les controler.
  11. Salut !! l'autoradio est bien d'origine! L'ancien proprio ma dit que la liaison n'etais plus possible depuis le changement du capteur d'angle ..
  12. il faudrait pt vérifier tous les cables qui menent de la fiche obd à la centrale alors ?
  13. Bonjour ! j ai un peu de tout a vrai dire .... l'airbag , esp , check moteur .. , mais j ai tjs le gps d'origine! Le voyant clignote rouge quand je branche le cable et ne change pas de couleur ..