Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

information sur crepine d'huile 4.0 tfsi


Messages recommandés

Bonjour , je suis sur le point d'acquerir une RS7 de 2015 , mais savez vous si il y'a un intervalle ou un rappel pour changer les crepines de turbos ? car apparemment outre manche et atlantique des turbos aurait laché sur ce bloc . Merci

Lien à poster
Partager sur d’autres sites

Merci pour la reponse et le sujet  , oui je suis impatient cette une merveille , voici la piece qui serait cause de soucis apparament au USA , il pose une crepine avec flux plus important :

 

image.thumb.png.38daa9ef67443eb05ece00d1ec7616c7.png

Lien à poster
Partager sur d’autres sites

Oui c’est le près filtre des turbo, vidange obligatoire tous les 8/10000km Max sinon ces filtres on tendance à ce boucher, ce qui crée une perte de pression aux turbo et mauvaise lubrification voir la casse. 
 

Normalement Audi on fait des modifications avec un nouveau modèle de type G, certains l’enlève tout simplement.... KSF préconisent de le changer par le nouveau modèle, pour un coût de 1500€ pièce et main d’œuvre. 
 

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Super. Pour le filtre à huile turbo, j'en ai discuté avec Frank de KSF et il m'a dit que souvent les modèles à partir de fin 2015 on les nouveaux mais il ne peut pas l'assurer et la seule façon de le savoir c'est de démonter.

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, froopy a dit :

Super. Pour le filtre à huile turbo, j'en ai discuté avec Frank de KSF et il m'a dit que souvent les modèles à partir de fin 2015 on les nouveaux mais il ne peut pas l'assurer et la seule façon de le savoir c'est de démonter.

Merci pour vos messages , le modele que j'ai reserver est de decembre 2014 donc a surveiller (68500km) ,  interieur tres optionée ( B&O , ATH , ect.., j'envisage éventuellement de poser un cat back milltek si vous connaisser un specialiste vers le 77 ou autour je prends , je reviens prochainement avec les photos :)merci encore

 

 

Lien à poster
Partager sur d’autres sites
Il y a 21 heures, Emre69 a dit :

Comme plusieurs proprio de 4.0 TFSI (Europe, USA,...) je l'ai supprimé. 

 

je vais voir ca des que j'ai la voiture, Nogent sur seine ? c'est drole je suis pret de romilly :)

Lien à poster
Partager sur d’autres sites
il y a 12 minutes, slayer7800 a dit :

je vais voir ca des que j'ai la voiture, Nogent sur seine ? c'est drole je suis pret de romilly :)

Oui exactement 😁 Au plaisir de se croiser un jour 💯

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Super, tu peux nous le présenter dans un topic spécifique avec plein de photos et avec les options présentes. :/

Lien à poster
Partager sur d’autres sites
Il y a 14 heures, AL49 a dit :

Super, tu peux nous le présenter dans un topic spécifique avec plein de photos et avec les options présentes. :/

Promis dans moins de 15 jours je ferais un sujet tres détaillé , car je suis helas tres occupé en ce moment 

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

@Emre69, je rencontre le "fameux problème" de PCV et donc pour le démontage, il y aura accès aux crépines/tamis des turbos.
As-tu un retour quelconque sur la suppression de ces tamis sur ton S7?

Je suis hésitant entre: installer le nouveau modèle, ne pas en remettre, installer le kit JHM (import US à 600€ sans TVA ni frais de douane...).

Modifié par Julien XCC70
Lien à poster
Partager sur d’autres sites

@Julien XCC70 Salut, ca fait environ 10000 km que j'ai supprimé le tamis (il y en a un seul) et pas eu de conso d'huile excessive ou un problème de turbo.

Nous sommes plusieurs à faire ceci, surtout aux Usa.

  • Adore 1
Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Bonjour à tous,

 

Propriétaire d'une Audi S7 de Juillet 2013

Toujours entretenu chez Audi

le  05/07/20  à   118109Km ,  La voiture s’arrête toute seule sans prévenir.

 

Pb de démarrage, ne tiens plus le ralenti

 

Je n'ai que des problèmes depuis l'achat en concession

 

Elle demarre mais impossible de tenir le ralenti.

Direction garage ...  résultat

2 Turbo HS + limaille dans le moteur.

Audi demande 10000€ pour ce défault de conception.

3 mois sans voiture car j'attends le rapport de l'expert.

Avez vous déjà rencontrer ou entendu parler d'un problème de ce type ?

Si oui comment cela c'est il fini ?

Merci

Lien à poster
Partager sur d’autres sites

hayman desolé pour toi , mais problemes connu il y'a de forte chances que cela provienne du grippage des turbos suite a colmatage des tamis de canalisation d'huile , et suite a manque de lubrification , de la limailles a pu etre aspirer dans le moteur . Outre Manche ce probleme est connu et touche aussi les RS semble t-il .

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour a tous,

 

Après 3 mois d'attente de la conclusion de l'expert.

 

Il semblerait que VAG affirme une faiblesse des turbos vers les 100000Km.

 

En gros tout les 100000km il faut changer les turbos et la crépine d'huile.

 

Les réparations seront toutes à ma charges car aucune prise en charge d'Audi ni du concessionnaire.

 

La raison est qu'il n'y a jamais eu de rappel d'Audi et que ma voiture n'est plus sous garantie.

 

Conclusion en décortiquant un chef d’œuvre de technologie on peut se rendre compte qu'en fait ce n'est pas ce a quoi on s'attendait.

 

Courage à Tous.

Lien à poster
Partager sur d’autres sites

Changer les turbos tous les 100'000km? ça choque personne? A moins d'avoiner comme un fou ...les turbos sont rarement exploités à fond.

 

De plus, c'est moins cher de les faire réviser par un spécialiste au besoin.

 

Pour la crépine, le tamis,le problème est connu et à mon avis pourrait être un vis caché.

 

Du coup évitez les vidanges trop espacées (tous les 10'000km-12'000km max). Ou faire poser un kit pour bypasser le filtre (ou enlever carrément le filtre)...

Modifié par lexos
Lien à poster
Partager sur d’autres sites

Lamentable Audi importateur ,  lamentable Audi concessionnaire et lamentable conclusion de l'expert.

 

Donc Je  vais être obliger de la réparer chez Audi car maintenant qu'ils ont tout démonté aucun garage ne veut passer derrière Audi.

 

Concernant le tamis il faut mettre la réf 079115175G ainsi que la valve 079103175C, suivant la recommandation du TSB 2044640/4.

ou  supprimer ce tamis.

 

Pour faire accepté un vis caché il faudrait une action avec plusieurs propriétaire.( mais comme tout le monde je n'ai pas 3 voir 5 ans a attendre une hypothétique réponse d'Audi )

 

Donc a Tous, si vous commencez a avoir des problèmes de démarrage, commencé à vous inquiéter.

 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...