Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Emre69

Forumistes
  • Compteur de contenus

    232
  • Inscription

  • Dernière visite

À propos de Emre69

  • Rang
    Forumiste novice
  • Date de naissance 09/09/1993

Information de profil

  • Sexe
    Homme
  • Prénom
    Emre
  • Localisation
    La Ferté-Gaucher
  • Marque et modèle
    A8 4.2 V8 4H 2010
  • Motorisation
    4.2 V8 FSI

Visiteurs récents du profil

279 visualisations du profil
  1. Mon soucis, c'est lorsque j'installe le firmware, bah il m'installe pas les autres composant du nav (tmcconfig, combistyle etc avec une erreur 150 a chaque fois..) Jai essayé en user defined mode, lorsque je clique dessus pour passer de N a O, bah je vois Application 0 => 0, donc impossible de les installer.. Pareil avec la cartographie, impossible d'installer tmcconfig, combistyle, ...
  2. Emre69

    Une nouvelle A8 D4 ? (apres la D3...)

    58 000km, noir peinture limite neuve, interieur limite neuf aussi ca sent l'usine mdr, options : ya une grande liste je vais plutot te dire ce qu'il n'y a pas : vision de nuit, toit ouvrant, camera de recul, ACC. 4.2 FSI boite 8 rapport Tout l'entretien est fait chez Audi.. prix ? Vu le km elle côte 43 000€ je la cedes 40 000€. Et en complément, elle roule a l'éthanol 😎. Sur Leboncoin même en France, yen a pas tant que ca, sur Leboncoin ya la mienne et une autre et sur la centrale, yen a 2, 3.. Sinon je pense avoir la moins kilomètré de France.
  3. Emre69

    Une nouvelle A8 D4 ? (apres la D3...)

    Si tu cherche une A8 4H 4.2 FSI viens en MP j'en vend une elle n'a que 58000 bornes..
  4. Jai tout relu de A a Z plusieurs fois
  5. Ah d'accord merci pour l'info 😁 Du coup, emergency update avec le k942, avec succès, l'erreur je pense l'avoir compris, cest du faite qu'il n'y a pas de cartographie.. Sinon je suis revenu en k0942_4 j'essayerai de faire une mise a jour carto pour voir.. Sinon ou est le Disque dur ??
  6. Donc je fais la mise a jour et jai ca comme erreur .. Du coup j'ai fait annulé.. Pour info, pas de carto dans le MMI, partition navigation effacé.. et je ne pense pas avoir de disque dur.. je dit ca car dans le menu media ya pas disque dur
  7. Peux tu me donner un lien ? Peut etre que le FW que j'ai mis est incomplet ? Seul différence que j'ai trouvé c'est la disparition de la ligne (nombre de clé enregistré). N'est ce pas mieu de passer en 1001 ? Car si admettons je met le FW 942 sur la carte SD, le mmi vas me mettre que tout est a jour, non ?
  8. Tu as raison.. :'( Tu ne pense pas que ça pourrais venir du k942 ? Y-a-til possibilité de revenir en K900 ? Avec un lien sûre du k900 ? Mise a jour K900 et CARTO 6.24.2 de 2017 pour MMI3GP+ Merciii
  9. J'ai remarqué quelque chose.. c'est que si je n'enlève pas ma carte SD de mise a jour carto, le mmi fonctionne parfaitement ?!?!?!? Avec la mise a jour etc etc.. franchement la grand mistere le truc 😣 Le MMi ne reboot plus, Franchement incompréhensible, en gros jdoit garder la carte SD avec la mise a jour dedans sinon il reboot et sans arrêt ...
  10. Tu m'étonne.. Du coup j'ai activé mais au redémarrage toujours pareil.. Soit c'est le FW qui merde soit c'est la carto en elle meme en tout cas des que j'installe cette carto 6.26.1 avec le FW 942_4, ca reboot.. Bon plus qu'à supprimer cette mise a jour du mmi et comprendre ce quil se passe.. Si quelqu'un est en mesure de me répondre, je lui envoie les liens des fichiers que j'ai téléchargé pour qu'il me confirme ou pas si j'ai fais une erreur quelque part.. Merci
  11. Du coup ca refonctionne ... Sans activation ... Je comprends plus... Ce que j'ai fais, cest connecter le vcds appuyer sur les boutons du mmi pour éviter qu'il redemarre (appuie sur nav plusieurs fois jusqu'à l'apparition de la carte) et la miracle j'ai pu accéder au calculateur du mmi. j'ai supprime les défaut et maintenant il me dit les donnees de nav ne sont pas validé. Vu que la procédure a été arrêté la ou il ne fallait pas, je pense que le module vois ca comme une corruption dans la base du gps du coup je préfère remettre tout à zéro puis de recommencer la mise a jour de la carto.. Du coup,toujours avec le VCDS, activation du green menu, delete nav database OK Redemarrage puis réinstallation de la mise a jour en cours...
  12. J'ai bien compris ce que tu m'avais écrit je doute pas de tes paroles, je n'ai en aucun cas dit ou pensé que ça se fait facilement juste une erreur de ma part.. je voudrais juste de l'aide pour savoir ce qu'il se passe..
  13. Maps activation Caution: Do NOT insert the SD until MMI has fully booted you can brick your unit! Bon je pense qu'il est bricker... ce qui est bizzard c'est que j'ai accès au menu parfois Quelqu'un pour m'aider ?
  14. Du coup j'ai mal compris une ligne, j'ai fait un reset juste avant l'activation et la le mmi reboot et se referme reboot et se referme.. Tout s'est bien passé.. ça m'énerve.. En gros j'ai suivi toute la procédure jusqu'à vous descendez sur poursuive il va vous demander "annuler la documentation" acceptez en validant ) j'ai attendu 5 min puis jai enlevé la carte SD jai fait un reset sans me rendre compte .. du coup reboot a linfini
  15. Pas de soucis 😅 Non mais je l'ai écrit comme quoi j'ai tout les fichiers, juste le tuto qu'il me manque.. La procédure je la comprends mais j'en voulais une un peu plus précise.. Un exemple lorsqu'il dit " ** Ne démarrer jamais le GPS avec une SD déjà insère dans le slot " Ici il parle bien de la partie Activator et non de la partie Cartographie ?
×