Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

xian_d

Vos consommations ...

Messages recommandés

Bonsoir

 

Dernier relevé de conso.... : ce week end A.R. Lille - St Germain en Laye via A1 puis A86 et un peu de ville : 6.8 l/100 à 102 km/h de moyenne.

Drive Select sur "Confort", 2 personnes + bagages. Clim appréciée... (sa conso moyenne est de 0.2 litre/heure si j'en crois le TDB)

Partager ce message


Lien à poster
Partager sur d’autres sites

ce n'est pas une question de dilatation mais de remplissage du circuit d'huile : à froid les canalisations sont vides, le niveau est donc maxi. (si l'on fait l'appoint à froid le niveau d'huile à température à chaud sera anormalement bas....)

c'est à chaud que l'on vérifie l'huile : 10 minutes environ après l'arrêt du moteur : pour vider la canalisation qui contient la jauge.

c'est toujours à la température de fonctionnement du moteur que le niveau d'huile a de l'importance.

 

Moteur 1.4 TFSi :

 

17061911203622739715102204.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok et merci pour ces détails techniques.

 

 

 

ce n'est pas une question de dilatation mais de remplissage du circuit d'huile : à froid les canalisations sont vides, le niveau est donc maxi. (si l'on fait l'appoint à froid le niveau d'huile à température à chaud sera anormalement bas....)

 

Ok, mais dans ce cas, et si les canalisations sont "vides" à froid, comment expliquer que le niveau à la jauge est quasi identique à froid comme à chaud ? Je veux dire qu' à froid il devrait être beaucoup plus important puisque toute l'huile est dans le carter

Bon, cela n'a pas une grande importance, c'est juste pour discuter et il est préférable de controler le niveau comme indiqué sur la notice, donc à chaud.

Partager ce message


Lien à poster
Partager sur d’autres sites

l'huile se vide assez rapidement des canalisations : elle est très fluide à chaud, mais si l'on mesure trop vite le niveau, dans les secondes qui suivent l'arrêt, la mesure est faussée par la présence d'huile dans le fourreau de la jauge... on ne distingue pas la limite d'huile,

 

voir la notice du Q2 : extrait ci-dessous :

 

17062009425122739715103992.png

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

l'huile se vide assez rapidement des canalisations : elle est très fluide à chaud, mais si l'on mesure trop vite le niveau, dans les secondes qui suivent l'arrêt, la mesure est faussée par la présence d'huile dans le fourreau de la jauge... on ne distingue pas la limite d'huile,

 

Bien sur il faut "essuyer" la jauge avant de faire la mesure. Je dois t'avouer que cette jauge d'huile reste un mystére, j'ai essayé dans différentes conditions, à chaud après arrêt du moteur, à chaud 5 mn aprés arrêt, "tiéde" 1 heure plus tard, et froid après plusieurs heures ... l'huile arrive toujours au même niveau sur la jauge... à 1 mm prés...

 

Bonne nouvelle quand même : la conso d'huile n'a pas évolué depuis mon appoint, j'ai refais 1500 kms.

Partager ce message


Lien à poster
Partager sur d’autres sites

La conso d'huile est normale pour un moteur neuf : l'étanchéité des segments n'est pas à son maxi (rodage en cours).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

Dernier relevé de conso, Lille - Région Parisienne via A1/A86/ville

 

500 kms à 6.7 l/100 de super 95, 92 km/h de moyenne sur l'ODB, 2 personnes + 1 enfant + bagages. Clim 0.2l/100 (selon ODB).

Le dernier trajet mentionnait 6.8l dans les mêmes conditions. Donc un conso qui semble stabilisée sous les 7.0 litres avec un parcours autoroutier majoritaire.

Le Q2 1.4 cod approche les 6000 kms.

 

Note : sur autoroute je suis en priorité sur le régulateur à 130km/h, sans cela on passe vite au dela de la vitesse réglementaire dans un moment d'inattention (du vécu). Il marche vraiment bien ce 1400.

 

Conso d'huile : il a fallu rajouter 0.5 litre à 3000 kms après rodage, depuis plus rien, le niveau reste au max.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

J'ai 7500 km avec le 1.4 TFSI. Un peu de fumée ou vapeur d 'eau pendant le rodage, phénomène souvent rencontré. j'ai vérifié le niveau d'huile avec la jauge il y a deux semaines. Dans la partie haute de la zone striée de la jauge donc ok. la notice dit qu'il ne faut surtout pas dépasser cette zone pour ne pas endommager le moteur.

Sur autoroute, j'ai adopté le mode "comfort" du drive select, totalement adapté à de grands trajets avec des virages de grand rayon.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir et merci pour ce retour,

 

 

 

j'ai vérifié le niveau d'huile avec la jauge il y a deux semaines. Dans la partie haute de la zone striée de la jauge donc ok. la notice dit qu'il ne faut surtout pas dépasser cette zone pour ne pas endommager le moteur.

Ah, pas de conso d'huile durant le rodage, de mon coté la jauge était au mini après la période de rodage.

Oui il est bon de rappeler qu'il ne faut pas passer le niveau maxi de la jauge.. risque de claquer certains joints. En cas de dépassement il ne faut pas mettre le moteur en marche et appeler le garage pour siphonner l'excédent.

Quelle est ta conso moyenne en essence ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

Je n'ai pas le Q2 sous la main car en vacances sans voiture, mais je dois être à 6,6 litres avec 90% de semi-urbain ou urbain et le reste en long parcours autoroute ou nationale. Je suis le plus souvent en "auto" avec le drive select et je passe en "comfort" sur autoroute. Je n'aime pas du tout le "efficiency" et le dynamic, c'est bien pour épater les passagers de temps en temps....

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce week end: Paris Armentières par autoroute, Armentières Warneton puis Messines puis Waterloo et retour par même chemin. Environ 730 km en mode confort. Conso aller 6.2 l/100km. A noter un trafic monstrueux (Paris Armentières environ 5h!!!!!)

Retour 6.0 l.

Bon, pas trop de clim vu la température extérieure. Parcours d'environ 730 Km.

J'ai fait le plein en Belgique, je n'étais pas sur d'arriver avec les 50l du réservoir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Jacques, bienvenue dans le Grand Noooord..

Je vois que tu as arpenté de hauts lieux historiques.

 

De mon coté je ne regarde plus vraiment, l'ODB n'a pas été remis à 0 depuis pas mal de temps et je laisse "courir" avec une indication à 6.7 litres et de nombreux petits parcours.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'était les Scottish Days à la ferme de Hougoumont!! Comme je suis passionné d'Ecosse, ça ma permit aussi de voir un copain à Warneton. Belle ballade, mais L'aller très pénible. A noter que le start and stop fonctionne plutôt bien et évite des surconsommation.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah, Ok, sur les pas de l'Empereur .... en Q2 :icon_wink: .... les temps ont bien évolué.

Partager ce message


Lien à poster
Partager sur d’autres sites

petit compte rendu conso de mon q2 1.4 tfsi en boite manuelle ,jantes 18P :

environ 5000 km effectués depuis avril 2017 en tablant sur 50% petites routes de campagne sur des portions de 15 KM et 50% d'autoroute et départementales : conso moyenne 6.8 L

Je précise que je roule en mode dynamique tout le temps et que j'ai une conduite plutôt active coté accélérateur :icon_lol:

Comparé a mon ancienne Audi a3 150 tdi qui était a 6.3L de moyenne je trouve le Q2 raisonnable en conso; les performances étant quasi équivalentes entre les deux.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

Comparé a mon ancienne Audi a3 150 tdi qui était a 6.3L de moyenne je trouve le Q2 raisonnable en conso; les performances étant quasi équivalentes entre les deux.

Pas mauvais du tout ta conso.

6.8 essence versus 6.3 mazout, la différence n'est pas énorme.

 

Je viens de faire 400 kms avec mon Q2 , 7 litres en moyenne essentiellement sur autoroute, moyenne de 110 km/h

Partager ce message


Lien à poster
Partager sur d’autres sites

après 5000 km avce mon Tfsi 1.4 : moyenne 6,9 à l'ODB :

 

50% ville

20% route

30% autoroute

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/02/2018 à 10:35, a4allroad2 a dit :

Bonjour,

sur TDI 116, premier relevé à 5000 Kms: 6,1l

Parcours : mi-route, mi-ville

A 8300 kms, 5,7l

Partager ce message


Lien à poster
Partager sur d’autres sites

Tdi116 stronic

14000kms

5,1 L/100 reels en roulant tranquille pépère

L ordi de bord sous estime toujours la conso, il faut rajouter 10% ....avez vous aussi ce phénomène ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

7,0 litres moyenne ODB depuis l'achat, sinon,  6,8 en mixte ville/autoroute en moyenne sur une journée, conduite très souple (réglage "auto" ),  Tfsi 1.4,   je ferai bientôt la vérification de précision de l'ODB en faisant la mesure réelle entre 2 pleins.

Modifié par gilounice

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai du mal à trouver l’info dans l’ordinateur de bord. Est ce la valeur qui suit le 0 barré (je l’ai réinitialisée par erreur tout à l’heure 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ok ! Et la consommation moyenne sur le plein en cours, c’est celle sans le 0 barré  devant ?

 

edit : je viens de trouver que c’est celle avec le petit 2. Merci !

Modifié par Elodiett

Partager ce message


Lien à poster
Partager sur d’autres sites

la moyenne de consommation avec le chiffre 2 sur l'afficheur = moyenne depuis la prise de possession de la voiture : sur la durée de vie du véhicule avec le même propriétaire,   la moyenne avec le chiffre 1 = moyenne depuis le démarrage du moteur le jour-même. (moyenne du parcours jusqu'à ce que l'on coupe le contact).

 

Le zéro barré signifie moyenne. 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

ce matin, j'ai voulu respecter la limitation a 80....j'ai donc voulu utiliser le limitateur, à savoir qu'il faut appuyer sur le bouton du haut ( affichage LIM apparait, vous réglez la vitesse avec le levier haut/bas ), mais il faut confirmer en appuyant sur la touche "régulateur" a l’extrémité du levier, et l'affichage LIM devient vert

étonnant d'actionner deux touches pour le limiteur, au début je cherchais pourquoi cela ne fonctionnait pas....

 

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Oui et non.

 

La touche à l'extrémité du levier sert juste à fixer cette limite à la vitesse actuelle de la voiture (par ex. la limite sera fixée à 75 si au moment où tu presses le bouton tu roules à 75). Pour confirmer la limitation, il faut tirer le levier vers toi.

Et c'est un fonctionnement très logique! Tu peux activer la fonction sans forcément en avoir besoin ou sans vouloir l'utiliser dans l'immédiat. Tu peux très bien définir ta limite 50 quand tu es par ex. encore sur une départementale et la rendre effective au moment où tu arrives en ville. D'où la première étape pour activer le système et la deuxième étape pour l'utiliser.

 

Pareil pour le régulateur de vitesse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

 

Citation

étonnant d'actionner deux touches pour le limiteur, au début je cherchais pourquoi cela ne fonctionnait pas....

 

 

Effectivement il est mal fichu ce levier de régulateur. Audi devrait sans doute repenser l'ergonomie de cette commande.

De plus il est mal situé, au début je confondais ce levier avec celui des clignotants placé juste au dessus..

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 18 heures, xian_d a dit :

Effectivement il est mal fichu ce levier de régulateur. Audi devrait sans doute repenser l'ergonomie de cette commande.

De plus il est mal situé, au début je confondais ce levier avec celui des clignotants placé juste au dessus..

Je n'utilise pas le limiteur mais pour le régulateur je ne suis pas désorienté je sors d'une autre voiture du groupe VAG et je trouve qu'il tombe bien sur les doigts ... c'est mon avis rien d'autre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi, pas de désorientation même venant d’une autre marque je me suis bien adaptée à ces 2 leviers du côté gauche. 

J’utilise de limitateur pour traverser une commune extrêmement longue et régulateur sur autoroute. J’apprecie de me concentrer sur l’environnement plutôt que mon compteur 

Modifié par Elodiett

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis aussi très satisfait de ce levier. Bien positionné et le fonctionnement est clair.

Y a juste un détail que je changerais: à la place du bouton "LIM" sur la tranche du haut pour jongler entre le limitateur et le régulateur, j'aurais préféré un switch avec les deux options. Ça aurait été plus ergonomique, mais bon...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, xian_d a dit :

Bonsoir

Effectivement il est mal fichu ce levier de régulateur. Audi devrait sans doute repenser l'ergonomie de cette commande.

De plus il est mal situé, au début je confondais ce levier avec celui des clignotants placé juste au dessus..

 

 Je trouve aussi que ce régulateur est assez mal fichu, pas très pratique de mise en œuvre (même façon de procéder sur Q3) :AP-Smiles_21: Venant de chez Renault, où la vitesse de régulation et le régulateur lui même s'active entre autre grâce à un bouton (+/-)  situé sur le volant et un commodo situé à coté du frein à main (2 positions : régulateur/limiteur) j'ai été, Il y a trois ans, à la prise en main de mon Q3 pas mal déstabilisé. J'avais pas mal de problèmes à trouver tout comme toi, "la bonne branche", et j'appuyais souvent sur celui des clignotants (le cxx ;P). Le système sur Renault est bien plus ergonomique et simple d'emploi mais il faut bien dire que le constructeur français fait exception dans ce domaine vis à vis de la concurrence :AP-Smiles_20: En effet sur les japonaises et beaucoup d'américaines la mise en œuvre de cet indispensable et utile régulateur est pour le moins, comme chez Audi, alambiquée et hasardeuse (pas intuitive) sans une longue pratique des différents commodos. Rouler Audi favorise et développe la dextérité :AP-Smiles_7:

Modifié par Christo90

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

Oui, et ce sont des propos que l'on retrouve parfois sur d'autres forums. Il reste à espérer qu'Audi repensera l'ergonomie et la position de ce levier mal fichu. 

Partager ce message


Lien à poster
Partager sur d’autres sites

nouvelle mesure de consommation : de plein à plein, avec volume versé réellement :  moteur Tfsi 1.4 boite manuelle :  6,8 l/100,

trajet:  70% autoroute (120-130 km/h) + 30 % route (70-90). Drive select : auto.

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Je fais mes mesures de plein à plein aussi

moteur TDI 150 ch 1800 km

6,2 l trajet composé de 66 % autoroute (130/140 km/h), 17 % départementales (90/100 km/h), 17 % ville (bouchons, arrêts, redémarrage...)

Gasoil utilisé sur ce plein 50% excellium et 50 % premium Total 

 

Modifié par Elodiett

Partager ce message


Lien à poster
Partager sur d’autres sites

La différence de conso entre l'essence et le gasoil devient presque anecdotique ... Ou il y a des paramètres que je ne prends pas en compte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui Doudlol tu occultes un élément ! Moteur de 1800 km comme je le précise.  Je pense que d’ici quelques centaines de km je passerai sous les 6l. 

J’ai fait un jour 5,7l en roulant à 110 sur l’autoroute car il pleuvait. 

Et gilounice roule visiblement un peu en dessous des limites et moi un peu au dessus. 

Modifié par Elodiett
  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...