Aller au contenu

poincot

Utilisateur
  • Compteur de contenus

    334
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean Baptiste
  • Localisation
    Phalsbourg
  • Marque et modèle
    Q3
  • Motorisation
    35tdi Sline Stronic

Visiteurs récents du profil

1 033 visualisations du profil
  1. Tu prends de la vitesse en arrivant dans les villages, avec lez ronds-points et Chicane , il faut viser juste !
  2. Que pensez vous du mode "roue libre" ? Par moment , c est dangereux !
  3. Nous sommes bien d accord, c'est méprisant et preuve de leur incompétence ....
  4. Reponse reçu ce jour , un dimanche ! Je ne sais pas quoi en penser, j hallucine....on ne sait pas faire, le garage peut nous demander comment faire ce que l on ne sait pas... Cher Monsieur Poinçot, Merci d'avoir contacté le service Audi Digital. Nous ne sommes pas en mesure de répondre à votre demande, votre concessionnaire Audi devrait pouvoir régler votre dysfonctionnement. Si votre concession a besoin de plus d'informations concernant le dysfonctionnement en question, il doit consulter son propre service technique interne. Et si il ne savent pas comment procéder, demandez leur de nous contacter et nous les guiderons. Nous espérons avoir répondu à votre demande, et nous restons à votre disposition pour toute autre demande. Nous sommes joignables 24H/24 et 7j/7 soit au numéro de téléphone 0800 - 911 225 soit en répondant à cet e-mail. Nous vous souhaitons une excellente journée avec Audi.
  5. Dans la mienne, il suffit de dire "audi" pour lancer le système...
  6. oui, la voiture est neuve, le probleme d'affichage est intervenu au bout de 2-3 jours ! comme la voiture ne vient pas de Strasbourg mais de Nancy, ils ne se foulent pas...
  7. cote technologie, je trouve qu'Audi est quand meme pas mal ( quand cela marche, cf mon autre post ), le vue google earth est quand meme top, il n'y a que Tesla qui rivalise ( Porsche est encore en "vieille" cartographie ) autre grief, tu parles a ta femme, la reconaissance vocale se declenche !
  8. Bien vu j avais oublié le coup de l antenne noire quelque soit la couleur ! Je vais regarder le coup du rétro basculant sur la mienne ....
  9. Quelles sont les choses, détails qui ne vous plaisent pas sur vos Q3 ? on va laisser les bons points pour un prochain post ! Je n'aime pas : - l'ouverture du hayon, trop haute ( j'aurai aimer l'assistance électrique, même pas de série sur le sline.... ) - l'absence du "truc" coulissant qui permet d'avoir la partie métallique de la ceinture a portée de main, sur mon Q2 je l'avais, c’était pratique sur le Q3, il faut chercher l'attache entre le siège et la portiere -le volant sline est mal cousu, ce n'est pas symétrique, c'est moche.... de plus , la partie en alu en partie basse est "tranchante", cela est desagreable....je regrette le "tout cuir" de mon Q2 - la commutation entre radio/ usb est lente ( 2-3 secondes), mon q2 etait plus rapide sur ce point et vous, qu'avez vous remarqué ? bon we JB
  10. Bonjour pour vous donner des "nouvelles", Audi Strasbourg ne se "foule "pas....ils ne veulent pas brancher la "valise" sur la voiture comme on pourrait l'imaginer .... il faudrait laisser le voiture 2 jours pour effectuer une "recherche de panne" et me ferait payer une voiture de prêt.... le chef d'atelier m' a même fait un sous entendu que j'aurai fait une modif type reprog ou être allé dans un autre garage .... je suis bien conscient que le bug n’empêche pas de rouler, mais avoir ce petit problème au bout de 2-3 jours, c'est quand même inadmissible... bon we a tous JB
  11. Ce qui est vraiment étonnant, c est que l indication soit partie toute seule ... Bon we Jb
  12. Ce soir, enervé; j'ai fait appel a l'assitance ( bouton sur le plafonnier ), j'espere avoir des nouvelles lundi... bon we a tous JB
  13. De retour du concessionnaire, rien à faire , le sign assist ne revient pas dans le VC.....je vais devoir écrire un recommandé à Audi France... Bon we
  14. La seule chose que j'ai faite, c'est mon enregistrement myaudi et m'etre defini comme "conducteur principal".... j'ai fait un reset pensant que c'etait peut etre cela qui avait faire debloqué le systeme, mais rien n'y fait, cela ne revient pas... ce qui me broute egalement,c'est le manuel qui indique d'aller dans un "menu "qui n'existe pas...pourriez vous svp regarder chez vous sile lien existe ?
  15. j'ai cherché partout dans les differents menus, le seul truc c'est l'alerte de survitesse... j'espere que demain ce sera reglé car c'est quand meme penible..surtout que je vais bientot traverser la Suisse avec ces tres tres nombreux changements !
×
×
  • Créer...