Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

S3 8L BAM de Yaz01


Yaz01
 Partager

Messages recommandés

Bonjour , nouveau sur le forum je vous présente mon Audi S3 8l 225cv BAM.

 

Donc voila je vient de faire l'aquisition de cette S3 il y'a peu de temps.

 

Elle totalisent 135000km , elle de janvier 2003 , moteur BAM 225cv.

Les options : Toit ouvrant , radars de recule , siege cuir , Autoradio Symphony 2 chargeur 6 cd en facade.

 

 

Modification effectuée :

-Baguette repeinte (déja repeinte quand j'ai achetée le véhicule)

-Downpipe + Décata en 76mm

-Dump valve en "alu"

-Jantes BBS 18 montées en Falken fk453

-Veilleuse Led , plaque Led

 

A venir : reprog, durite renforcée...

 

Voici les photos:

923756IMG3119.jpg

629236IMG3130.jpg633715IMG3132.jpg422477IMG0600.jpg

Lien vers le commentaire
Partager sur d’autres sites

Merci a tous , oui du 01 ;) , y'en a pas mal sur le forum a ce que j'ai vu.

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue amis bressan je suis de bourg également très belle titine au plaisir de te croiser sur bourg =)

Lien vers le commentaire
Partager sur d’autres sites

Merci encore ;) , oui en espérant ce ce croiser ;)

 

Je voudrait faire reprogrammer mon S3 donc je suis de bourg en bresse 01 donc je cherche un reprogrammateur pas trés loins , je voudrait savoir quel reprogrammateur vous me conseillerée , et sans payer trop cher ?

merci

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Du nouveau ,bonjour a tous.

 

J'ai trouver des étrier de Clio 3 rs qui sont les memes que la Megane rs , je voulait savoir ou puis-je trouver les cales d'adaptaion ?

 

et si ces cales était bonne http://www.creationsmotorsport.com/product-detail.php?pid=131

 

Lien vers le commentaire
Partager sur d’autres sites

pour moi qui ai les étriers mégane 3 rs,je pense que ce ne sont pas les memes cales que celles que j'ai donc je te dirais que ça ne va pas mais a confirmer

Lien vers le commentaire
Partager sur d’autres sites

D'accord , et puis-je trouver les cales pour ceux de de la clio 3 rs/megane rs ?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

870892Sanstitre1.png

 

293388Sanstitre2.png

 

 

734541Sanstitre3.png

 

Donc voici mes logs , je pense ne pas avoir la puissance qu'il faut , donc voila j'attend vos avis merci

Modifié par Yaz01
Lien vers le commentaire
Partager sur d’autres sites

Si tu pouvais faire comme expliquer sur ce tuto:

 

http://forums.audipassion.com/topic/121549-prise-de-log-et-ouverture-du-fichier-sous-excel/

 

C'est plus lisible et ça abîme moins nos petits yeux :marcelpoire:

Merci d'avance!

Lien vers le commentaire
Partager sur d’autres sites

la franchement c'est illisible,fait au moins des colonnes car la,c'est un paté indéchifrable,mais ça n'a pas l'air bon.t'as une reprog ou pas?

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

tu as la même pression que quand on débranche électriquement la N75. Vérifie si elle est branchée et vérifie son câblage.

Modifié par bk56190
Lien vers le commentaire
Partager sur d’autres sites

Help

Bonjour, j'ai acheté une vanne N75J, je voudrai savoir le sens de montage de celui ci.

Quelqu'un pour m'aider svp???

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Voici aprés quelques modification je revient avec un new log , je voulait savoir ce que vous en pensiez ? la pression turbo ? DM ?

 

533364Sanslog.png

Lien vers le commentaire
Partager sur d’autres sites

on a pas acces a ton dernier log mais la tu as un sérieux soucis tu plafonnes a 0.5 bar comme si quelque chose était en safe...

 

et ton débitmetre ne dépasse pas les 140g du coup soit environ...170cv

Lien vers le commentaire
Partager sur d’autres sites

Mon dernier log je l'ai poster aujourd'hui , depuis mon dernier log j'ai changer ma n75 par une J , et a l'origne ma N75 était brancher a l'envers donc pas de puissance...

 

Je vous reposte mon log avec la N75 J :

 

201472Sanslog.png

Modifié par Yaz01
Lien vers le commentaire
Partager sur d’autres sites

je viens de faire mes logs c'est pour sa quand j'ai vu sa j'ai eu peur d'avoir une merguez :MdrDevil:

Lien vers le commentaire
Partager sur d’autres sites

donc la c'est tout bon ,que ce soit en terme de pression et débitmetre,tu avoisines les 240cv donc une reprog tout à fait normale,bon, ta pression de turbo chute un poil vite je pense mais pour moi rien d'anormal, à confirmer par BK

Lien vers le commentaire
Partager sur d’autres sites

Côté pression c'est correct mais la n75 est presque tout le temps au taquet, ca c'est étrange. Il me semble que d'habitude ca descend aux entour de 70%, la ca reste à plus de 90%.

 

À voir combien tu as reellement de pression avec un mano quand vagcom indique 2540mbar.

Lien vers le commentaire
Partager sur d’autres sites

D'accord merci pour vos réponse , j'ai mon embrayage qui commence a montrer des signes de faiblesse il patine en 3/4 , vous me conseiller quoi comme embrayage ? valéo ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...