kiwi0363

Utilisateur
  • Compteur de contenus

    2 009
  • Inscription

  • Dernière visite

1 abonné

À propos de kiwi0363

  • Rang
    Adepte du forum
  • Date de naissance 02/07/1979

Information de profil

  • Sexe
    Homme
  • Prénom
    Stéphane
  • Localisation
    Vichy
  • Marque et modèle
    TT RS
  • Motorisation
    2.5 Turbo

Visiteurs récents du profil

1 240 visualisations du profil
  1. Salut Patrice, joli projet encore , pour les jantes ouai ça ressort un peu de trop peut-être... moi mon délire ça serait un VR6 turbo en Golf 3 Bon siinon, c'est quand que tu lui colle 2 turbos à ton R8 ?!
  2. Waouw, gros travaux en perspective là oui ! Pour les freins de TTRS, je ne te les conseille pas, c'est vraiment de la daube qui se voile au premier coup de frein d'urgence... Bon courage pour la suite !
  3. Salut et bienvenue à toi et ton TT, une petite présentation serait bien pour ton arrivée sur le site, je vois que tu as posté le 7 juin et que le 14 tu n'as toujours pas de réponse... c'est peut-être parce que tu n'as pas fais les choses dans l'ordre ! Sinon pour ta question, et bien la touche sport fait réagir plus vite ta pédale d’accélérateur, ouvre la valve d'échappement de la 2ème sortie et rend plus ferme la suspension si tu as le magnetic ride
  4. Oui on va dire que c'était ça, l'huile inadéquat pour le pont, qui a provoqué une usure sur les engrenages, et du coup du jeu, etc...
  5. Coucou @Carla, oui encore une aventure avec mon TT, je voudrais bien que ça se calme un peu Comment ça se passe à Nice, bien installée? Toujours avec ton TT V6 et le S1? @Gilloubigniou oui je vous tiens au jus promis, faut juste qu'on se déconfine pour enfin pouvoir sortir nos belles, là à part un tour de 20mn en 3 mois...
  6. Tu as essayé de déclencher l'ABS après l'avoir récupérée, quand tu remplaces le liquide de frein, après avoir tout remonté il faut faire se déclencher l'ABS il me semble...
  7. Si c'est comme dans les concessions vers chez moi, les mécanos sont des intérimaires... A 110€HT/H ça fait mal au fion J'ai été qu'une fois chez Audi pour un embrayage/volant moteur sur une S3 mais c'était Audi Concept Sport à Clermont, je n'ai pas eu à me plaindre sauf du prix bien sûr ! Si ton véhicule n'est plus sous garantie pourquoi passer par Audi ? Il n'y a pas un garage réputé pour son sérieux vers chez toi @NonoTTS ?
  8. Ok merci, bizarre quand même qu'ils sortent ça sur mk2 après l'avoir fait sur le mk3...
  9. @laurent_d ils vont la sortir pour 8J la Eventuri ?
  10. Ok oui je vais faire comme ça, c'est juste pas évident là où c'est placé bien sûr, je ne peux pas prendre le raccord à pleine main... mais on va y arriver
  11. @Gilloubigniou non sans l'inlet carbone
  12. @Gilloubigniou non je n'ai pas repoussé l’agrafe, je vois qu'il faut la tirer un peu pour replacer le raccords et ensuite la repousser pour qu'elle se mette en place correctement, enfin c'est ce que je comprends @AL49 oui le raccord a l'air en bon état, peut-être que c'était mal fixé effectivement ou alors surpression ! @Qwaser non l'aiguille n'est pas montée et je n'ai pas eu d'alerte, à mon retour j'ai laissé la bagnole tourner et j'ai refais un Autoscan pour voir si les défauts revenaient, tout était nikel donc je l'ai rentrée en marche arrière dans le garage et là le voyant niveau de LDR s'est déclenché, j'ai coupé le moteur et je suis sortis, les ventilos tournaient et du LDR partout par terre ! Tu sais pourquoi tu as eu une surpression? @Tenace27 je pense pas qu'il y est du mal... la température d'huile était à 98°C quand j'ai fais mon tour et à l'autoscan il y avait rien...
  13. Ben le prix ça te calme + de 1500€
  14. C'est ce que pense aussi, j'hésites quand même à remonté comme ça sans changer le raccord au cas où, je vais me renseigner du prix !
  15. Non c'est le raccord du bas du radiateur, j'ai démonté du coup et je pense que je vais le remplacer, je pige pas pourquoi ça s'est déboîté, mal remit par mon mécano quand il a rénover la boite peut-être... et de le remettre comme ça je vais flipper que ça recommence!