Aller au contenu

kiwi0363

Utilisateur
  • Compteur de contenus

    2 063
  • Inscription

  • Dernière visite

1 abonné

À propos de kiwi0363

  • Rang
    Adepte du forum
  • Date de naissance 02/07/1979

Information de profil

  • Sexe
    Homme
  • Prénom
    Stéphane
  • Localisation
    Vichy
  • Marque et modèle
    TT RS
  • Motorisation
    2.5 Turbo

Visiteurs récents du profil

1 431 visualisations du profil
  1. Ptit retour sur le Fis, a y est j'ai réussi à l'afficher à l'écran, j'avais un peu de mal avec la procédure de mise en route alors si d'autres comme moi ont le soucis, il faut faire ainsi: - Mettre le contact - Appui sur le bouton haut au bout du commodo essuie-glace et en même temps on démarre le moteur - L'écran affiche ceci: - Choisir "PRE-REGLAGE", appuie long sur le bouton du haut pour valider et si comme moi vous avez déjà une config sur le Fis c'est tout bon. Par contre @Tenace27, pour l'AFR tu as mis en lecture lambda, donc de 0.5 à 1.99, c'est quo
  2. Merci @laurent_d pour cette explication, encore une fois au top ! En effet c'est bien cette sensation de mordant qui me manque dès que je freine mais j'ai bien une puissance de freinage après ! Quand je prends la 208 de ma femme c'est vrai que dès que j'effleure la pédale de frein tout de suite on sent que ça mord contrairement à la TT où l'on doit appuyer plus généreusement... Et il est vrai que l'on ressent plus précisément les sensations à la pédale sur la TT !
  3. Salut ici, j'ai les disques Carbopad avec plaquettes MX72 et durites de frein Avia, alors je dirais que je ne suis pas convaincu pour ces plaquettes, je ne trouve pas bien de mordant, ça freine oui mais je m'attendais à mieux, je les ai peut-être mal rodées aussi... J'essaierai d'autres plaquettes quand il faudra les changer, sinon j'ai toujours un petit bruit de frottement quand je roule les fenêtres ouvertes (genre "sic sic sic"), j'ai l'impression que c'est du côté gauche mais il parait qu'avec des disques rainurés ce n'est pas anormal... Après je suis quand même content par rapp
  4. Salut, j'ai l'embrayage 4 patins racing Sachs avec volant moteur d'origine mais je n'ai pas ce problème de course trop haute, enfin ça ne m'a pas choqué si je l'ai, juste qu'il faut être un peu dans les tours pour partir en 1ère...
  5. A une époque j'avais 2 voitures avec chacune une assurance différente, l'ax diesel à la Macif et l'Audi S3 à Gan comme à ça si tu prends du malus sur une, tu fais faire un relevé d'information à l'autre et tu peux retrouver une assurance sans ajout malus Et que la carte grise ne soit pas à son nom, on ne peut donc pas lui confisquer le véhicule en cas de gros excès de vitesse ou autre... c'est l'avantage !
  6. ça me dit rien non plus, j'ai pas encore vérifié sur le mien
  7. Tu me l'as enlevé de la bouche ! Il y en a vraiment qui mériterait des coups de pelle ! Mais une très mauvaise critique sur Google serait déjà un bon début ! @DiskJockeyED bon ben voilà une très bonne nouvelle, après une petite semaine de terreur au final tu es content d'en avoir "que" pour 800€ ! Finalement tu peux le remercier pour ça ce margoulin de garagiste ! Prochain Launch Control, les roues droites hein !
  8. Arf, des nouvelles comme on aime pas ! Ouai + de 5000€ de travaux pour une glissade dans le fossé... ça me parait bien abusé quand même vu la dernière photo pour moi il y aurait que de la carrosserie à revoir... Tu as senti des pierres dans le fossé ?! Comme dit plus haut les air bags ne se sont pas déclenchés, le choc était il violent ? Tu es rentré en glissant dans le fossé ou l'avant a d'abords tapé et après la voiture s'est couchée ? Est ce que le devis est détaillé ? Des fois ils gonflent les prix pour que tu finisse par leur demandé s'ils veulent bien te la reprendre car tu ne
  9. Ben ça perd du poids ici, c'est bien, gain de poids = meilleurs performances Ouai il est balaise Julien, rien ne l'arrête ! Bon Patrice... je ne vois toujours pas de prépa turbo au planning ! Elles sont où les bonnes résolutions 2021?!
  10. Ah ben voilà, tu me dis comme Julien, je faisais pas de cette façon pour valider, ça ne pouvait pas aller, bon je regarde ça ce week-end, merci les copains
  11. Ils t'ont fait un flexfuel ou une multi map pour ton stage 1 E85 ? A surveiller: - ton filtre à essence à changer quelques kilomètres après le passage à l'E85, ça décape plus que le SP98 et donc ton réservoir se nettoie aux premiers pleins, du coup ton filtre à essence se remplit de cochonneries et se bouche... - tes pompes HP et BP si elles envoient ce qu'il faut afin de ne pas tourner trop pauvre, tu consommes environ 1.5 fois à l'E85 qu'au SP98
  12. Je bloque ici, je n'arrive pas à avoir le menu du FIS, enfin je crois pas... je m'explique, je mets le contact tout en appuyant en même temps 2s sur le bouton du haut au bout du commodo d'essuie glace et rien ne se passe, première question, faut il juste mettre le contact ou carrément démarrer le moteur? Alors en faisant la manip en démarrant le moteur et en cherchant dans le menu avec le bouton sous le commodo j'arrive à un écran avec ça: C'est ça le menu du FIS? Parce que je vois qu'il y a le jeu "Snake"... Mais quand je sélectionne n'importe quelle l
  13. @quattrodan déjà ça me rassure qu'on ait le même bruit ! C'est donc la N80 qui claque oui, ça le fait surtout au ralentit, j'ai remarqué qu'en pinçant la durite du canister (qui est shunté) ça ne le fait plus, et j'ai remarqué aussi qu'en dévissant ton bouchon de réservoir d'essence après avoir fais quelques kilomètres depuis le dernier plein, il y avait des "glou glou" comme si ton réservoir était sous pression... faut-il faire une mise à l'air du réservoir ? @lexos je ne pense pas que ce soit le même problème que toi, j'ai bien l'impression que le bruit qu'on écoute c'est vraimen
  14. Salut ici, bon j'avais abandonné la mise en route du FIS un peu découragé par la complexité du bordel mais ça y est je vais m'y recoller ! Mon FIS était d'occasion (l'ancien de @Tenace27) donc déjà configuré avec certaines données, j'ai fais la mise à jour du RNSE, installé physiquement et branché le FIS, jusque là tout va bien, et si j'ai bien compris il ne me reste plus qu'à mettre le contact et d'allumer le FIS en appuyant sur le bouton du haut au bout du commodo d'essuie glace, c'est ça?
  15. @Lia95 KSF il est affilié MRC en fait
×
×
  • Créer...