Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Soufflante désembuage HS


Vertic-K-8

Messages recommandés

Bonjour,

 

Depuis quelques semaines j'avais le système d'air (je sais pas comment vous l'appeler : ventilation, soufflante ou désembuage) qui fonctionnait que de temps en temps et là ce matin impossible de le mettre en marche. J'ai essayé le mode manuel, automatique, ventilation au max, appui sur la touche désembuage, et il ne se passe rien :icon_confused: .

 

Avec les températures qui descendent et l'arrivé imminente de la neige sur la RP, je me retrouve avec de la buée dans la voiture et je n'arrive pas à dégeler le pare brise.

 

J'ai écarté les fusibles car la panne n'a pas été franche.

 

Je pense plutôt à une carte de gestion ou moteur (ou autre?) mais je ne sais pas où elle se trouve, est ce que quelqu'un a déjà rencontré cette panne ?

 

Merci d'avance pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Moteur de clim HS avec peut être la carte de gestion de la ventilation , j'ai eu le tour...

C’était pris en garantie ( ouf , pour toi , je ne sais pas ? ) , mais il doit y en voir pour 300€ de pièces ( le boitier coute un bras ) plus main d'oeuvre..

 

Tout se trouve derrière sous la boite à gand, c'est très facile d’accès : apres avoir retirer la BAG ( 5 ecrous de 8mm) apres avoir retirer la protection en polystyrène en dessous tenant avec 3 vis plastique à dévisser à la main .

Tu va voir le moteur est là ( il tient avec 3 vis je crois , sur le bloc clim et il y a le boitier de commande visser dessus.

Modifié par dony
Lien vers le commentaire
Partager sur d’autres sites

Aie !!!

 

Pour la garantie je ne pense pas... mon A4 est du 03/2009 tu penses que je peux obtenir une prise en charge ?

 

A ton avis je commence par le moteur de Clim ?

 

Merci pour ton aide

Lien vers le commentaire
Partager sur d’autres sites

si tu n'as pas d'extension de garantie , non ...

Par le moins cher ...mais je pense que c'est le moteur + boitier commande ...mais commence par moteur ....

Lien vers le commentaire
Partager sur d’autres sites

Non pas d'extension de garantie, j'ai bien une garantie de 6 mois en cours de validité mais uniquement moteur/boîte.

 

Je vais suivre tes conseils, merci !

Lien vers le commentaire
Partager sur d’autres sites

c qd même assez simple à faire soit même si tu es bricoleur et que tu as des outils ad hoc

 

va voir ici avec un peu d'anglais ca passe :

 

http://elsaweb.spaghetticoder.org/doc/A.en-GB.A00.5A50.01/34481455/3

Modifié par dony
Lien vers le commentaire
Partager sur d’autres sites

J'avais eu ce problème hors garantie sur ma B6, et le remplacement avait été pris en charge.

A ta place, je ferai la demande, ça ne soute rien. par contre, pour ça, il faut un diag de la concession.

Je confirme l'ordre de pris donné par Dony, la facture se montait dans les 400€ avec la MO

Lien vers le commentaire
Partager sur d’autres sites

Je suis bricoleur mais je ne possède pas de diag, du coup ce n'est peut être pas la peine que je me lance tout seul dans le remplacement...

Lien vers le commentaire
Partager sur d’autres sites

Bon ! je suis passé dans CC ce matin, un technicien a interrogé la voiture et tu avais raison dony c'est la soufflante qui est en défaut.

J'ai trouvé ce tuto vous pensez que ça pourrait valoir le coup d'essayer ?

 

 

http://www.vag-technique.fr/showthread.php/7440-Tuto-Remise-en-%C3%A9tat-pulseur-d-air-sur-Audi-A6

Lien vers le commentaire
Partager sur d’autres sites

honnetement si j'avais été hors garantie je l'aurais fait seul...

 

Le plus dur c'est d'enlever la BAG , apres la souflante et le boitier de commande sont accessibles, en se contorsionnant.

Le seul pb ce que en solo faut acheter l'un puis l'autre si pas de bol, eux ne vont changer que le composant defecteux , à mon avis le boitier de commande , ce qui est hyper facile , deux vis et un connecteur ...

Donc en main d'oeuvre à mon avis c court ...30 min si ils sont honnetes..1h sinon

 

et comme il faut un vag comme pour effacer le defaut ...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Moteur de clim HS avec peut être la carte de gestion de la ventilation , j'ai eu le tour...

C’était pris en garantie ( ouf , pour toi , je ne sais pas ? ) , mais il doit y en voir pour 300€ de pièces ( le boitier coute un bras ) plus main d'oeuvre..

 

Tout se trouve derrière sous la boite à gand, c'est très facile d’accès : apres avoir retirer la BAG ( 5 ecrous de 8mm) apres avoir retirer la protection en polystyrène en dessous tenant avec 3 vis plastique à dévisser à la main .

Tu va voir le moteur est là ( il tient avec 3 vis je crois , sur le bloc clim et il y a le boitier de commande visser dessus.

 

Salut Dony,

 

J'ai essayé de suivre tes conseils pour le démontage de la BAG, mais j'ai pas réussis.

J'ai bien trouvé les boulons de 8 à l'intérieur de la boîte à BAG (4 ou 5 je crois), les 2 en dessous, celui sur le coté du TdB. Une fois que j'ai retiré tous ces boulons la BAG bouge beaucoup mais il y a une résistance sur le coté dérriere le lecteur GPS :nixweiss: j'ai cherché partout mais je ne vois aucun boulon. Plutôt que tout arracher :ripeer: j'ai tout remonté.

Sinon, avant de remonter j'ai tapoté sur la soufflante et devine... elle est repartie, elle fonctionne à nouveau. J'en déduis qu'il doit y avoir de la crasse à l'intérieur et le fait de taper dessus ça l'a débloquer.

Il faut que j'arrive à la démonter je suis certain qu'elle n'est pas foutu.

Lien vers le commentaire
Partager sur d’autres sites

j'ai elsawin devant les yeux et il y a donc :

3 vis en haut

2 en bas et une dans le compartiment fusibles ( sur le coté ) , donc 6 en tout

 

et c'est tout donc , si tu n'a pas de lecteur cd ou ami , c'est tout ce qu'il y a à enlever, le connecteur d’éclairage si tu as le pack éclairage...

 

As tu bien retiré aussi les 3 vis plastiques qui retienne l'espèce de cache en polystyrène en dessous ? ainsi que le cache en forme de "triangle" en bas en dessous à gauche ( il faut le retirer en le poussant vers le fond

 

 

Mais si elle est repartie , cela peut être une saleté ou un problème de contact au niveau du "charbon" ( qui permet le contact electrique au niveau du rotor )

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est bien ça pour tous les boulons, pas de pack éclairage et j'ai vu qu'il fallait retirer le cache en forme de triangle donc ca c'est ok, idem pour la protection sous le filtre à pollen.

Par contre j'ai le lecteur du GPS dans la BAG, donc est-ce que c'est pas à cause de ça ?

 

C'est claire que c'est un faut contact, c'est pour ça que je voulais le démonter hier pour lui passer un petit coup de soufflette.

Lien vers le commentaire
Partager sur d’autres sites

oui il te faut l'extracteur d'autoradio -T10057- ( deux espèces de tiges plates à introduire dans les fentes en bas du lecteur encoche vers lexterieur jusqu'à encliquetement, pour retirer le lecteur et enlever le connecteur , ca doit ête ca qui le tient

Modifié par dony
Lien vers le commentaire
Partager sur d’autres sites

Merci quattro9903,

Faute de temps pour me rendre en concession j'ai passé commande sur le lien eBay envoyé par Dony.

Et j'ai déjà reçu le statut colis envoyé, donc ça devrait aller vite !

 

Lien vers le commentaire
Partager sur d’autres sites

C'est vrai, mais là ce n'est plus urgent, j'ai enfin de la chaleur et ça semble bon car avec la période de neige et de froid qu'on vient de passer j'te raconte pas l'enfer j'avais l'impression d'être dans ma R12 en 1993... MDR

Plus la buée sur les vitres limite dangereux quand même !

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

 

j'ai une A4 B8 de 2008 et depuis hier je n'ai plus de désembuage ni de ventilation dans mon habitacle.

J'ai brancher la voiture à VCDS et la j'ai le code suivant :

 

01273 - Soufflante d´air frais (V2)
009 - Rupture/court-circuit à la masse - Intermittent
Capture
Etat du défaut: 00101001
Priorité du défaut: 3
Fréquence du défaut: 1
Compteur de RAZ: 210
Kilometrage: 124776 km
Heure: 0
Date: 2014.12.06
Temps: 14:21:45
Capture
Température: 11.0°C
Vitesse: 0.0 km/h
Tension: 0.00 V
Courant: 0.000 A
Tension: 14.30 V
01844 - Calculateur pour soufflante d´air frais (J126)
014 - Défectueux/défectueuse(s)
Capture
Etat du défaut: 01101110
Priorité du défaut: 3
Fréquence du défaut: 1
Compteur de RAZ: 170
Kilometrage: 124776 km
Heure: 0
Date: 2014.12.06
Temps: 14:25:23
Capture
Température: 12.0°C
Est ce le tuto en liens ci dessus peut s'appliquer (http://www.vag-techn...air-sur-Audi-A6 ) ?
Sinon connaissez vous le montant en concession d'un remplassement de soufflante ?
ou même à faire soit même.
Merci d'avance pour vos réponses.
Lien vers le commentaire
Partager sur d’autres sites

c'etait garanti....mais la facture indique 670e.....désolé ...mais bon comme ct pris en charge par audi , ils ont du charger ...mais il y en pour plus de 400e de pieces...

Lien vers le commentaire
Partager sur d’autres sites

non , faut retirer la boite à gant et c'est tout bon ....mais faut je pense un coup de valise pour tout remettre en fonctionnement ....

Lien vers le commentaire
Partager sur d’autres sites

Je cromprends rien :(

Ma ventile revient au bout d'un moment et s'arrête :(

Ca chauffe, juste pas d'aire. Je pense plus à un faux contact ce week end je vais essayer de démonter la BAG et de nettoyer la soufflante.

Avec un peu de chance se sera bon.

 

Sinon j'ai VCDS avec un cable. Je devrais pouvoir changer la soufflante au cas ou non ?

Vous connaissez ce qui doit être activé ?

Lien vers le commentaire
Partager sur d’autres sites

J'avais eu ce problème de soufflante sur mon A4, j'avais tout démonté et juste tapoté sur la soufflante.

 

Elle était repartie de plus belle et ensuite RAS

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...