Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

coupure de son haut parleur


Messages recommandés

Pour tous ceux qui ont des coupures de sons dans leurs B6 voiçi la cause du problème.J'ai démonté le panneau de porte ainsi que le faisceaux de la porte pour tout refaire.Soudure,gaine thermo, de la patience et ça remarche nickel!

 

 

1170952006.JPG

Modifié par Foofigthers
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Idem sur la mienne, les quatres portes sont impactées par les coupures du son.

Confirmé lorsque je bouge la gaine noire, le son reprend.

Vous avez des astuces pour y remédier ?

Il faut remplacer les câbles ou les repiquer avec des dominos ou autre ?

Dautre part, mon caoutchouc noire n'est plus étanche il n'est pas bien plaqué sur la carrosserie, faut t'il le coller à la fin de l'intervention ?

Merci et joyeux Noël !

Lien vers le commentaire
Partager sur d’autres sites

Surtout pas de domino!!vaut mieux une soudure.Sinon ton caoutchouc doit être mal positionné car il tiens avec une pièce en plastique.Du coté de la porte il faut enlevé ce cadre en plastique (démonter le panneau de porte et enlever le haut parleur pour passer par l’intérieur et le déclipser sur 4 endroits) ,positionner le caoutchouc sur ce cadre et le remettre en place cette fois du coté extérieur. Du coté de la caisse idem il y a un cadre en plastique noir ou le caoutchouc vient se placer dessus et le remettre en place coté extérieur.

Lien vers le commentaire
Partager sur d’autres sites

Super, merci pour votre aide.

Je m'en occupe aujourd'hui ou demain, le temps de récupérer un fer à souder, de la gaine thermique et ces fameux clips.

Vu que j'ai les quatres portes à faire, je sent que je vais bien galérer :)

A bientôt

Lien vers le commentaire
Partager sur d’autres sites

Attention lorsque vous remettez vos panneaux les incliner un peu pour bien mettre en place le dessus du panneau a coté du rail vers la vitre car sinon il ne va pas plaquer correctement et vous serez obligé de l'enlever et de casser de nouveau vos clips.Bon courage.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut,

Un faisceau de porte ça coûte un bras chez Audi... et ça varie en fonction des options...

 

Sur Bay ça se trouve mais il faut que tu regardes ta réf d'origine pour trouver la même.

 

Jette un oeil == >> ici

Modifié par malcomx34
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Un peu rigide la thermo... elle risque de cassé avec le temps et les intempéries...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut j'avais des coupure de son,par intermitence..(comme beaucoup apparament)

Aprés démontage du panneau de porte,et vérification du faiseau...(tous était ok...j'avais bien le retour son sur le tweeter,et vu qu'il et alimenter par le méme cable que le gros hp et que le tweeter et repiqué dessus,c'était bien que le son passer bien de partout ) :think:

J'ai sortie le haut parleur,pour le testé sur mon home cinéma.

Quand j'appuyer ou tapoté dessus la menbrane..un coup il marcher un coup non.. :icon_confused: (bobine du hp en fin de vie)

Jai quand méme refait les soudures des cosses du hp pour voir si ça venait pas d'une soudure séche..

Non plus.. :sweat:

Re test sur home cinema..

Et d'un coup il a plus rien voulu savoir...il a rendu l'ame dans mes mains :ange: :sic:

Plus cas en trouvé un autre hp,voir changer pour une autre marque en 16,5

Lien vers le commentaire
Partager sur d’autres sites

les hp d origines ne sont pas cher si c est pas du bose

j avais mis le prix et la ref sur le topic de lsda

Lien vers le commentaire
Partager sur d’autres sites

pour tes haut parleur c est pas cher

ref pour le non bose:

hp medium basse av et arr:8E0 035 411(17.03 euros l unité)

tweeter av et arr :8E0 035 399(12.77 euros l unité)

hp av central:8E0 035 411 E(15.62 euros)

c etait les prix en septembre

ca a peut etre augmenter

Modifié par kilivinci
Lien vers le commentaire
Partager sur d’autres sites

Merci kilivinci pour les référence et les prix... :icon_smile:

 

C'est le haut parleur avant gauche bas de porte qui a claquer....et non ces pas du bose...

 

Je m'attendais a des prix pas possible en concession audi...vu leur hp incorporé et moulé jointé a l'entretoise

 

Donc sa sera de l'origine que je remonterais...plus simple,et moin chére.

 

A 17euros voir un peu plus le hp je prend plutot que de mettre des hp deuxiéme monte,plus des entretoises spécifique :jap:

 

Par contre jai fait l'autopsie du hp.....et sa conception et vraiment cheap... :icon_eek:

 

Menbrane mouse sensible et juste coller sur plastique du saladier(sa métonne pas maintenant des commentaires sur le mauvais son des hp avant qui sature et hp qui claque a faible volume...leur probléme et surement du a une menbrane décoller,voir déchiré.. :icon_lol:

 

Le mien était décoller (colle complétement cuite sur le saladier et la menbrane sur 2cm)

 

Si la bobine aurais pas cramer il allez pas se faire vieux enfin bref :icon_biggrin:

Lien vers le commentaire
Partager sur d’autres sites

Salut #25yannickb6 ..

 

J'ai pas des hp bose...(donc je peu pas te dire comment il sont fait) :nixweiss: je peu juste te conseiller

 

Je serais toi...si ton hp grésille...et non des bruits parasites(plastique de porte qui vibre ect.. :icon_lol: )

 

J'irais voir se quil se passe dans le panneau de porte...(bobine en fin de vie,comme sur mon hp)

 

Peu étre la menbrane de ton hp qui est décollé ou pire déchiré... :icon_eek:

 

Ce qui a pour effet de faire tapé ton cone du hp sur les élément plastique qu'il y a autour puisque celle çi n'est plus retenue par la menbrane,et a un débattement anarchique,en plus de donner un son pourri...(claquement,grésillement,saturation excessive,méme en poussant le volume du poste modérèment,et surtout les basses)

 

J'ai bien peur que si ton hp fonctionne mais cracotte,cest que ta bobine a pris chére,et quel soit en fin de vie...

 

désolé #25 yannickb6 ..jai répondu a coté de la plaque...jai pas bien lu ton post :je_sors:

Modifié par chamalo
Lien vers le commentaire
Partager sur d’autres sites

Bon moi aussi...hp classic(non bose)acheter aujourd'hui en concession audi 21,14 euros REF:8E0035411

Voila affaire classé..

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Depuis 2 jours, je n'ai plus de son sur les 2 hp avant. Pour le faisceau élec, j'ai fais le féniant et j'ai seulement démonter le côté gauche pour regarder l'état mais tout paait bien. Pensez-vous que ça viendrait simplement des 2 hp? J'ai l'audio classic et pas le Bose.

A défaut, peut-on monter le Bose sans modif?

Lien vers le commentaire
Partager sur d’autres sites

Facile de tester tes deux hp...il suffit d'y avoir accés...tu les démontes,tu les test sur une chaine hifi...tu sera vite fixer,si il sont flinger ou pas..

Sinon controle du faisceau,fiche dérrièrre le poste

Sinon les deux alimentations de amplificateur de ton poste qui ont cramé..

 

Pour le systéme bose..jai cru lire de si de la!..que c'était pas le méme faisceau et que sa coutais un oeil,et un bras en seconde monte (méme en occasion ) sans compter l'installe a faire du faisceau

Lien vers le commentaire
Partager sur d’autres sites

Bon, maintenant ça remarche à l'avant ... j'ai rien compris du pourquoi ... :s

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...