Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

pedale d embreyage fonctionne plus


Messages recommandés

salut

 

en rentrant des course je prend l autoroute et j appuie pour m engage et ecoute le bruit de ma ligne et je passe la 4 et la la pedale reste a fond

je reste en 4 pour rentrer arrivez chez moi je la remet en position haute mais des que j appuie elle reste a fond

 

je regarde en dessous pas d huile donc emetteur en principe bon

alors je pense au recepteur

 

ma question quelqu un sait ou il et place au niveau de la boite

 

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut je pense qu'il est sur un coté de la boite !! Certainement coté conducteur !!

Bon courage pour tes réparations n'hésite pas a nous tenir au courant !!

 

@ bientôt

 

Ps: je crois que ma ligne aussi va bientôt devoir être changé

Lien vers le commentaire
Partager sur d’autres sites

tout a fait, sur le dessus de boite, coté gauche.

 

commence par une purge :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut je pense qu'il est sur un coté de la boite !! Certainement coté conducteur !!

Bon courage pour tes réparations n'hésite pas a nous tenir au courant !!

 

@ bientôt

 

Ps: je crois que ma ligne aussi va bientôt devoir être changé

 

je l ai vu il et cote conducteur haut de boite

je vous tiens au jus

et pour la ligne sans gestion j ai deja l impression d avoir gagne 50 cv tellement et reprend mieux et accelere plus fort je suis en 70 pour info

 

tout a fait, sur le dessus de boite, coté gauche.

 

commence par une purge :coucou:

je vais deja faire ca completement quand j avais changer mais frein j avais ouver sur l etrier arriere cote conducteur la vise de purge et apres mon freinage etais pas top et au fur et a mesure s etais revenu je sais pas si ca y joue

 

Salu Bigdog.

 

Regardes si a tout hasard ce n'est pas ta pédale qui a cassé... J'ai eu le tour sur mon S6...

 

 

mais coment elle etais casser toi car moi elle tiens parfaitement

Lien vers le commentaire
Partager sur d’autres sites

je l ai vu il et cote conducteur haut de boite

je vous tiens au jus

et pour la ligne sans gestion j ai deja l impression d avoir gagne 50 cv tellement et reprend mieux et accelere plus fort je suis en 70 pour info

 

 

je vais deja faire ca completement quand j avais changer mais frein j avais ouver sur l etrier arriere cote conducteur la vise de purge et apres mon freinage etais pas top et au fur et a mesure s etais revenu je sais pas si ca y joue

 

 

 

 

mais coment elle etais casser toi car moi elle tiens parfaitement

 

Bonjour,

 

ce n'est pas la fixation de la pedale sur son axe qui pose probleme mais la patte sur la pedale qui actionnne l'emetteur et qui casse.

j'ai eu cette mesaventure et je m'en suis sorti.

Plus de details et des photos la: commande d'embrayage HS

 

a+ et bon courage

Xavier

Lien vers le commentaire
Partager sur d’autres sites

et pour la ligne sans gestion j ai deja l impression d avoir gagne 50 cv tellement et reprend mieux et accelere plus fort je suis en 70 pour info

 

Qu'est-ce que tu as mis comme ligne ?

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Qu'est-ce que tu as mis comme ligne ?

 

au debut je devais mettre du bfr mais au final sait un pote qui fait des ligne a chalon sur saone qui me la fait et gratuit comme j ai fait du troc avec lui j ai des finition a faire mais performance y a rien a touche :eldiablo: :eldiablo: :eldiablo:

 

Bonjour,

 

ce n'est pas la fixation de la pedale sur son axe qui pose probleme mais la patte sur la pedale qui actionnne l'emetteur et qui casse.

j'ai eu cette mesaventure et je m'en suis sorti.

Plus de details et des photos la: commande d'embrayage HS

 

a+ et bon courage

Xavier

 

merci je vais verifier mais comme j ai deja acheter emetteur recepteur je les monterai quand meme

et si elle et casse ca ce voit direct ?

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

alors voila l emetteur et change

en fait il y a une tige filte au bout de l emetteur qui avait casse :unsure: :unsure:

me reste plus qu a purge par le recepteur

si quelqu un a une technique

ca m aiderai bien :bien: :bien: :bien: :bien:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

J'ai eu le cas moi aussi, tige cassée...

J'ai voulu racheter la pièce chez audi, 200 €....

Du coup, je l'ai simplement ressoudée, bonne soudure quand même, résultat nickel

Pour purger, pas de secret.

Un bac sous la pédale.

Pédale en haut

Tu desserres un peu le boulon d'arrivé hydraulique, et tu appuies.

Quand le pédale est en bas, tu resserres pour pas laisser passer l'air, et tu ramènes la pédale en haut

Et tu recommences, tu desserres, tu appuis, tu resserres, tu remontes la pédale.

Et ça jusqu'à ce qu'elle revienne normale.

 

J'en profite pour poster un petit lien vidéo, spécial audi S, RS, fait par des russes. Très sympa.

Modifié par hulk_S6
Lien vers le commentaire
Partager sur d’autres sites

salut, ce qui me gene dans ta methode de purge, c est que ca ne renouvelle pas le liquide au niveau du recepteur.

 

il vaut mieux utiliser un appareil type eesybleed ou aspirer avec une seringue sur la vis du recepteur

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Ben vu que j'ai du le démonter complétement pour le ressouder, il était vide.

cette méthode m'a permis de le remplir

Lien vers le commentaire
Partager sur d’autres sites

oui, mais tu n'evacues pas le vieux liquide chargé de m**** entre la pédale et le récepteur.. :unsure:

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le cas moi aussi, tige cassée...

J'ai voulu racheter la pièce chez audi, 200 €....

 

j ai change la piece pour moin de 200euro

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...