Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

une nouvelle a6


fanch292
 Partager

Messages recommandés

Bonjour a tous!

 

J'ai donc pu hérité d'une a6 2.5 150pack de 1999 de papa (266 000 km) pour la modique somme de 400euros.

 

Il ne voulait pas me la refiler mais force de négociation il a bien voulu me la vendre pour un prix dérisoire (reprise audi= 800euros)

 

J'ai eu acces au facture d'entretien aujourd'hui (c'est une première main) et j'ai donc vu que les vidanges et tout ont été faite tous les 15, le turbo et le débimètre ont été changé vers 140k, la pompe a injection vers 240k;

 

Il y a eu un soufflet de changé, une distrib a été faite a 133k (bonne surprise il m'avait dit au tel ne l'avoir jamais faite...).

 

Comme frais a prévoir j'ai donc prévu 2 pneus ( des primacy , ça m'a l'air d'être une valeur sure), une distrib (je l'ai trouvé 870e avec la pompe et tout pas trop loin de chez moi)

 

Bon l'odb a des lignes mortes mais vu mon budget je passerai outre.

 

Par contre il m'avait parlé d'un parechoc déboité mais je l'ai vu et il est plutot arraché. Les feux dépassent sur les coté du coup ... Je vais essayer de trouver un carossier compétent sur bordeaux ( vous avez des adresses vers bordeaux?)

 

Je sais que c'est pas raisonnable pour un jeune comme voiture mais bon j'ai vraiment flashé j'adore l’arrière de cette voiture . Bon l'avant a bien veilli .... J'aime beaucoup la couleur aussi. Il faudrait que je la rénove d'ailleurs car bon même si elle a toujours couché en garage et jamais passé aux rouleaux elle a un aspect d'ensemble dépoli et quelque belles rayures par endroit.

 

Je n'aime pas trop les jantes également mais bon ça doit être hors de prix de les changer surtout que j'aimerais un truc assez classe pas jacky tuning

 

En tout cas quel forum génial !! merci a tous! j'ai pu réparer ma vitre (systeme anti pincement hs) avant grâce a un tuto qui expliquait comment démonter la garniture de la porte ( je n'y connait vraiment rien) .

 

Pensez vous que je doive changer mes amortisseurs? Je pense que oui vu qu'ils sont d'origine mais bon si on peut éviter...

 

 

Voici quelques photos: (promis je la met un peu plus en valeur et la sors du garage la prochaine fois...)

 

http://img145.imageshack.us/img145/8540/a1bis.jpg

http://img524.imageshack.us/img524/6651/jantesz.jpg

http://img121.imageshack.us/img121/7104/parechoc.jpg

http://img718.imageshack.us/img718/1081/sombredsl.jpg

http://img251.imageshack.us/img251/2677/feudpassant.jpg

Modifié par fanch292
Lien vers le commentaire
Partager sur d’autres sites

Bienvenu parmis nous :coucou:

 

Merci pour ta présentation digne de ce nom :bien:

 

 

Pour tes lignes de l'ODB, tu n'es pas obligé de passer par la case Audi qui ne te proposera que le changement du Porte-Instrument complet pour la modique somme de 700 € minimum.

 

Tu as Fernando91 du club qui propose de changer que l'afficheur qui pose problème par un neuf. Le prix avoisine les 180 € posé. Je te laisse voir dans le forum, où le contacter directement.

 

Pour les jantes, un pack avec pneus, tournent plus ou moins à 1000 €. Vois avec notre partenaire LD-Prestige.

 

Pour les amortisseurs, il est effectivement temps d'y penser s'ils sont d'origine. Ta tenue de route doit être aléatoire, non ?

 

En tout cas, pour le prix d'achat, ça te laisse une marge pour la remettre en état.

 

Bon surf sur le forum

 

Tony

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces précieuses infos !

 

Concernant la tenue de route aléatoire , je dois t'avouer qu'avec mon expérience (80 000km sur une clio de 75ch), j'ai vraiment du mal à déceler ce genre de symptôme.

 

Ce qui m'ennuie un peu c'est que j'ai vu qu'elle perdait un peu d'huile dans le garage, j'ai peur que ce soit une connerie du style joint de culasse .. Apres j'ai fait un petit tour avec et je n'ai pas remarqué de soucis de montée en température. Je vais aller vérifier le niveau d'huile et l'éventuelle présence de "mayonnaise".

En tout cas quel bonheur a conduire...

 

 

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ces précieuses infos !

 

Concernant la tenue de route aléatoire , je dois t'avouer qu'avec mon expérience (80 000km sur une clio de 75ch), j'ai vraiment du mal à déceler ce genre de symptôme.

 

Ce qui m'ennuie un peu c'est que j'ai vu qu'elle perdait un peu d'huile dans le garage, j'ai peur que ce soit une connerie du style joint de culasse .. Apres j'ai fait un petit tour avec et je n'ai pas remarqué de soucis de montée en température. Je vais aller vérifier le niveau d'huile et l'éventuelle présence de "mayonnaise".

En tout cas quel bonheur a conduire...

 

 

Bonne soirée

 

Bonjour et bienvenue,

 

Pour ta fuite d'huile c'est plutot un joint de carter inférieur fatigué, rien de bien méchant.

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: l'ami! Tu es arrivé dans la meilleure des sections! Par contre, ici, on raffole des photos, alors n'hésite pas a en mettre!

Si tu as le temps, essai aussi de nous mettre tes options, on adore les détails.

Et si tu as la moindre question, n'hésite pas, il y a énormément de personne compétente ici!

@+!

Bien amicalement, Gazzy278 alias Greg!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour!

 

Ok pour le carter, j'ai effectivement regardé le niveau d'huile pas de souci, il est au max et pas de couleur jaunatre en vue.

 

Par contre j'ai fait un tour de deux heures aujourd'hui et j'ai remarqué qu'une fois le moteur chaud elle faisait un bruit d'aspiration d'air énorme, mon père qui était avec moi m'a dit que c'était nouveau. ça se produit surtout en fond de 1 et 2ème. Vraiment une énorme aspiration d'air. Vous avez une idée de ce que c'est?

 

 

J'ai ouvert le capot et je crois que ce bruit vient du ventilateur du radiateur, qui s'accélère en même temps que le moteur prend des tours ??? C'est normal ça ? Je pensais qu'il était branché a part.

 

J'ai un petit enregistrement si vous avez un peu de temps a me consacrer : http://www.megaupload.com/?d=T6WY0MC8

 

La qualité est mauvaise désolé.

 

Bon réveillon à tous

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: tu as le bonheur de rouler avec un bon v6 tdi, avec ses plaisirs et ses points

 

faible .sinon change vite ces horrible jantes . ;)

 

bonne route avec ton nouveau jouet. :coucou:

 

 

ps:salut greg j'espere que tu vas bien ,j'ai remarqué que tu avais une vilaine bosse sur

la malle arrière . :confused4:

 

 

bonnes fêtes a tous :kimouss:

Modifié par quattro 76
Lien vers le commentaire
Partager sur d’autres sites

Tout d'abord merci des réponses!

 

Lol je suis d'accord avec toi quattro76, ce sont vraiment des jantes pas digne d'audi.

 

 

Concernant le viscocoupleur du ventilo, s'il était HS il n'y aurait pas comme symptome une augmentation de la température aussi?

ça tape dans les combiens de changer ça?

 

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous!

 

Quelques nouvelles : je vais bien emmener ma protégée au garage pour distribution + viscocoupleur + pneus (+ amorto si il me fait un petit prix pour le tout sinon ça attendra un peu)

 

J'hésite également a changer le calorstat vous pensez que je devrais en profiter?

 

Le liquide de refroidissement est a 90° au TDB en 15 min, l'huile ne bouge pas dans ces 15 premieres minutes et atteint péniblement 75 au bout de 20-25 min et se stabilisé vers les 80.

J'ai testé ça ce matin et il faisait un bon -2 , -3 mais elle avait dormi au chaud.

 

Bonne journéé a tous

Lien vers le commentaire
Partager sur d’autres sites

J'ai vérifié le niveau d'huile , et il au dessus du maxi ... C'est normal selon vous?

 

 

Sinon je me sépare un peu de la voiture , je dois me déplacer une vingtaine de jour, je vais la déposer au garage et la récupérerai vers mi janvier et vous aurez le droit a une séance photo dignes de ce nom dans cette période ...

 

Bonne journéed

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Salut à toi

 

pour tes amortisseurs, si le contrôle technique est ok, ne les change pas. J'ai un ami qui a une A6 avec 370000km et les amortisseurs d'origine et ils sont encore bons.

Lien vers le commentaire
Partager sur d’autres sites

Pour les jantes alus, va sur e bay ou le bon coin, tu peux trouver ton bohneur avec les pneus dessus

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous!

 

Merci pour vos réponses . J'ai donc attendu pour les amortisseurs et a vos dire j'ai bien fait.

 

J'ai changé les pneus , j'ai mis des uniroyal a l’arrière et dans un virage sur autoroute pris a haute vitesse je me suis fait peur... l'arrière a chassé; bon après c'était leurs premiers kilomètres donc on va attendre un peu , ça a l'air mieux .

 

Sinon je me suis attaqué a une rénovation ... Apres 8h de boulot a 2 (merci a ma chérie :) ) entièrement a la main le rendu est vraiment sympa.

 

Je vous met un avant gout les autres photos suivront dans quelques temps.

 

La voici en pose a coté de sa remplaçante, on se demande laquelle est la plus récente :rolleyes:

 

 

dsc06039w.th.jpg

dsc06040u.th.jpg

Modifié par fanch292
Lien vers le commentaire
Partager sur d’autres sites

trés bon travail ,elle a retrouvée sa jeunesse :bien:

 

 

 

dsc06040u800x600.jpg

 

 

on voit mieux comme ça . :bigthumbup:

 

:coucou:

Modifié par quattro 76
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ce redimensionnement "quattro76", je suis décidemment peu doué.

 

Sinon pensez vous que mettre du carburant total excellium est utile ? a quelle fréquence? tout le temps? je viens d'y faire un plein a 85e :/ et je pense prendre la carte de fidélité.

 

Sinon je pense faire la commande groupée pour l'odb par fernando91 ...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Hier en accélération un gros " clac" (très fort.) je m'arrète, et vois une fuite de Ldr. j'apelle le dépanneur .Le ventilateur du radiateur a toute ses pales cassées :unsure: ... Elle est transféré au garage demain. alala ça fait mal au coeur de la voir sur ce gros camion.

 

Bonne soirée a tous.

Lien vers le commentaire
Partager sur d’autres sites

Une pale a du se planter dans le radiateur ..... ca commence bien ton histoire :blink:

Lien vers le commentaire
Partager sur d’autres sites

Une pale a du se planter dans le radiateur ..... ca commence bien ton histoire :blink:

 

Oui c'est ce que je crains. ça doit être lié a mon histoire de bruit d'aspiration dont je parlais précedemment. Tu m'avais parlé du visco coupleur, j'aurais du t'écouter. Il a du prendre du jeu et crac ...

 

Le bruit était vraiment impressionnant j'ai eu le réflexe de regarder dans mon rétro m'attendant a voir un morceau de titine sur la route mais niet... :unsure: :unsure:

Alala dure vie

Lien vers le commentaire
Partager sur d’autres sites

retour du garage. Eventuellement face avant a changer et radiateur... a voir si la face avant est bricolable pour éviter d'en acheter une nouvelle. Radiateur a changer normalement. 500e de pièces sniff...

Lien vers le commentaire
Partager sur d’autres sites

J'ai vendu la face avant de ma berline grise pour le même souci a un gars , l'hélice a péter , au passage elle a exploser la face avant et tout l'entourage /fixation ventilateur ....

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

J'ai récupérer titine au garage jeudi dernier après 17 (!!!) jours.

 

Au début le mec me présente la facture : 2300e . J'étais légèrement outré parce qu'au téléphone il m'avait pas du tout parlé de ce prix là donc bref ça a diminué à 1890€.

 

ça vous parait honnête comme prix ? (histoire que je sache si j'ai un garage de confiance, ou pas...)

Je suis un peu blasé car il ma rajouté 2 galets tendeurs , et 2 courroies en + du kit de distrib normal car " ils était fatigué mais normalement on les change pas c'est pour cela qu'ils étaient pas dans le premier devis..." Il se fout de ma gueule non?

 

Bonne journée a tous

 

 

Edit: dsl j'avais oublié de joindre la facture <_<

 

p1050027g.jpg

 

Uploaded with ImageShack.us

Modifié par fanch292
Lien vers le commentaire
Partager sur d’autres sites

bonjour, ça commence bien ton histoire, mais effectivement à ce prix d'achat, tu ne peux pas trop te plaindre.

De plus, pour ta facture, et avec le travail réalisé, ça me parais pas délirant.

Juste pour info, le coût horaire de main d'oeuvre à Lyon chez Audi est de 85€ HT, là c'est du vol!!! tu à donc payé moiter prix dans ton garage...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour a tous!

 

 

Bon ce week end j'ai eu encore une fois une petite frayeur avec titine. J'ai fait un aller-retour bordeaux-dunkerque . J'ai fait changer disque + plaquette avant, avant le départ ( les disques n'avaient jamais été changé en 270000km). au bout de 800 km, un bruit de claquement, tapement, se ressentait dans toute la voiture, il a rapidement augmenté. S'était vraiment étonnant car il ne le faisait pas ni quand je freinais, ni quand j'étais en pleine charge.

 

Je vais chez le garagiste le lendemain : Cardan hs selon lui.

 

Blasé je vais tenté chez "speedy" a coté , je ne sais pas pourquoi, juste par désespoir.

 

Le mec démonte mes roues avant et resserre une vis : voilà gratos et y'a plus rien. Apperemment y'avait une "plaque de tôle" desserrée et ça frotait. . Je sens que je vais faire entretenir titine chez speedy moi :malelovies: .

 

Bref une histoire qui finit bien.

 

Mais je viens vers vous aujourd'hui car ma voiture a du mal a démarré a froid. comme si les cylindres s'allumaient en différés. Au bout de 2-3 sec (temps froid) elle démarre monte a 1200 trs, redescent a 800 et remonte a 1500 avant de redescendre comme d'hab.

 

Vous sauriez d'ou ça pourrait venir???

 

Merci d'avance

 

Bon week end

Lien vers le commentaire
Partager sur d’autres sites

Vive les héritages !

T'as bien de la chance, j'ai pas d'idée pour ton problème de démarrage mais moi la mienne pour Info je l'ai ht aussi a un papy mais pour la maudique somme de 6000€

 

Ça te donnera un ordre d'idée des econnomies que tu as réalisé ;-)

 

Bon roulage et fai gaffe aux trotoires en marche avant, mieux vaut se garrer en marche arrière avec cette bête ;-)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour,

 

Oui effectivement romain je suis conscient d'avoir de la chance.

 

J'ai fait une vidange avec changement de tous les filtres et la belle démarre mieux, mais bon vu la température en ce moment( wahou) ça n'est pas étonnant..

 

Sinon autre question : en pleine charge en 4 a 60 pour réaccélérer c'est normal qu'elle fume ? Bon pas énorme énorme je le vois surtout vers 19h avec le feu des autres voitures.

C'est une fumée qui m'a l'air grise.

 

ça ne m'inquiète pas plus que ca et vous??

 

a++ bon week end a tous

Modifié par fanch292
Lien vers le commentaire
Partager sur d’autres sites

60 en 4 c'est déjà du sous régime , normale quelle fume a mon avis

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour a tous!

 

Je me tourne de nouveau vers vous...

J'ai effectué ma vidange il y a 800Km. Devant prendre la route demain j'ai vérifié le niveau d'huile ( environ 1h apres avoir roulé donc huile a 65° compteur).

 

et voici le résultat:

 

 

p1050122q.jpg

 

Uploaded with ImageShack.us

 

Exactement au même niveau avant que je fasse la vidange. Sachant que je l'avais contrôlé juste après la vidange a froid, c'était nickel.

 

Qu'en pensez vous???

merci

 

 

ps: je devrais peut être attendre que la voiture refroidisse mais bon petit coup de stress donc...

Modifié par fanch292
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

essuie ta jauge et vérifie le niveau a froid véhicule bien a plat .

dis nous le résultat , là a prioris il y a trop d'huile , attention quelle ne s'emballe pas si c'est le cas

A+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Merci de ta réponse Biff.

 

J'ai revérifié le niveau 2 fois, bien a plat, et le niveau est exactement le même.

 

J'ai appelé le garage qui m'a fait la vidange et leur est dit que le niveau d'huile était 1cm a 1cm5 au dessus du max, il m'a dit que ce n'est pas un problème ...

 

J'hésite a acheter une seringue et retirer un petit litre...

Lien vers le commentaire
Partager sur d’autres sites

:blink: :blink: :blink: :blink: :blink: pas un PB qu'il te répond , il fait quoi dans la vie ton garagiste ??????

 

Demande lui s'il assume si le moteur s'emballe et casse aprés avoir brulé toute l'huile ??? , si oui qu'il te signe un papier comme quoi il s'engage , si non qu'il fasse lui même le nécessaire pour enlever le trop d'huile !

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Ouais je crois que je vais directement aller les voir.

 

Mais ce que je me demande c'est que le niveau d'huile , je l'ai vérifié en rentrant du garage (5km de route en ville) et il était nikel... j'en viens a douter de ma vérification.

 

Ce qui m'étonne c'est qu'avant de faire la vidange , le niveau était exactement au même endroit.

 

ça existerait un problème qui fait monter l'huile d'un centimère (soit 1L si j'ai bien compris?) en 800 bornes sans symptômes????

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...