Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Retroviseur Jour/Nuit


Messages recommandés

Bonsoir,

 

J'ai une question a propos des rétroviseur Jour/Nuit extérieur.Celui coté conducteur ne se tinte pas, enfin du moin par rapport a celui du coté passager qui lui est vraiment bien tinté.

J'ai tester avec un multimètre et j'ai bien la même tension des 2 cotés (Conducteur et Passager).J'ai essayer dans un engard ou il faisait sombre et le rétro coté conducteur se tinte bien, par contre sur la route la nuit celui coté conducteur ne se tinte plus :(

Alors est-ce normal?Je me dit que celui coté conducteur se tinte moin que l'autre?

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bon j'ai fait quelque test aujourd'hui.

Donc juste avec le contact de mis, les 2 retro extérieur et celui de l'intérieur se tinte bien.

Par contre lorsque je démarre la voiture le rétroviseur coté conducteur ne se tinte plus!J'ai vérifié la tension, et le multimètre délire.Il arrête pas de changer de calibre.

Par contre coté passager j'ai 1,5V

Je crois que la commande passe par le boitier d'ouverture vitre?

Sinon la commande de "tintage" est envoyer par quoi?

J'ai pas précisé, c'est sur une Audi A4 Cabriolet 3.0 V6 Essence de 2003

Lien vers le commentaire
Partager sur d’autres sites

Bon du coup je me répond a moi même.

J'ai donc démonter mon rétroviseur intérieur, puisque c'est lui qui envoie la tension pour tinté les rétroviseur extérieur.

J'ai démonter entièrement, et je n'est pas vu de problème particulier.Par contre il y avait une soudure très proche d'une autre.J'ai profité pour l'ecarter.

Puis en remontant le tout, ca fonctionne dans les 2 rétroviseur extérieur ainsi que l'intérieur!!

Allez comprendre.......

Lien vers le commentaire
Partager sur d’autres sites

Bon le probleme est réaparu.Du coup c'est bien le retroviseur Electrochrome qui est HS.

J'en cherche un du coup.Si quelqu'un en a un a vendre.....

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bon j'ai changer mon retroviseur interieur.Commandé chez Audi, et ca a l'air pareil.Le gauche ne se tinte pas plus que ca!!Alors je me demande si c'est pas normal?Pour la conduite?

Vous en pensé quoi?

Lien vers le commentaire
Partager sur d’autres sites

tu caches la cellule derrière le rétro et tout doit devenir sombre!

tu as peut être un fil de coupé dans le rétro!

Modifié par pierrotori
Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

J'aimerai bien t'aidé mais je n'ai pas la chance d'avoir une B6 Cab aussi bien équipé que la tienne, j'ai pas l'option <_<

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

J'ai enfin réussi a refaire fonctionner normalement le rétroviseur gauche Electrochrome!

J'ai contrôler que les connecteur été bien clipser dans la station de couplage coté conducteur, et j'ai dé-clipser la prise qui fait la liaison porte-châssis.J'ai contrôler la continuité des fils qui été bonne.Par contre la prise été bourré de graisse.Je sais bien que ça évite la corrosion mais la yen avait un paquet.Enfin bref en remontant le tout, le rétroviseur gauche s'est mis a fonctionner correctement ;)

Bon depuis j'ai la boite auto qui déconne!Grrrrr.Mais je pense pas que ça vienne de la!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...