Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

changement ampoule plaque audi a4 b7


Messages recommandés

bonjour a tous

 

je rencontre un petit probleme avec mon eclairage de plaque

une ampoule qui ne fonctionne pas donc j'ai demonter et changer l ampoule mais malheureusement sans succes

apres avoir tester avec un voltmetre il n'y a pas de courant

j ai donc demonté celle qui fonctionnée pour tester, pas de courant non plus et une fois remonter elle ne fonctionne plus

 

merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Est ce que la 2éme ampoule fonctionne? as tu déposer la garniture de coffre :unsure:

 

Sinon ca peut être les fils coupés dans la gaine du hayon

 

FRED

Lien vers le commentaire
Partager sur d’autres sites

la deuxieme ampoule fonctionnait avant que je la demonte mais en testant les contacts pas de courant et au remontage elle ne s allume plus

j ai demonté la garniture mais je ne trouve pas les fils qui alimentent ces ampoules.

 

Lien vers le commentaire
Partager sur d’autres sites

Aurais-tu pu avoir fait sauter un fusible en testant les bornes pour voir si le courant arrivait ?

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous

 

voila le resultat de ma recherche pour l eclairage de plaque

apres avoir controlé le voltage au bornes il semble qu il y ai un probleme: 1.5volt trop peu pour allumer les ampoules et idem au niveau de la broche d alimentation

j ai controlé tout les fusibles (vu qu il n ai indiqué nul part lequel alimente l eclairage de plaque :furious: ) aucun soucis a ce niveau là.

j ai bien peur que le probleme soit plus grave (probleme avec 1 des boitiers centrales ce trouvant derriere les fusibles).

si quelqu un a deja eu le soucis merci pour un eventuel coup de main avant que j aille faire fumer ma carte bleu chez audi :gun6:

Lien vers le commentaire
Partager sur d’autres sites

Question bête :

 

As tu essayé d'inverser les 2 éclaireurs de plaques ? :unsure:

 

FRED

Lien vers le commentaire
Partager sur d’autres sites

ce permettra déjà de voir si ca vient bien du faisceau et non pas de l'éclaireur en lui même ;)

 

La etait ma pensée :coucou:

 

FRED

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...