Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]pedale embrayage qui reste au fond ?


20vt
 Partager

Messages recommandés

suite au changement d'embrayage j'ai purger la pedale embrayage ! j'ai remis de huile dedans mais ma pedale reste toujour au fond commant ? est-ce qu'il ya une manip a faire ??

Lien vers le commentaire
Partager sur d’autres sites

Un certain nombre de problèmes d'embrayage est connu à ce jour. Il s'agit essentiellement d'un embrayage qui patine, même à faible âge et kilométrage du véhicule, ou une pédale d'embrayage qui reste bloqué au fond !

 

La raison pour ces 2 problèmes se trouve souvent dans le cylindre d'action d'embrayage. Pour comprendre, il faut savoir que l'embrayage est actionné de manière hydraulique. La pression est fourni par le dit cylindre. Lorsqu'une perte de pression se produit, l'embrayage patine ou la pédale reste bloqué au fond.

 

Dans le premier cas, fréquemment constaté sur des voitures préparées (la prépa ne fait que ressortir le problème plus vite, ce sera arrivée de toute façon !), l'usure prématuré endommage la garniture définitivement et l'embrayage doit être remplacé. Chez Audi, on remplace systématiquement le kit d'embrayage complet, avec volant déjà centré, alors que ce n'est que le volant moteur qui est en question. Je m'explique: Nous avons dés la sortie du vilebrequin (axe des bielles), le volant moteur, normalement solidaire du vilebrequin, sauf sur la S3. Il est monté dans un bain d'huile pour amortir et participer à l'aseptisation de la voiture d'ailleurs.... Si jamais vous ressentez des vibrations en frein moteur entre 3200 et 2000 t/min, c'est ce fameux volant qui est mal équilibré !

 

Dans le deuxième cas, il suffit de retirer la pédale vers soi. Le dernier effet se produit lors des fortes chaleurs (une fuite quelque part dans le système est à l'origine et doit être trouvé) ou par temps très froid. Le circuit hydraulique d'embrayage étant commun avec celui du freinage, il se peut qu'il y a de l'eau dans le circuit, ce qui résulte en une congélation par température négatives et donc un blocage de la pédale. En tout cas, même si ce dernier phénomène disparaît peu après, il convient de faire vérifier le circuit d'hydraulique ou de faire changer le liquide de freins (tous les 2 ans !).

Lien vers le commentaire
Partager sur d’autres sites

suite au changement d'embrayage j'ai purger la pedale embrayage ! j'ai remis de huile dedans mais ma pedale reste toujour au fond commant ? est-ce qu'il ya une manip a faire ??

 

 

As tu fais changer emetteur d'embrayage? sinon il doit etre HS

Lien vers le commentaire
Partager sur d’autres sites

emeteur et recepteur!

Tu as mis quoi comme embreyage? renforcé?

 

Merci Quattro69 au fait, c'était bien l'emetteur qui deconnait chez moi :coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 11 mois plus tard...

Et ben voilà à mon tour ce soir, de ne plus avoir d'embrayage non plus. Même symptôme de la pédale qui reste au fond. L'embrayage est en bon état (pas de patinage du tout). Donc l'emetteur risque fortement d'être en cause également.

 

Je saurai aiguiller ma concession dès demain matin grâce à votre expérience et aux possesseurs de S3 qui m'ont aiguiller sur ce diagnostic également :bien:

Modifié par Bagheera
Lien vers le commentaire
Partager sur d’autres sites

Comme dis par téléphone, commence par une bonne purge du liquide et si sa résout pas le problème regarde du coté de l'emetteur. ;)

 

(l'emetteur vaut dans 30 euros chez Oscaro)

Modifié par Squall78
Lien vers le commentaire
Partager sur d’autres sites

Par contre je ne trouve pas la pièce en question sur ETKA <_<

 

embrayage.jpg

 

 

 

Je pense faire aussi effectivement faire une vidange du circuit, car il était très bas ce soir. Donc l'un + l'autre, j'espère que ça ira :)

Modifié par Bagheera
Lien vers le commentaire
Partager sur d’autres sites

Simple à changer? Je dois le faie aussi. Si quelqu un peut expliquer vite fait la procedure.

Modifié par quattro91
Lien vers le commentaire
Partager sur d’autres sites

C'est la pièce N°17, normalement la ref est celle ci: 1J1721388A . ;)

 

Exact Olivier, c'est la même réf sur Etka :bien:

Lien vers le commentaire
Partager sur d’autres sites

faut pas trop de fié sur les prix ETKA car tout les concession sa change

 

parce que quand je vois tout le système bose dans les 190€ sur ETKA sa m'étonnerais que dans les concession il sont a ce prix la

Lien vers le commentaire
Partager sur d’autres sites

Simple à changer? Je dois le faie aussi. Si quelqu un peut expliquer vite fait la procedure.

 

:unsure:

 

Lien vers le commentaire
Partager sur d’autres sites

Simple à changer? Je dois le faie aussi. Si quelqu un peut expliquer vite fait la procedure.

 

Normalement c'est faisable sans problème a part l'accès. ;)

Lien vers le commentaire
Partager sur d’autres sites

alors, il faut defaire le cache sous le compteur (celui au niveau des genoux)

un cliquet avec rallonge pour aller chercher les vis maintenant le bloc pédale

 

faut virer le capteur de la pedale d'embrayage (celui pour le regulateur, de couleur bleu) et devisser les vis maintenant le bloc pédale avec le cliquet

ensuite, on passe coté capot

il faut debrancher la durite qui va jusqu'au bocal de liquide et la boucher pour pas que ça coule partout (une vis fera l'affaire)

et ensuite enlever le clip qui tiens la durite partant au recepteur, avec un petit tournevis plat

puis retirer tout simplement le bloc pédale d'embrayage

 

ensuite, on change sur l'etabli l'emetteur, on remet ça sur le bloc pédale

 

et on remonte tout en sens inverse

une bonne purge et rouler jeunesse

ça prend une demie heure en gros

 

ps: j'ai jamais été très doué pour les explications :(

Modifié par contiman
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...