Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]gros probleme sur ma S3


seba4
 Partager

Messages recommandés

:bleble: bonjour a tous

 

j ai les boulles :bleble:

 

 

alors c est une S3 de juin 2002 250cv abt full option gps toit ouvrant etc...

 

 

alors l histoire

 

je me suis arreté pour allé au boulot avec j eteint le contact tout nikel je fini le boulot a 18h30 je rependre la voiture et la elle demarre plus comme si le moteur avait plus de compression alors quand j ai mi le contact rien du tout j ai pas u les symptomes d une courroie cassé rien du tout le moteur tourne dans le vide

 

alors la voiture a 4 ans 82000kms si la courroie a cassé la garantie marche????( la courroie doit etre changer a 120000kms ou tout les 5 ans donc je suis bon ) si je dit rien pour la prepa qui a ete faite a 43000kms :bigsmile:

 

 

merci de me repondre

 

je vais pas dormir lol

 

seb de bretagne

Lien vers le commentaire
Partager sur d’autres sites

Salut Seb :)

 

Besoin de qqs precisions: quand tu as mis le contact, y avait-il un bruit ou tu as tourné vraiment dans le vent ? D'après ce que je comprend elle n'a pas démarré du tout.

* S'il n'y avait aucun bruit en tournant la clé, y a de fortes chances que ca soit un souci de contacteur ou de démarreur.

* Sinon j'ai du mal à croire que ta courroie ait lachée comme ca sans raison. En ouvrant le capot ou en te penchant sous la voiture, tu vois un bout de courroie pendre ? Comment as-tu pensé à cette éventualité.

 

Finalement, pour la garantie, je ne pense pas qu'elle soit encore valable. Faut etre réaliste, tu l'as depuis 4 ans quand meme !!!!!! Et puis le "120000kms ou 5 ans" est une preco Audi et non un engagement de garantie... donc j'ai bien peur que tu n'arrives pas a grand chose... a part tenter une prise en charge ou une partie de prise en charge auprès de Audi France, je ne vois pas trop, désolé :(

 

Bon courage à toi et n'hesites pas à donner plus de précisions sur les symptomes, bruits, odeurs, etc. afin qu'on puisse t'aider encore + ;)

 

Silvain

Lien vers le commentaire
Partager sur d’autres sites

Et si c'était juste la batterie :bigthumbup:

Bon, tu peux facilement vérifier la courroie en démontant le cache plastique fixé par 2 languettes, c'est simple et sans risque... comme ça tu seras rassuré :ange:

Il y a une explosion ou pas ? est-ce que ça fait un effet de tourner sur 3 pattes avec un régime très irrégulier ?

Tu sens une odeur particulière ? (essence, oeuf pourri ?)

Le coup de ne plus sentir de compression, ça peut être un pb de soupapes (donc grave :( ...), mais avant il faut regarder tous les éléments d'allumage (bougies, bobines...).

Tiens-nous au courant...

 

Lien vers le commentaire
Partager sur d’autres sites

alors quand je suis rentré dans la voture nikel tout comptent et bas je veu demarrer et la le moteur tourne dans le vide comme si il y avait plus de compression ou alors plus d allumage j est insisté pour voir si a un moment il a explosion ou pas mais rien du tout j ai demonté le cache courroie de distri du dessus on voi mal mais la courroie est sur le gros pignon d arbre a cames et apres le depaneur est arriver il essai il me regarde et me dit c est la courroie qui a pt j ai du mal al e croire pck j ai u aucun accoup au demarrage rien du tout j ai donner un coup de demarreur et le moteur touner dans le vide . avant d aller au boulot la voiture tourné super bien alors je suis vraiment resté bien con quand meme pck comme je le dit aucun sympthome avant darreter le moteur

 

mais le moteur a l impression de tourné dans le vide alors courroie cassé a cause de la preparation abt?

 

 

vraiment bizard

 

la voiture arriver chez audi st brieuc lundi matin

 

(vraiment des cons la bas je travail a coté a 300m on ete samedi a 18h30 ils ont meme pas voulu venir chercher ma voiture a 300m il on dit il faut appler un assistance audi pfff !!!!! )

 

ps j ai achetté la voiture sur la centrale il y a 1 mois et demi

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Quand tu as demonté ton cache de distribution, as essayé de donner un coup de démarreur voir si elle tournait, ou sinon tu peux essayer de tirer dessus, si c'est cassé elle va sortir

Lien vers le commentaire
Partager sur d’autres sites

j ai tiré dessus et sa n est pas venu enfin j ai peu etre pas tiré assez fort

 

 

en tout qua si le moteur est mort je la vend tout de suite la voiture c est clair et net

 

 

trop vert en plus dans mon cas la voiture marché tres bien avant j uste avant que je la redemarre enfin que j essai :bleble:

 

 

il y a deja u des problemes comme sa sur les moteurs S3 ???

Lien vers le commentaire
Partager sur d’autres sites

les problèmes de courroie ne sont pas forcément du au moteur, j'ai eu une mauvaise expérience avec une escort, elle a cassé à 38000 kms :blink: , cela reste du domaine très rare, la voiture est encore chez toi ou elle parti au garage

Lien vers le commentaire
Partager sur d’autres sites

elle est chez le depaneur qui l amene chez audi lundi matin

 

 

j ai les boulles :(

Lien vers le commentaire
Partager sur d’autres sites

donc la malheureusement c'est plus dur pour vérifier

de toute façon le moteur peut pas etre mort, tu risques pour les soupapes, surtout si elle a cassé à l'arret je pense que cela n'ira pas plus loin, du moins pas de culasse felée

Lien vers le commentaire
Partager sur d’autres sites

Je suis d'accord avec Vincent, si ca a cassé à l'arret (comprend pas quand meme comment ca peut arriver...) le moteur ne sera pas foutu...

 

Par contre essaie s'il te plait de t'exprimer un peu moins en langage sms et un peu plus en français. Ca facilitera grandement la lecture et donc la compréhension... parce que ca peut en rebuter plus d'un, y compris moi.

 

Merci d'avance et lundi donne nous des news ;)

Silvain

Lien vers le commentaire
Partager sur d’autres sites

alors quand je suis rentré dans la voture nikel tout comptent et bas je veu demarrer et la le moteur tourne dans le vide comme si il y avait plus de compression ou alors plus d allumage j est insisté pour voir si a un moment il a explosion ou pas mais rien du tout j ai demonté le cache courroie de distri du dessus on voi mal mais la courroie est sur le gros pignon d arbre a cames et apres le depaneur est arriver il essai il me regarde et me dit c est la courroie qui a pt j ai du mal al e croire pck j ai u aucun accoup au demarrage rien du tout j ai donner un coup de demarreur et le moteur touner dans le vide . avant d aller au boulot la voiture tourné super bien alors je suis vraiment resté bien con quand meme pck comme je le dit aucun sympthome avant darreter le moteur

 

mais le moteur a l impression de tourné dans le vide alors courroie cassé a cause de la preparation abt?

vraiment bizard

 

la voiture arriver chez audi st brieuc lundi matin

 

(vraiment des cons la bas je travail a coté a 300m on ete samedi a 18h30 ils ont meme pas voulu venir chercher ma voiture a 300m il on dit il faut appler un assistance audi pfff !!!!! )

 

ps j ai achetté la voiture sur la centrale il y a 1 mois et demi

 

<_<

 

C'est le moteur qui tourne ou juste le démarreur ( comment un moteur peut il tourner " dans le vide" )

Je ne pense pas à un problème de distrib, pour qu'elle casse, il faut que le moteur tourne , par contre un soucis immotronic c'est possible !

+1 avec silvain, pour moi , c'est un cachet aspégic à chaque post.....

:blink:

Modifié par nick09
Lien vers le commentaire
Partager sur d’autres sites

Ok excusai moi les gars

 

Pour la voiture c est vraiment bizarre quand j ai voulu la démarrer c est comme si le moteur tourne dans le vide plus vite que l anormal

 

 

Enfin elle part chez audi demain matin

 

 

un soucis immotronic ? c est quoi ?

Lien vers le commentaire
Partager sur d’autres sites

:)

 

L'immotronic, c'est l' antidémarrage; essaye une autre clef , on ne sait jamais , elle s'est peut être déprogrammée.....

<_<

Lien vers le commentaire
Partager sur d’autres sites

Plus vite ? tu veux dire comme si le moteur tournait sans n'avoir plus rien à entrainer ? Lorsque tu passais une vitesse et que tu embrayais lentement, la voiture ne bougait pas ?

Lien vers le commentaire
Partager sur d’autres sites

si le moteur tourne plus avec le démarreur, effectivement c'est la cata, 9 chances sur 10 que ce soit la courroie :bleble:

Lien vers le commentaire
Partager sur d’autres sites

a oui aussi quand j etais dans la voiture pour partir j ai vu le bouton qu il y a en bas a gauche du conducteur sur le montant de la porte pour l alarme qui etait parti . alors apres !!!!!! a voir

Lien vers le commentaire
Partager sur d’autres sites

a oui aussi quand j etais dans la voiture pour partir j ai vu le bouton qu il y a en bas a gauche du conducteur sur le montant de la porte pour l alarme qui etait parti . alors apres !!!!!! a voir

 

:blink:

 

Parti ?, il est tombé ?? pas tout seul quand même ! un soucis d'alarme lié au problème de démarrage....

:blink:

 

Lien vers le commentaire
Partager sur d’autres sites

@seba4: bon moi faut qu'on m'explique avec des mots clairs: oui ou non le moteur tournait-il (dans le vide ou non peu importe) ??? ou alors est-ce que tu n'as jamais reussi a le mettre en marche ?

 

Parce que moi je comprends qu'il tournait dans le vide... Et si c'est effectivement le cas, il est impossible que ca soit un pb d'alarme ou d'immotronic... car comme son nom l'indique, l'anti-démarrage, empeche de démarrer, de faire tourner le moteur !!!!

 

Alors qu'en est-il vraiment ?

Modifié par Silvain59
Lien vers le commentaire
Partager sur d’autres sites

<_<

 

@ silvain59

Toi y en a pas compris ???? moi t'explique : le démarreur tourne, entraine le volant moteur, mais pas d'allumage, donc je pense à soucis électronique et pas casse de courroie ( en principe en le sent quand ça lache une distrib...)

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Bizarre tout ça <_< le bouton d'alarme qui tombe tout seul, le moteur qui démarre pas :blink: Comme si quelqu'un avait essayé de désactiver l'alarme ou l'antidémarrage ....

Lien vers le commentaire
Partager sur d’autres sites

Merci instituteur Nick de ta pédagogie claire :bien: :bigsmile: . Je comprends mieux maintenant et je comprends aussi pourquoi tu pense a un souci electronique. Je partage ton avis ;)

Lien vers le commentaire
Partager sur d’autres sites

:P

 

Moi y en être à ton service, honorable Sillvain !

 

:jap:

Lien vers le commentaire
Partager sur d’autres sites

Tranquille les enfants. On vous dérrange pas :P :P :P

 

Ils se font les p'tites courbettes :eldiablo:

Lien vers le commentaire
Partager sur d’autres sites

oui le bouton d alarme n etait plus dans son logement c est exactement sa . par contre quand j actionne le demarreur le moteur tourne mais tres vite enfin plus vite que quand elle demarre .

Lien vers le commentaire
Partager sur d’autres sites

oui le bouton d alarme n etait plus dans son logement c est exactement sa . par contre quand j actionne le demarreur le moteur tourne mais tres vite enfin plus vite que quand elle demarre .

 

 

:(

 

Pas bon signe ça.................

Enfin, le verdict du mécano?

:blink:

 

Lien vers le commentaire
Partager sur d’autres sites

le verdict grosse casse moteur il demonte demain courroie hs ou chaine d arbres a cames :angry:

 

 

 

:( j ai achetter la voiture le 24 juin 2006 a 80500 elle en a 84000 maintenant soit 3500kms.

 

j ai un recours de combien, 2 mois aupres du vendeur ?

 

 

merci d avance

Lien vers le commentaire
Partager sur d’autres sites

Haie c est bien ce que je craignais :( , reste plus qu a espérer qu il n y a pas trop de casse, pour tes recours demande à la centrale car de mémoire ils sont compétents

Lien vers le commentaire
Partager sur d’autres sites

:(

 

Quand j'ai lu que le démarreur tournait plus vite que d'habitude, je me suis dit courroie cassée, contrairement à la première idée !

Pas de chance por une voiture de 2002 qui n'a que 85000 kil !! c'est de la folie ;

Pour le recours contre l'ancien prorio, la distrib étant préconisée à 120 000 ou 5 ans celà risque d'être difficile

un arrangement amiable peut être mais légalement si l'entretien à été suivi....

Demande chez Audi une prise en charge partielle ou tel à ton assurance, les AGF m'avaient pris en charge à 100 % une rupture de courroie il y a quelques années.

Galère car le tarif de réparation va être dur à avaler....

:blink:

Lien vers le commentaire
Partager sur d’autres sites

:(

c'est contre Audi qu'il va falloir batailler, demande un échange standard du moteur avec au moins 80% de participation de leur part...

 

Lien vers le commentaire
Partager sur d’autres sites

 

 

 

je viens de regarder mon contrat d assurance et en garantie j ai catastrophes technologique il faut que j appel demain pour demander a quoi cela consiste exactement

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

je viens de regarder mon contrat d assurance et en garantie j ai catastrophes technologique il faut que j appel demain pour demander a quoi cela consiste exactement

ba c'est peu etre au cas ou les marsiens detruissent ta voiture :bigsmile: :bigsmile: :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

la voiture est chez audi il la demonte demain verdict demain apres midi

 

par contre elle est prepa ABt ils peuvent le voir en branchant la prise diag ou c est indetectable ? par ce que sur la voiture il y a un filtre k/n sa leurs a mis un doute ( je croi qu ils reparent pas les voitures prepa, chez audi St brieuc )

 

et bas me voila bien <_<

 

 

seb

 

Lien vers le commentaire
Partager sur d’autres sites

<_<

 

La prépa n'est pas détectable au VAG COM sauf si ils font un test débimètre ou pression turbo!

Pas de raison de le faire si tu " oublies " de le préciser ; ce n'est pas le genre de mesure indispensable lors d'une casse de distrib : mais si tu demande une prise en charge , ils vont peut être aller plus loin dans les diags....

:blink:

Lien vers le commentaire
Partager sur d’autres sites

ça m'étonnerait qu'ils ouvrent le boitier... pour le KN dis que tu préfères avoir un filtre à nettoyer plutôt qu'un à changer régulièrement (pour préserver l'environnement :bigthumbup: )

bon, j'espère qu'ils ne vont pas trouver une purée de soupapes :sic:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...