Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème d'ouverture portes de l'intérieur


ericbonnet31
 Partager

Messages recommandés

Salut à tous et BONNE ANNEE !!!

 

Je commence fort l'année 2020 avec 3 portes sur 4 qui ne s'ouvrent plus de l'intérieur AP-Smiles_u1F62C.png

C'est super dangereux en fait !

 

Donc voilà : seule la porte arrière gauche s'ouvre normalement de l'intérieur, les autres non: les poignées n'ont aucune action.

Comme c'est venu d'un coup, je suppose que c'est lié à la centralisation pneumatique? 

Comment on peut diagnostiquer ça?

 

Merci !

Lien vers le commentaire
Partager sur d’autres sites

Salut
Meilleures vœux à tous
Bizarre comme panne surtout que les poignées fonctionne avec des câbles et pas avec la fermeture centralisée
Essaye d'écouter si le compresseur se met en marche quand tu tourne la clé et surtout combien de temps si tu a une fuite environ 30 s et tu doit avoir le défaut dans vagcom

Envoyé de mon S3_Pro en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut Eric,

Nané à vous également !

Comme le dit Carlos ça s'actionne par câble de l'intérieur, te faut démonter les poignés intérieures  pour remettre le crochet de câble dans le trou du levier de porte.

Pour bien faire tu as intérêt a carrément enlever le clips de la base de la gaine = Attention pas beaucoup de marge pour œuvrer et aussi gaffes a ne pas perdre ce clips dans la porte.

Quand tu aura comprit comment faire au 1er les autres c'est du gâteau.

Modifié par Foonzy
Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Il te faut bien démonter la poignée ; pour cela faire levier avec petit tourne vis plat en bas du cache poignée (pas de d'ouverture mais pour pousser la porte) ,le cache saute, dévisser les deux vis de cette poignée , la poignée d'ouverture vient toute seule après .


Comme dit foonzy ça vient très souvent du clip ou câble à ce niveau , il faut juste la remettre dans son logement et remettre le clip de maintien.
Sinon le crochet du câble peut casser ou le problème peut venir à l'autre bout mais plutôt rare.
 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...