Aller au contenu

carl42t

Utilisateur
  • Compteur de contenus

    378
  • Inscription

  • Dernière visite

À propos de carl42t

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    carlos
  • Localisation
    42220
  • Marque et modèle
    audi a6 c4
  • Motorisation
    2.5 tdi

Visiteurs récents du profil

848 visualisations du profil
  1. il me reste ce défaut mais pour l'instant pas de voyant moteur. Le ralenti bouge un tout petit peu elle démarre très bien Si vous avez des idées je suis preneur !!
  2. Bonjour j'essaye d'avancer sur la résolution de ces erreurs mais pas facile ! J'ai refait le calage de la distribution qui était a peu prés bonne et j'ai changé le joint de cache culbuteur car il y avait de l'huile dans le puit de bougie du cylindre 4.
  3. pas besoin de démonter le tableau de bord par contre sortir que le moteur de ventilation me semble très compliqué je l'ai fait plusieurs fois en démontant console centrale boite a gant vide poche sous le volant puis les gaines de ventilation pour les pieds qui sont visés avec le bloc ventilation les deux coudes. il faut ensuite démonter les essuies glaces leur moteur déposé la partie en dessous démontage de la gaine caoutchouc coté passager tourner le volet jaune en démontant le servomoteurles deux durites du radiateur et le collier ensuite il faut décoller le bloc pe
  4. moi je verrais bien un fil cramé dans le phare
  5. Bonjour Après avoir changé les 2 capteurs j'ai toujours les mêmes erreurs Sur mon premier message je n'avais pas posté la bonne photo je la joint donc maintenant Je pensais que les erreurs sur les cylindres 4 5 et 6 pouvait venir d'un des capteur défectueux mais apparemment non Après quelques recherches j'ai vu que cela pouvait aussi venir de la courroie de distribution j'ai contrôlé la tension qui me semble correct et la courroie a 20 000 kms donc a priori pas de raison. Y a t'il des adaptation a faire avec ces nouveaux capteurs Info supplémentaire j'avais chang
  6. Bonsoir Ce soir le voyant moteur c'est allumé J'ai branché VCDS et voila qu'en pensez vous ? Sinon la voiture démarre bien le ralenti bouge un tout petit peu quand le voyant est allumé et le défaut reviens au bout 2 min
  7. Salut oui c'est exactement pareil Seul bémol avec cet outil c'est le risque d'abimer le filetage fin sur la jambe de force, il est préférable de le faire prendre à la main d’où l’intérêt de levé un peu la voiture
  8. Salut Je l'ai fait plusieurs fois en passant par le haut c'est assez simple Il faut desserrer l’écrou central de l'amortisseur puis les 3 en 17 de la butée ensuite viens le plus difficile il faut desserrer le gros écrou sur la jambe de force perso je lève légèrement la voiture pour pouvoir passer une clé à griffe entre les spires du ressort. Ensuite sortir le tout par le haut et remonter en sens inverse en cas de changement des soufflets cache poussière il vaut mieux les positionner avant l’amortisseur.
  9. Bonsoir Il est équipé de bluetooth
  10. il y a celui d'origine a K7
  11. Bonjour 1 ou 2 din android
  12. bonsoir merci j,en suis très content j'aurais aimé savoir quel autoradio je peux installer en gardant les commandes au volant avec bluetooth merci
  13. Bonjour J'ai vu sur le forum mais pour un autre modèle ce problème de vibration suite au changement de volant moteur qui a été résolu en revenant au volant bi-masse
  14. Merci pour ton aide
×
×
  • Créer...