Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

meljo

Utilisateur
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

À propos de meljo

  • Rang
    Débutant
  • Date de naissance 02/04/1980

Information de profil

  • Sexe
    Homme
  • Prénom
    Jonas
  • Localisation
    Thionville 57
  • Marque et modèle
    A6 C5 et A4 B6
  • Motorisation
    2.5 tdi 180

Visiteurs récents du profil

115 visualisations du profil
  1. bonjour à tous j'ai un ami qui a acheté une A5 d'occasion il y a quelques années. A l'occasion d'une révision chez Audi, le concessionnaire lui a apprit que le kilométrage de sa voiture avait été trafiqué (je crois qu'il a pu voir ça grâce à la clé de l'auto). Savez-vous si un tel contrôle est possible sur S4 B6 ? J'ai en vue un modèle qui vient de l'étranger et le propriétaire actuel ne possède qu'une partie des factures, je voudrais donc trouver un moyen de vérifier son kilométrage. merci de votre aide.
  2. meljo

    V6 2.5 TDI AKE ne démarre plus

    problème résolu un petit retour pour ceux qui rencontreraient la même situation : la pompe VP44 n'était pas en cause, c'était un simple désamorçage. j'avais remplacé un morceau de durite retour gasoil entre la pompe et le filtre quelques jours avant l’événement et pour ce faire j'avais déboîté la soupape qui est sur le filtre. il y a un joint torique qui fait l'étanchéité avec cette soupape, et je pense qu'après démontage ce n'était plus étanche, d'où prise d'air et enfin désamorçage. j'ai remplacé le filtre et la soupape et installé une pompette pour pouvoir amorcer manuellement. il a quand-même fallu dévisser les conduites rigides au niveau des injecteurs pour chasser l'air puis j'ai enfin pu entendre à nouveau le brame du V6. j'ai également acheté le nécessaire pour remplacer l'injecteur pilote plus tard. merci pour votre aide.
  3. meljo

    V6 2.5 TDI AKE ne démarre plus

    merci de vos réponses. la voiture ne démarre plus du tout. effectivement j'ai une bulle d'air dans la partie transparente de la durite. je pensais que ça pouvait être dû à la pompe qui n'aspirait plus (cause transistor grillé) j'ai récemment remplacé la durite qui retourne au filtre à gasoil (la plus fine) mais j'avais roulé suite au remplacement et aucun problème.
  4. bonjour à tous donc mon A6 ne démarre plus. j'ai lu un peu partout les problèmes bien connus de pompe à injection VP44 et les codes erreur associés. j'ai passé le VAG-COM et 2 codes sont sortis : 00542 - transmetteur de levée du pointeau (G80) 00575 - pression de la tubulure d'admission après acquittement des défauts, seul le 00542 revient en permanence. j'ai lu que ce code correspondait à l'injecteur pilote qui serait donc HS. mais à priori un injecteur pilote HS n’empêche pas de démarrer et aucun code erreur ne me met sur la voie du transistor grillé dans la pompe à injection. quelqu'un a déjà eu le transistor de VP44 grillé sans aucun code erreur associé ?? merci de votre aide.
  5. meljo

    climatisation conduite gelée

    bonjour la recharge clim vient d'être faite (c'est la première chose que j'ai fait en découvrant le problème). les pressions en charge sont normales, ce qui semblerait vouloir dire que le filtre déshydratant n'est pas bouché.
  6. bonjour à tous je pense que la photo est parlante : de la glace se forme sur le tuyau, mais aussi sur le radiateur qui est dans l'habitacle. résultat : au bout d'un moment l'air soufflé par la ventilation ne passe plus à travers ce radiateur et on crève de chaud dans la voiture. quelqu'un saurait me dire la cause de ce phénomène, mais aussi et surtout le remède ? merci de votre aide.
  7. en cherchant sur le forum j'ai trouvé ça : https://forums.audipassion.com/topic/137807-volet-de-ventilation-qui-se-ferme-alors-quon-lui-a-rien-demandé/?tab=comments#comment-2371062 j'ai fait la modif et effectivement ça semble corriger le problème. à confirmer sur long parcours
  8. Bonjour à tous avec le retour des beaux jours, j'ai récemment voulu utiliser la climatisation de mon A6. le problème est qu'en mode "auto" et avec une consigne de température à 19°C elle ne soufflait presque pas. le peu d'air qui venait était bien frais mais même en passant en mode manuel "ventilation à fond vers le visage" il n'y avait pas moyen de rafraîchir l'habitacle. par contre j'entendais le ventilateur tourner à fond. ça me donne l'impression qu'un clapet restait fermé et empêchait le passage de l'air frais. j'ai refait le test en manu le lendemain au démarrage et cette fois ça semblait souffler normalement. est-il possible qu'un clapet se referme lorsque le moteur est chaud ? ou alors un sonde de température qui déconne ? merci de votre aide.
  9. Bonjour à tous j'ai donc remplacé l'autoradio concert d'origine par un kenwood adaptable. il a fallu ajouter un boitier phonocar pour récupérer le caisson et les hp arrière et aussi trouver un "+ après contact" qui n'était pas dispo derrière l'autoradio d'origine. il me reste un problème : la radio que je ne capte plus. j'ai testé le nouvel autoradio sur une autre voiture : il capte très bien. bien évidemment, j'ai pensé à brancher l'antenne :ripeer: j'ai même ajouté un petit ampli ( https://www.amazon.fr/gp/product/B075F6F2SY/ref=oh_aui_detailpage_o03_s00?ie=UTF8&psc=1 ) croyant que ça améliorerait les choses. mais rien n'y fait, je ne capte toujours pas. y aurait-il un truc que j'ai oublié ? un autre adaptateur qui serait lié au fait que nos B6 ont des antennes intégrées et pas sur le toit ? merci de votre aide.
  10. ok donc le mien n'est pas un bose. personne pour me dire où trouver le + après contact ?
  11. comment tu fais la différence entre le système bose et le système standard ? est-ce écrit sur les grilles des hp ?
  12. merci French. ça me semblait aussi assez invraisemblable. j'en déduis que tu as remplacé ton autoradio d'origine. peux-tu me dire comment tu as fait pour retrouver un "+ après contact" ?
  13. Bonjour à tous, j'ai lu quelque part que le fait de remplacer l'autoradio d'origine empêchait de lire et réinitialiser les défauts avec vagcom :icon_eek: vous confirmez ?
  14. bonjour à tous, souhaitant remplacer mon autoradio concert d'origine par un modèle permettant de lire les MP3 j'ai acheté : - adaptateur phonocar 4/190 pour les hp arrière et le caisson - enjoliveur pour cacher le trou autour du nouvel autoradio qui est plus petit que l'origine - autoradio kenwood voici mon problème : il n'y a pas de "+ après contact". je peux éventuellement accoupler les fils rouge et jaune mais dans ce cas l'autoradio ne se coupera pas lorsque je couperai le contact. comment faire ? tirer un "+ après contact" depuis la boite à fusibles ? merci de votre aide.
  15. meljo

    moulure de portière

    alors je me réponds à moi-même : pour le prix d'une seule baguette d'origine chez audi on peut aussi avoir ça : https://www.ebay.fr/itm/BAGUETTE-DE-PORTES-AUDI-A4-B6-B7-S4-STYLE-/120975496174?pt=FR_JG_Auto_Tuning&hash=item1c2ab393ee c'est plus joli mais pas plus économique ...
×