Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

chienloup

Utilisateur
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

À propos de chienloup

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    josé
  • Localisation
    Marseille
  • Marque et modèle
    Audi A6 (c4)
  • Motorisation
    1.9 tdi

Visiteurs récents du profil

45 visualisations du profil
  1. chienloup

    C4 avant 1.9 tdi

    Petit cap passé le mois dernier : Par contre depuis environ 1000km le compteur journalier déconne pas mal, il se remet à zéro tout seul et des fois il reste sur 0.0 pendant longtemps. Est-ce que quelqu'un sais d'où ça peut venir?
  2. chienloup

    Recherche pièces

    Je me permet de redemander si quelqu'un a un cligno arrière droit pour break. J'ai trouvé une soufflante sur leboncoin mais ça je trouve pas...
  3. chienloup

    C4 avant 1.9 tdi

    Parce que t'as essayé de changer le relais et ça a rien changé?
  4. chienloup

    C4 avant 1.9 tdi

    Salut, Un peu de nouveau sur l'audi, j'attends un nouveau ventilo en fin de semaine. En attendant j'ai testé les bougies de préchauffage pour voir, elles sont toutes bonnes. Après mis le multimètre en sortie des connecteurs qui alimentent les bougies et là pas de jus sur aucun des 4. Bien sur en phase de préchauffage, moteur bien froid, le voyant qui s'allume bien pendant 4-5sec. Donc voilà je me demande où est le relais de préchauffage? Comment le tester? Si il y a un fusible ou quoi qui peut être en cause? Je vais peut-être faire un dernier test en branchant les bougie en direct et faire un démarrage du matin comme ça voir si ça démarre bien mais bon. Petite photo pour la route (autant vous dire que je m'en sers pas beaucoup en ce moment) :
  5. chienloup

    Recherche pièces

    SI les charbons / collecteur sont pas au bout de leur vie ça m'intéresse!
  6. chienloup

    Recherche pièces

    ah super je pensais pas ça tombe bien!!
  7. chienloup

    Recherche pièces

    Bonjour, j'aurais besoin de quelques pièces si quelqu'un a ça : - un cligno arrière droit pour break - une soufflante / pulseur d'air - et éventuellement une baguette de bas d'aile arrière droite bleue
  8. chienloup

    C4 avant 1.9 tdi

    C'est bon à savoir que les bougies sont tout le temps allumées. Effectivement il y a des marques au blanco autour des poulies. Mais bon je vais pas en dire du mal vu que j'avais fait comme ça sur ma 80... Pour répondre à tes questions, l'egr est condamnée, et oui elle est réellement molle comparé à ma 80. Je dirais qu'avec le boîtier elle a à peu près la même puissance, peut-être un peu plus mais à peine. Par contre sans le boîtier rien à voir, là je viens de le remettre après deux semaines sans et la différence est flagrante, ça reprend plus bas dans les tours, avec un gain de puissance très net (on peux envisager de doubler). Edit : je viens de retrouver le tuto pour changer le ventilo sans démonter si ça intéresse quelqu'un : https://www.audicollection.net/forum/viewtopic.php?t=3708
  9. chienloup

    C4 avant 1.9 tdi

    Salut, Je viens de tester le ventilo d'habitacle en direct sur une batterie de 12v, il se lance pas donc c'est bien lui qui est mort. Je vais en commander un et le monter mais je ne retrouve plus le tuto qui explique comment faire sans tout démonter... Sinon la voiture a 400000km et la distri a été faite à 357000km en 2015 par l'ancien proprio, et le filtre à gazoil je l'ai changé à 392000km. Pour le calage je ne sais pas comment on vérifie je vais me renseigner. Après j'insiste pas non plus 20 sec pour démarrer, en général c'est pas plus de 5 sec si je fais 2 ou 3 préchauffages. C'est surtout la fumée et le fait qu'elle boitille pendant quelques secondes qui m'inquiètent.
  10. chienloup

    C4 avant 1.9 tdi

    Salut, J'ai testé la tension à la sortie du fil du ventilo, j'ai 12,2v ventilation à fond, après ça baisse progressivement jusqu'à 6.8v à 5 barres de ventilation. Mais il y a pas de différence de voltage entre 1 barre et 5 barres, et j'ai le code 18.3 qui apparaît au climatronic alors que je l'avais pas avant. Peut-être que j'ai mis quelque chose en court-circuit sans faire exprès? Mon chargeur de batterie m'a lâché au moment de testé le ventilo en direct donc j'ai pas pû mais je ferais ça dès que possible. Sinon rien à voir mais j'ai remarqué que l'électrovanne (pas la n75 mais l'autre, ref 028 906 283 F) cliquette tant qu'il y a le contact, est-ce que c'est normal? Il me semblait pas avoir remarqué ça auparavant.
  11. chienloup

    C4 avant 1.9 tdi

    Merci pour toutes ces infos, je vais regarder tout ça je vous tiendrais au courant!
  12. chienloup

    C4 avant 1.9 tdi

    En direct sur batterie 12v? Ok pour les bougies, après chez moi il fait entre 0 et 5°C max en ce moment, et quand je dis que je dois faire plusieurs préchauffages c'est quand le voyant reste allumé 3 sec, donc moins de 5°, pas quand il s'allume juste une fraction de seconde. Et c'est toujours le premier démarrage de la journée qui pose problème après même si je elle démarre pas pendant 6-7h normalement pas de soucis pour redémarrer (sauf peut-être par temps très froid à partir de -3 / -5°C
  13. chienloup

    C4 avant 1.9 tdi

    oui faut voir après quand j'ai démonté le couvercle pour changer le capteur plein de gasoil a coulé partout donc elle est bien pleine. Pour l'ai faudrait que j'ai des durites transparentes pour bien voir? Après j'ai pas changé les bougies je peux peut-être commencé par ça (quand j'aurais refait le tdi graph à chaud) la tension qui arrive au ventilo doit bien varier pour faire varier la vitesse non? (je suis une bille en élec)
  14. chienloup

    C4 avant 1.9 tdi

    Merci pour le site, effectivement il y a un cligno pour 15€ après ça se voit que c'est pas le même niveau teinte, et le Hella est à 85€ Donc peut-être que je préférerais en prendre un d'occaz sur leboncoin, mais par contre ils ont un ventilo de chauffage à 30€, le cache sous la boite, et des tapis de sol qui pourraient m'intéresser. Je m'occupe de faire le tdi graph à chaud dès que possible et le calage si besoin (faut que je trouve plus d'infos). Sinon depuis le changement de capteur non je n'ai pas plus de puissance (un vrai veau depuis que j'ai débranché le boîtier), je dois toujours faire plusieurs préchauffages avant que le moteur démarre en boitant pendant 20 sec et ça fume toujours autant au démarrage à froid et quand j'accélère fort. Je vais rebrancher le boitier je pense.
  15. chienloup

    C4 avant 1.9 tdi

    Salut, Un peu de meca aujourd'hui, j'ai changé la sonde de température de gasoil, sur ma voiture elle est sous le couvercle de la pompe à injection, il suffit de dévisser les 4 vis du couvercle puis le deux vis T10 qui tiennent le capteur et remplacer celui-ci. Le plus dur a été de défaire la vis VW qui avait été changé par l'ancien proprio par un boulon classique mais avec une tête complètement foirée, je l'ai remplacé par un vis BTR au remontage. Après ça j'ai effacé le code d'erreur puis refait un diag, il n'est pas revenu. Et voici le TDI graph moteur tournant depuis 5-10min, on peux voir que la température du gasoil est à 73°C alors qu'avant elle restait à 40-45°C même moteur chaud. Je sais pas quelle température doit avoir le gasoil normalement mais il s'est passé quelque chose. Et puis le TDI graph a une gueule plus normal même si le moteur est pas chaud. Avant il y avait juste un point en haut à gauche. Vous pensez que la courbe va changer beaucoup moteur chaud? Une autre question : j'ai bien capté le principe du réglage de PI mais je n'arrive pas à bien visualiser les boulons à desserrer pour faire bouger la pompe afin de régler l'avance, est-ce que quelqu'un pourrait m'éclairer? Sinon après ça j'ai changé le filtre d'habitacle qui était dans un état lamentable, et il y avait plein de feuilles coincée dessous que j'ai pu aspirer en branchant une grosse durite de LDR au bout de l'aspirateur. Le filtre me sert pas à grand chose vu que mon ventilo marche pas ou presque mais bon. Concernant le ventilo j'ai tripoté un peu la prise pour voir, le ventilo se lance en tapant dessus et sa vitesse varie un peu en bidouillant la prise, (quand je commence à la retirer la vitesse diminue) mais je ne pense pas que ça soit ça, j'ai mis du spray contact et ça a rien changé. Est-ce que quelqu'un connaît le voltage qui doit arriver à cette prise justement? '
×