Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut a tous ! 

 

J'ouvre un nouveau sujet car je me relance dans de gros travaux sur ma titine :)

 

Cette fois c'est la boite manuelle 6 rapports qui en est la cause. Et aussi l'embrayage qui doit etre fatigué et broute en premiere et en marche arrière.

 

Pour l'embrayage, on sait tous que c'est une pièce d'usure mais pour la boite....

Je vous explique ce qui s'est passé:

 

Il y a quelques jours je roulais au pas en montant sur un ralentisseur lorsque j'ai senti les 4 roues se bloquer brievement.

puis elles se sont debloquees puis rebloquées a nouveau puis débloqué.

J'ai immédiatement débrayé, point mort et laissé la voiture avancer une peu....

 

Repassé la seconde et tout est reparti comme si de rien n'etait...

fenetre ouvert j'ecoutais les petits bruits.... rien tout etait redevenu normal. Mais ces deux coups de pieds aux fesse m'ont bien inquiété.

 

Depuis je roule tres peu de peur de tomber en rade et j'ai pris le parti de sortir moteur et boite afin de changer la boite et l'embrayage en même temps.

 

Un membre du forum m'a vendu une boite qu'il possédait :D

merci Alfnomad !!!!

 

et j'ai commencé a m'en occuper. 

Avant même de la nettoyer, je l'ai regardee sous toutes les coutures. Elle semble impec !

mis a part la vis de fixation de l'actionneur d'embrayage qui a été cassée sans doute au démontage.

 

Ca semble etre une maladie sur ces boites car je crois qu'un autre membre de ce forum avait demonte sa boite et avait egalement cette vis de pétée....

 

C'est NORMAL !!!!!

 

Ca fait deux jours que j'arquine a vouloir la sortir a grand coups de degrippant ( qui ne sert a rien ) et a chauffer au chalumeau oxy-acetylène ( doucement car il

y a le joint du sélecteur tout pres..... )

 

la vis a fini par sortir !

 

:D

 

... mais seulement apres que son logement ait éclaté :AP-Smiles_u1F621:

 

Evidemment qu'on ne peut pas la sortir cette satanee vis !!!

ELLE EST COLLEE AU VERT !!!!! :icon_eek:

 

Peut on me dire quel est l'ingé décérébré chez AUDI qui a collé cette vis avec une colle forte indémontable ???

du coup je me demande comment ils font chez audi quand il doivent changer l'emetteur d'embrayage !

ils changent la boite ? :mur:

 

 

 

pute.jpg

degats.jpg

 

voila :(

 

Du coup avant de commencer les travaux il va me falloir trouver un moyen de réparer ca au mieux pour pouvoir monter l'emetteur de mon ancienne boite....

 

Quelqu'un a-t'il une idée ?

sachant que c'est de l'alu donc impossible a souder sans le matos qui va bien....

 

Merci à tous pour vos réponses et a tres vite :)

 

EDIT: je mettrai ici les photos du déroulement des travaux de changement embrayage et boite.

Les boires et les déboires AP-Smiles_u1F61B.png

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Bizarre, sur la mienne c'est venu tout seul... pour ton soucis je ne vois pas trop de solution mis a part trouver un soudeur pour ressouder le morceau cassé

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est bizarre cette histoire que les quatre roues se soient bloquées 

pourtant ces boites sont costauds

pour la partie cassée une soudure à froid ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Soudure à froid ça ne tiendras pas je pense, il y a pas mal d'effort qui transitent dans le support de récepteur d'embrayage

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que c'est de moi que tu parles.

Moi je ne me suis pas risquer à extraire cette vis.

J'ai préférer percer au bon diamètre se qui à fait que seul le filet est resté. Ensuite j'ai passé le taraud, et le tour fut joué.

 

Je pense aussi que l'émetteur à déjà du être changé, et que le mécano, n'avait que du vert sous la main.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui vladi :-)

 

okay pour le percage mais il faut un centrage parfait et je ne me sentais pas assez precis pour cela.

 

le bleu c'est toujours le max que j'utilise. Car le vert equivaut a une soudure pour une vis.

surtout que dans ce cas precis, la vis est juste là pour garder en place le recepteur de l'embrayage. ca n'est pas une vis contrainte vu que c'est la partie alu qui prend toute les contraintes..... bref.... j'oublie la soudure qui sur de l'alu.... ( d'ailleurs est-ce vraiment de l'alu ou un autre alliage ? ) tient tres mal même avec un tig.

Je vais essayer autre chose.....

 

Merci de vos reponses.....

 

Et a tres bientot pour la suite ici :)

 

Bon dimanche !!!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

S'il s'agit effectivement d'une vis de maintien et non de contrainte, je pense que, foutu pour foutu, j'aurai quand même tenté l'opération.

En trouvant un garage qui veuille bien te souder l'alu, il lui suffira de "bouser" pour reconstituer un bloc alu, sans essayer de ressouder la partie cassée. Percer puis tarauder au bon diamètre. je pense que ça va tenir.

Et si ça ne tient pas, pas de regret, tu aura au moins essayé AP-Smiles_u1F62C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

arf que ça a cassé... désolé :s ce n'est pas moi qui l'avait sorti, je ne savait même pas que la vis était cassée dedans...

Dans l'absolu... il y a une autre solution; il reste une bonne moitié du filet... tu remet de la colle verte, et tu met ta nouvelle vis dedans; on sait déjà que ça ne bougera pas...

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@alfnomad pas de soucis te connaissant je savais deja que ca ne venait pas de toi :P

Alors ne soies pas désolé ! on sait tous le surprises qu'on a avec les pieces d'occase ;-)

 

Oui en fait je vais faire plusieurs choses.

Deja tartiner avec une résine chargée à l'alu. c'est tres dur et ca se travaille comme le metal.

Par contre quid de la tenue en température ?

 

Enrouler un collier metallique autour du support cassé de l'émetteur.

 

Percer et tarauder en M3 dans les flancs de la piece et passer des vis sans tête afin de solidariser la partie cassee a ce qui reste sur la boite.

 

Refaire le filetage ( je crois que c'est du M6 )

 

Et fixer l'emetteur avec une vis collée au bleu.

 

Ca va etre moche et ca va avoir l'air de bricolage mais ca ne sera pas plus 'sale' que d'avoir collé cette vis au vert ^^

 

a suivre :)

 

belle apreme a tous !

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

je mettrai une vis pour pouvoir positionner la partie cassée sans etre obligé de retarauder puis soudure en place de la partie cassée par un soudeur expert

Partager ce message


Lien à poster
Partager sur d’autres sites

Allez installation et debut des travaux....

 

20190703_114142.thumb.jpg.ff865d1f40152cdb5eaf3e7c52cbc28d.jpg

 

20190703_153329.thumb.jpg.b4944642f3be6145bb2f72b6708bd551.jpg

 

deja avec le bouclier en moins titine est moins lourde XD

 

impossible de devisser les durits du radiateur de clim !!! Je soupconne que les ecrous aient eux aussi ete collés..... :mur:

 

Apres avoir exploré le dessous j'ai vu que la liaison entre le pont et la sortie de boite est au dessus de la ligne d'échappement...

 

J'ai plusiers questions donc.....

 

- quelqu'un sait il s'il faut tomber l'echappement pour desolidariser la boite du pont ?

- faut-il pouvoir tourner les roues arriere pour faire tourner l'arbre du pont afin d'accéder a toutes les vis de la couronne ?

- y-a-t'il une procédure genre revue tech en possession de quelqu'un svp ? qui pourrait peut etre me faire quelques photos ;)

 

merci a tous et bonne fin d'apreme !!!

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

pitite question aux experts.... :P

 

j'ai la chance d'avoir pres de moi un 'vieux' mecano fier d'une TT de 12 ans et dont la mécanique est le métier....

 

Il m'a dit:

vidange et refill de boite d'audi c'est la GROSSE misère !

Ca se fait a chaud dans des conditions bien speciales et c'est tout juste s'il faut pas egorger un poulet et remplir le cendrie de sang pour que tout se passe bien !

:AP-Smiles_u1F92C:

bon....

moi une boite je la vide, je la remplis avec le bon volume d'huile et basta !

C'est quoi ces connerie de temperature et de poulets ? :AP-Smiles_u1F602:

 

La mienne est de 1999..... ya ptetre pas besoin d'un gourou exorciseur marabout pour remplir cette putain de boite ? si ?

 

dites moi :))

 

belle fin d'apreme a tous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Non il doit confondre avec la boite auto, la boite méca il faut juste être à plat, remplir et mettre une pige dans l'orifice pour que le niveau soit environ 12mm en dessous de l'orifice de remplissage...

Je te conseille de mettre ça dedans :

image.png.d25615d850329f064c2bafc7717b72bf.png

Modifié par Julien2268

Partager ce message


Lien à poster
Partager sur d’autres sites

Et pour ta boite, il faut sortir le tuyau d’échappement avant pour accéder au silentbloc et avoir de la place pour manœuvrer. Si tu sors moteur/boite tu désaccouple au niveau de la jonction avec l'arbre de transmission et c'est bon... 

Partager ce message


Lien à poster
Partager sur d’autres sites

waaaah 8-D

 

heu dis c'est pas ce truc qu'on utilise pour les bains de bouche qu'on voit a la télé ? :AP-Smiles_u1F605:

 

genial ! je trouve ca vite !

merci @julien2268 !

 

oui il me parlait de la boite auto en effet.....

J'avoue que j'ai flippé..... la derniere vidange de boite que j'ai faite c'est ya 35 ans sur ma 2CV !!!!

Là sur une A6 C5 quattro j'avous me poser mille questions....

 

dis..... l'orifice de remplissage.... il est ou ?

@pitibonom <-------- novice inside !!!!

Parceque en dessous ya la vis de vidange..... okay 

mais.... paroussékonrempli ? :AP-Smiles_u1F602:

 

tu as compris que je sors tout.... le truc de ouf ! ( enfin pour moi ) je veux mettre toutes les chances de mon coté pour qu'une fois tout le merdier remonté

j'ai tout qui marche comme une tout' neuv' :P

 

:) ptin que c'est top de causer ici avec des passionnés :)

 

merci a tous de votre présence et de vos conseils !

 

a tres vite !!!

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Le protocole de dépose moteur :

3 Moteur dépose.pdf

 

Le protocole de dépose boite :

Boîte de vitesses dépose.pdf

 

Le protocole pour l'embrayage :

Embrayage dépose et repose.pdf

Embrayage sur véhicules à moteur TDI V6.pdf

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

wow....

 

@Julien2268

 

tu es definitivement mon demi-dieu !

Je veux ton signe zodiacal, la couleur de tes cheveux, et la marque de ton savon !

 

Merci mille fois pour ces infos ! je vais les parcourir en long en large et en travers !

 

pour ton mess 'tu desaccouple au niveau arbre-boite' ca se fait easy peinard ? ou je vais en chier ?

( petit rappel, je n'ai que des chandelles ! pas de pont.... ah si.... ma bite, mon couteau et un tournevis a frapper..... ) t'en dis quoi toi ? ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ton embrayage, normalement c'est du Luk d'origine et il te faudra un outil spécifique pour mettre en pression le diaphragme avant de le serrer sur le volant moteur :

 

20180921_173942.jpg

20180921_173952.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour désaccoupler l'arbre de transmission il faut juste desserrer les vis sur le moyeu de l'arbre, il te faut jute des embouts XZN

Partager ce message


Lien à poster
Partager sur d’autres sites

OMG !!!!

 

Ca ne s'invente pas !!!!!

 

Boite horizontale ?

je remplius jusuqa 12mm de ce regard ? c'est ca ?

 

merci ! mille merci pour toutes ces infos @Julien2268

 

Me voila plus serein.....

Bon je vais avoir des merdouilles, forcement mais... savoir vers quoi aller et comment... c'est si important !

 

La suite demain !

 

nenuit a tous audistes passionnés !

 

AP-Smiles_u1F60A.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est ça, je m'étais fait une pige avec une tige en cuivre plié dans l'étau... Tu remplis et passé un litre tu commence tranquillement à vérifier ton niveau. Pour le mécacyl ce n'est pas de la blague, ça fonctionne très très bien...

N'hésite pas à reposter si tu as de nouveau des doutes, je m'efforcerai de te répondre au mieux... AP-Smiles_u1F609.png

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

La semaine prochaine je fais faire également la vidange de boîte de ma grosse car je n'ai pas le temps de le faire , et moi c'est ce produit que je vais faire mettre dedans :

image.thumb.png.85c0d7fb9c177e1d2cc02a662494bbc9.png

 

L'année dernière j'ai celui pour le moteur et, je peux dire que c'est super efficace.

Partager ce message


Lien à poster
Partager sur d’autres sites

ca a l'air d'etre plus ou moins equivalemnt au mecacyl que préconise Julien ?

 

Mais au fait au vu des contenus.... on ne met pas que ca ? :D

 

c'est quel genre d'huile de boite qu'il faut mettre dans nos boites de quattro ?

 

Ah aussi: sur ma boite, il y a deux bouchons de vidange. Faut il ouvrir les deux pour vidanger ?

C'est le même volume interne ? ou sont-ce deux volumes séparés ?

 

merci en tout cas pour tous vos conseils !

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as un bouchon en dessous et tu rempli par celui que je t'ai montré... 

Moi je met de la syntrans Castrol et ça va très bien...

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous ! :)

 

je passe laisser quelques news sur mes travaux....

 

le démontage des équipements se passe malgré une vis 12 pans creuse qui lie le cardan conducteur à la boite qui etait bloquée....

 

J'ai du la débloquer au tournevis a frapper.

Curieusement, lorsque j'ai decollé le cardan de ma boite, ya de l'huile qui est sorti.... :icon_eek:

les flasques de la boite pour les roues avant ne sont-elles pas sencées etre etanches ?

De l'huile n'avait rien à faire là !

 

La vis du récepteur d'embrayage etait collée au bleu ( donc démontable même si j'ai ramé car lorsque le moteur est encore en place c'est presque de la spéléo pour la dévisser sans s'arracher la peau sur les toles ignifugées et autres jouyeusetés du compartiment moteur).

 

Je ne m'attendais pas à ce que la biélette du récepteur soit aussi longue.... Et j'ai cherché un moment avant d'arriver a sortir ce récepteur dans cet endroit presque inaccessible....

 

J'ai sorti l'echappement et le pont s'est désolidarisé sans soucis.

 

J'ai decouvert que ja vis basse de l'alternateur etait cassée dans le bloc. Heureusement elle n'etait pas bloquée....

 

J'ai aussi ramé pour deposer la pompe DA, avant de comprendre qu'il fallait oter la poulie miltigorges pour ensuite deposer la pompe :icon_lol:

 

dans la partie inaccessible au dessus de la boite, il me reste une bielette du levier de vitesses a desolidariser de la boite et ensuite je depose le couple moteur boite :)

 

Je ferai ca demain à la fraiche car là il fait vraiment trop chaud....

 

voila les news....

 

J'enverrai quelques photos du moteur-boite quand ils seront dehors...

 

belle apreme a tous et a tres vite :)

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu la même mésaventure que toi pour la vis basse de l'alternateur.

Moi c'est en la remontant que je l'ai cassé.

J'ai dû percer à l'aveugle pour retirer le morceau resté à l'intérieur du bloc Heureusement que j'ai des mèches qui vont bien et des rallonges.

Ce jour là j'ai sué très fort.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'imagine @vladi6

 

dites.... ca vient de moi ? ou le forum est en panne de temps en temps en ce moment ?

 

bon.... coté bricole:

- viré mes deux cardans ( putin dire que je roulais avec 'ca' :icon_eek: )

- sorti les conduites de chauffage

- debranché plein de trucs et mis des postits pour savoir ouksava :D

 

ce tantot j'installe la grue et un palan electrique pour tout tirer, je desserre les deux silent-bloc moteur et les deux silent-bloc de boite et.... HOP !!!

 

A suivre et a tres vite pour des photos ! :)

Partager ce message


Lien à poster
Partager sur d’autres sites

@Julien2268

 

salut Julien :) saurais tu me dire environ la capacité de la boite ?

J'ai lu a plein d'endroits que c'est 2,5L mais toi tu me parles d'1L...

 

EDIT: bon voila. Avec petite pige de 12mm j'ai mis 1,35L d'huile + 100mL de mecacyl.

 

J'espere que c'est bon :/

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé j'ai regardé mais je n'ai pas la doc pour la vidange de boite. De mémoire c'est @frankr171 qui m'avait donné les infos. 

C'est quoi le code de ta boite ? Tu l'a vidange comment ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Julien, comment fait-on pour citer un membre ???

Cyril : apparement capacité 1,5L. C'est quoi ton code boite ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'était la boite de ma voiture...

une livrée 4B50F9 AKN/CUB/DQT

Partager ce message


Lien à poster
Partager sur d’autres sites

voui pour la citation :)

l'arrobase @suivi du pseudo du membre en respectant les majuscules....

 

Okay donc avec mes 1,45L mécacyl compris je suis plutot bon :)

 

@alfnomad: merci pour l'info Alec :) j'aurais été en peine de la trouver :D

 

@Julien2268:J'ai fait ma vidange comme tu me l'as dit:

- devisse le bouchon du dessous coté queue de boite

- levé le cul de la boite ( coté accoupleme"nt avec le pont )

- attendu une bonne demi-heure les dernieres gouttes

- fermé le bouchon

- ouvert le bouchon pres de l'accouplement cardan conducteur

- mis la boite horrizontale avec un niveau a bulle

- fait ma pige de 12mm

- envoyé 100ml de mecacyl

- envoyé 1.35L d'huile

- arreté lorque ma pige commence a tremper dans l'huile

- fermer le bouchon.....

 

j'ai bon ? :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...