Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

VAG-20vt

[20vt AEB] mon p'tit daily

Messages recommandés

Salut! Voilà: joint de culasse remplacé ! Tout fonctionnait à merveille jusqu'à ma vidange... J'ai remis 4l. Sur la rta il est préconisé 3.9l si changement de filtre à huile. Le niveau est légèrement au dessus du max du coup la voiture tien pas le ralenti et fait des montées en régime brutale si j'accélère... Du coup je revidange demain...

IMG_20180224_150745.jpg

IMG_20180224_151940.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans l'A4 à 3,5L j'étais au maxi ..... alors que sur le 1,8T de l'A3 j'ai mis 4L environ ..... les carter sont certainement différents

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je pense vu que l'a3 est en transversal. Sur l'a4 il y a une forme spécifique dû au berceau. Bon j'y retourne :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

je ne veux pas faire l'oiseau de mauvais augure mais... @VAG-20vt M'étonnerait que les montées en régime soient dues à 10 cl d'huile en trop dans le carter... Quant au ralenti instable ça me surprendrait encore plus... Tiens-nous au jus ça m'intéresse...

Partager ce message


Lien à poster
Partager sur d’autres sites

Mode boulet off! Pour accéder plus facilement au filtre à huile, j'ai débranché le tuyau de dépression pipe d'admission>mastervac. J'ai fini vers 23h30 et j'avais zappé de le rebrancher XD

Donc tout est rentré dans l'ordre! Tu avais raison dans un sens Mick ;-)

Le chauffage est de retour, c'était le radiateur encrassé. J'avais démonté le servo et l'avais testé, il fonctionne parfaitement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut  a tous. Voilà je me lance à faire mes inserts en hydrodipping. J'ai choisi un film carbone 3d bleu foncé pour être en raccord à l'auto qui est bleue nuit😎

Ceux du tableau de bord sont terminés. Il ne me reste qu'à les vernir! Demain j'attaque ceux des portes

IMG_20180429_005351.jpg

IMG_20180428_152601.jpg

IMG_20180429_005343.jpg

IMG_20180429_005330.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×