Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Désactiver contrôle pression des pneus


kaes
 Partager

Messages recommandés

Bonjour à tous,

 

Depuis un moment mon a5 sportback fait des siennes.

 

J'ai une erreur concernant le contrôle de la pression des pneus au démarrage avec un bip. C'est assez énervant à la longue surtout que mes plus sont bien gonflé et que j'ai réinitialisé dans le mmi.

 

Je souhaite désactiver ce capteur sur vcds mais je n'y arrive pas.

 

Je suis allé dans le module abs et j'ai essayé de décocher le contrôle de la pression des pneus mais cela ne fonctionne pas.

 

Il me met un message du genre "acces sécurisé nécessaire"

 

Avez vous une solution pour moi ?

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

As tu essayé de passer justement par l'accès sécurisé (il te suffit de passer le pointeur de la souris sur la case pour avoir le code) et d'essayer de nouveau de le désactiver ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Thierry.

 

Non je n'ai pas essayer je ne connaissais pas cette astuce. On y accède comment ?

Lien vers le commentaire
Partager sur d’autres sites

Tu vas là où tu as été mais tu cliques sur ACCES SECURISE, et en passant le curseur sur le boite de saisie le logiciel va te donner le code.

 

Tu le saisis, et tu retournes dans ton codage, qui devrait normalement être accepté.

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup. J'ai fait la manipulation et ça n'est pas revenu directement. A confirmer dans les jours à venir.

Lien vers le commentaire
Partager sur d’autres sites

  • 5 ans plus tard...

bonjour à vous. je suis bien embêté car pour ma part j'ai beau passer le curseur au dessu de la saisie, vcds ne me mes aucune boîte de dialogue avec le code. vous pourriez me transmetre le code qui vous a etait afficher svp. merci.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...