Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problèmes S3 8P


Messages recommandés

Bonjour a tous,

 

cet été quand j'accélérais a fond (souvent après un passage de rapport en dessous pour doubler) en plein milieu j'avais un trou (pas de perte total mais comme si je faisais patiner l'embrayage) pendant 2 secondes.

 

Puis peu de temp après un voyant orange s'était allumé (contrôle gaz d'échappement d'après le carnet).

 

Puis deux jours après en démarrant la voiture le moteur tournais plus rond du tout le ralenti était pas stable l'aiguille du compte tout sautait de façon régulière puis de temp en temp l'électro essayait de stabilisé et le moteur montait en régime puis redescendait n'arrivant pas a rattraper le problème et le moteur continuait ses montées descentes.

 

Totalement paniqué je met la voiture chez audi en Allemagne car je pense qu'ils sont plus compétant (expériences faites chez merco) et audi c'est allemand tout de meme^^

 

Apres un diag ils m'on changé le volant moteur et on trifouillé je ne sais pas trop quoi en parlant d'un problème d'arrivé d'air...(pas très bon en allemand^^)

 

Suite a ça en récupérant la voiture je remarque qu'elle démarre mal (avant de la mettre au garage elle démarrais au quart de tour car la batterie est neuve) mais je me dit qu'elle a besoin de rouler un peu et une foi le moteur chaud je l'essaye tout de suite, je rétrograde, j'accélère, pas de trou mais un sifflement du turbo un peu plus fort que d'habitude et une sensation d'étouffement comme si il n'arrivais pas a ça capacité max puis un léger acoup comme si il s'étais débouché puis plus jamais rien par rapport au turbo.(je vous explique vraiment tout parce que j'en ai marre des problèmes)

 

Depuis que je l'est récupéré au garage cet été elle a toujours eu du mal a demarrer parfaitement (je precise qu'elle a toujours demarré mais genre elle prend 1 ou 2 secondes de trop et fait a chaque fois comme un ptit bruit mécanique qui nous fait comprendre que c'est pas normal)

 

Au mois de septembre elle s'est remise a me faire des trous dans les accélérations comme si je faisais patiner l'embrayage et parfois l'aiguille sautille très légèrement sur le ralenti quand je suis a l'arrêt et hier soir j'ai eu un nouveau problème, j'avais le régulateur a 130 et je voyais l'aiguille qui tremblais sur une marge de 3kmh je dirais.

Ah oui et quand je part en première ou quand je fais une marche arrière je dois pas mal jouer avec les gaz sinon elle fais un sale bruit qui me fais comprendre qu'elle va caler.

Et encore autre chose quand je rétrograde a chaque vitesse il y a comme un claquage sourd sous la voiture.

Bref je m'excuse pour tout ce charabia, je résume les problèmes actuel!

 

-démarre avec légère difficulté et bruit mécanique anormal + envi de caler si pas de gaz en première ou marche arrière

 

-bruit étrange comme un claquage a chaque "rétrogradage"

 

-trous dans accélérations comme si je faisais patiner l'embrayage

 

-aiguille qui tremble a vitesse stable

 

La voiture a 50000km et est de décembre 2006. Tout d'origine sauf jantes 19' LDprestige.

 

 

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Et ce que tout ces problèmes viennent juste de l'embrayage qu'il faudrait changer? Audi aurai du le voir si s'était le cas...

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Il y a personne? Est ce que j'ai pas posté au bon endroit?

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

J'apprécie ta réponse mais pourquoi me parle tu de dump valve? Ma voiture est censé marcher sans dump valve^^ j'ai cherché un peu sur le net et il y en a qui parle de pompe de gavage par rapport a l'aiguille qui tremble... J'aimerais tellement que tout ces problèmes viennent uniquement de l'embrayage... Mais je ne m'y connais pas assez... J'ai besoin de votre aide!

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Alors si tu as une s3 8p 2litres tfsi tu as une dumpvalve, a menbranne, que tu devrais deja changé pour une de tts qui est a piston, fonction recherche et tu trouveras la ref, il y a une pieces en plastique en amont qui est capricieuse aussi mais je me rappel plus de son nom, ca devrais deja faire du bien a ton moteur, ensuite les bougies on été changé quand?, les bobines? A 50000 normalement jamais mais a 8ans ca commence a faire. Les perturbations sur le circuit d'alimentations en air sur ce moteur viennent souvent de probleme d'étanchéité et je crois qu on a tous changer soit la dump soit le canister soit les deux... ;)

Lien vers le commentaire
Partager sur d’autres sites

Okayyy ça m'aide déjà pas mal tout ça! J'ai jamais changé de bougies ou quoi que ce soit donc je vais voir ce qu'il faudrait faire! Merci beaucoup! Dans tout les cas je passerais pour dire quel été le probleme!

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Apres quelques recherches je pense que la valve pcv peux être mon problème! Du moins j'espère! Si c'est que ça, ça me va! Hihi

 

Pour le canister c'est pas impossible non plus!

 

Je vais aller chez audi en Allemagne avec une photo de canister et valve pcv et lui dire de contrôler ces deux choses^^

Naturellement on commencera par la brancher au diag mais bon c'est bizarre qu'ils ne l'on pas vu avant!

 

Merci beaucoup pour votre aide précieuse ! Je vous tiens au courant! Bonne journée!!

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Coucou seb! ^^ j'ai pas encore eu le temp de m'occuper dla caisse mais je vous tiens au courant!

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

je poursuis le poste ? ma voiture ne tiens pas le ralenti et monte et descends entre 800 et 1500r/min j'ai démonté le PCV et le clapet est cassé.

donc je pense que mon problème viens de la.

 

ou commander cette pièce ? mise a pars audi

si quelqu'un a un lien se serais très aimable

 

cdlt

Lien vers le commentaire
Partager sur d’autres sites

pour le prix t'embetes pas à chercher ailleurs que chez AUDI et en plus tu es sur d'avoir la derniere version,et il y en a eu des évolutions sur cette pièce....tarif autour des 50€ sans le joint,pas obligé de le changer.

Lien vers le commentaire
Partager sur d’autres sites

Salut !

 

 


cet été quand j'accélérais a fond (souvent après un passage de rapport en dessous pour doubler) en plein milieu j'avais un trou (pas de perte total mais comme si je faisais patiner l'embrayage) pendant 2 secondes.

 

J'ai eu également ce problème (après un changement d'embrayage). Je pensais que sa patinais (des gros couinements en plus, avec un bon trou dans l'accel et un bruit de "toux" grave). Voyant moteur qui s'allume de temps en temps.

J'ai ramener la voiture au garage ou l'embrayage a été faite, il met le vag com et surprise : Défaut de combustion cylindre 3. J'ai changer les bougies et je n'est plus le soucis.

Après je reste je donne ma langue au chat :p

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour a tous,

j'ai finalement laissé ma voiture dans un garage audi en allemagne qui avait une bonne réputation pour leur travail sérieux avec des mécanos passionné et le mec n'a rien trouvé d'anormal a part une pièce qu'il m'a changé sous garantie (encore garantie??!!) car très encrassé en me disant "vous faites surement beaucoup de trajets courts" (ce qui est le ca) et il m'a par contre fortement conseillé de remettre mes jantes origine et de virer les 19 pouces car d'après lui c'est pas bon du tout pour le quattro et le calculateur et c'est la cause des tremblement de l'aiguille.

En gros ça perturbe tout l'électronique et ça peut faire des dégâts.

Depuis, le seul problème qui a disparu est le trou dans l'acceleration...

j'hésite vraiment a enlever mes 19 pouces...

Lien vers le commentaire
Partager sur d’autres sites

Je suis en 19 depuis un peu plus de 30000km et c'était deja dessus quand je l'ai acheté. ... aucun tremblement ni rien.. si c'est les memes tailles avant et arriere y a pas de raison ...

Lien vers le commentaire
Partager sur d’autres sites

roooh les conneries qu'il faut pas entendre dans les concessions,c'est de pire en pire...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...