Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Bruit Suspect


Brice37
 Partager

Messages recommandés

Bonjour tout le monde, voila je crée un nouveau post car j'ai un doute sur un bruit suspect. En effet lorsque ma voiture est froide, en gros premier démarrage de la journée j'ai un bruit suspect au niveau de l’échappement mais plus au niveau de boité /colleteur je ne sait pas vraiment d'ou sa vient mais sa fait un bruit d’échappement comme si il tremblait. En tout cas le bruit résonne dans l'échappement même si cela ne vient pas de lui. J'ai quelques doutes niveau turbo car sa pourrai être lui qui résonne dans l'échappement non ? Mais pourquoi vibrerais t-il ? Fatiguée ? A noter que je n'ais pas de perte de puissance, la voiture marche du feu de dieu mais...il y a ce bruit et sa me travail :huh: Des que la voiture chauffe un peu le bruit disparaît ou s'estompe très fortement...je ne sais vraiment pas quoi penser :S

 

Dans l'attende de vos réponses, merci d'avance ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

met toi sous ton auto et tape sur le cata la céramique a du cassé.

Modifié par funzy74
Lien vers le commentaire
Partager sur d’autres sites

Non c'est un moteur AMK. Ok demain je me mes sous la voiture et regarde sa. Mais sinon docteur c'est grave sa une céramique cassée ? :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

C'est la ligne d'origine? Moi j'avais un bruit sur un échappement Bastuck à froid aussi, une chicane je pense...

Lien vers le commentaire
Partager sur d’autres sites

Merci à tous pour toutes vos infos. Je vient de passer sous la voiture les silent bloc sont tous OK, le pot cata me parait également en bonne état (oui kiwi ligne origine)...Lors du démarrage à froid j'entend le bruit vraiment juste en dessous de la boite, enfin dans cette région, mais le bruit en lui même doit venir de juste au dessus je pense (collecteur, turbo....). Le bruit subsiste environ 1 à 2min après le démarrage des que sa chauffe un peu c'est fini ou vraiment minime...mais bon le bruit est la et si c'est la turbine de mon turbo qui se fait la malle je préfère prévenir que guérir, mais j'aurais des pertes de puissances vous ne pensez pas ? Non tommyGun pas de vibration particulière tu pensait à un volant moteur ?

Lien vers le commentaire
Partager sur d’autres sites

par exemple

avec ton bruit, il y à t il une action de ta part qui puisse l'atténuer?

 

embrayer, accélérer etc....

Lien vers le commentaire
Partager sur d’autres sites

Regarde au niveau de la tresse d'echappement.

la mienne etait desserrer sinon peut etre une joint qui est en train de peter.

 

Joint de turbo-collecteur ou collecteur cullasse

Lien vers le commentaire
Partager sur d’autres sites

Non, accélérer ne fait que l'amplifier. Oui la prochaine étape est de vérifier le serrage de la tresse et l'état des joints, a suivre....

Lien vers le commentaire
Partager sur d’autres sites

moi j'ai le même phénomène cela ressemble a un bruit de turbine.

 

je démarre passe 3000tr et le bruit s’arrête.

Modifié par damien’s
Lien vers le commentaire
Partager sur d’autres sites

brice et damien

petite question con

laissez vous vos voiture bien chauffer avant de lui tirer dedans , (environ 15 a 20 km pour ma part) , et laisser refroidir avant de couper le moteur ( rouler tranquille tranquille 2 a 3km avant de s'arreter et laisser tourner 15 sec ) tout sa pour savoir si le turbo a bien le temps de chauffer et de refroidir .

pour ton soucis je pencherait sur la tresse ou collecteur fissurer , attend ton verdict . merci

Modifié par nico77240
Lien vers le commentaire
Partager sur d’autres sites

oui bien sur les temps de chauffe et de refroidissement respecter.

 

pour mon souci aussi tresse ou collecteur fissurer?

 

la tresse est ou exactement?

Lien vers le commentaire
Partager sur d’autres sites

Oui je laisse toujours la voiture bien chauffer et avant de rentrer à la maison je roule tranquille 1 ou 2km avant, et j'attend avant de couper, mais...je viens d'acquérir la voiture donc l'ancien propriétaire je ne sait pas :icon_confused:

Lien vers le commentaire
Partager sur d’autres sites

la tresse et au niveau du col de cygne , descente de turbo si tu prefere

damien : on sait jamais , verifie quand meme , sa coute rien

Modifié par nico77240
Lien vers le commentaire
Partager sur d’autres sites

Bon les gars sa s'annonce mal j'ai toujours pas trouvé d'ou sa venez :meanie: Tout les joints on l'air ok et toutes les vis sont serrées, je n'y comprend vraiment rien, je ne sais pas qu'est ce que sa peut être qui vibre comme cela à froid, serte sa vibre pas longtemps mais sa vibre !! grrr Par contre j'ai remarqué une belle entaille sur ma courroie de distribution :S Plus cas la changer et j'ai une petite question un peu hors sujets, je voudrais commander un kit sur oscaro et il y a deux ref, nº de châssis : 8L-Y-125 001 et 8L-Y-125 000 et mon numéro de série est le WAUZZZ8L621006718....J'y comprend pas grand chose la :icon_confused:

Lien vers le commentaire
Partager sur d’autres sites

Bon les gars courroie changée et bruit suspect toujours la, je miserais peut être sur une chicane qui tremblerais a froid ou je ne sait pas....le temps nous le dira :sic:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut tout le monde,

Je suis dans le même cas que vous, une bruit de tremblement, grésillement de métal se fait entendre à faible régime et disparait dès le moindre filet de gaz et quelques tours/min supplémentaire au niveau de l'échappement.

Je vais suivre vos premiers conseils et reste à l'écoute de news ... positive je l'espère !! :)

 

Sinon, dans le cas radical; le fait de changer la ligne complète serait envisager. Connaissez vous des bonnes adresses en 2012 en Belgique ou partie nord de la France? (Oettinger, Bastuck,...) Merci,

et bonne route,

PS: c'est que du bonheur cette S3 sinon ! :)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Et bien, le bruit apparait dès que la température se rapproche des 90° apres une ptite dizaine de minute en ville. Le bruit apparait a tres faible regime, première roulante, seconde sans appuyer sur l'accélerateur, mais disparait des qu'un filet de gaz arrive.

C'est assez chiant ce bruit de carlingue.

Merci pour vos conseils,

Lien vers le commentaire
Partager sur d’autres sites

Mais c'est surtout à chaud ! d''où dilatation selon vos premiers commentaires? changement de ligne? (ma caisse à plus de 160.000km avec echappement d'origine il me semble (du moins le silencieux)

A+

Lien vers le commentaire
Partager sur d’autres sites

Hum moi c'est l'inverse des quel chauffe un poil, entre 2 et 3 min de roulage plus de bruit... :nixweiss:

Lien vers le commentaire
Partager sur d’autres sites

Quand j'ai acheté ma voiture aussi j'avais un bruit metallique qui provené de l'echappement toujours au premier demarage et j'ai demandé a un ami de regardé et pour ma part il y avait une plaque metallique qui soutien le pot en dessous des places a l'avant .Il me manquait deux boulon donc j'ai mis les boulons et depuis j'ai enfin un demarage nicquel... si ça peut aider ???

Lien vers le commentaire
Partager sur d’autres sites

Bon apparemment pas de vis qui manque à l'appelle...mais tes symptômes sont exactement les mêmes que les miens, toukour au premier démarrage après dans la journée plus de soucis....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...