TommyGun

Utilisateur
  • Compteur de contenus

    1 433
  • Inscription

  • Dernière visite

À propos de TommyGun

  • Rang
    Forumiste expert

Information de profil

  • Sexe
    Homme
  • Prénom
    Thomas
  • Localisation
    92
  • Marque et modèle
    Audi S3 SBK 8P
  • Motorisation
    2.OL TFSI 265ch

Visiteurs récents du profil

935 visualisations du profil
  1. Hello !! Bienvenu à toi et à ton auto sais-tu comment est fixé le petit logo "S3" sur la calendre nid d'abeille?
  2. Oui bah au début ça fonctionnait nickel Ça fait un moment que j’étais passé aux ampoules led Et d’un coup ça a bugger
  3. Bon visiblement en interchangeant mes ampoules led j’ai résolu mon problème... Curieux
  4. De même le bouton warning il n’y a rien derrière Je l’ai démonté et débranché... les clignotants fonctionnent sans mais le problème reste
  5. Bonjour, meme soucis sur mon S3 8p sportback mais pour moi c’est l’arrière gauche qui ne fonctionne pas Les 6 ampoules sont bonnes Moteur éteint tout fonctionne Moteur qui tourne, clignotant arrière gauche intermittent... Mais la plupart du temps ça ne marche pas et même lorsqu’il fonctionne ça ne dure jamais que quelques secondes... Moteur tournant warning idem...
  6. Bonjour, moi j'y suis aller pour un défaut sur mon radar de recul suite petit choc à un feu rouge... résultat faisceau à changer car écrasé par la traverse arrière... je retiens beaucoup de positif, bien accueilli, auto propre, ils m'ont meme ajouter les pictogrammes sur le RNSE chose que partout ailleurs on me répondait que ce n'était pas possible... Moi qui travaille à Roissy, j'y retournerai à coup sur
  7. J’ai quand même profité de juillet août... Bientôt je m’occupe de tout cela...
  8. J'espere que c'est aussi simple... d'autant que j'ai les radars à l'avant... la valence RS3 à l'arrière est bien plus complexe visiblement...
  9. Même pas... je ne sais pas non plus si c'est galère ou pas à faire, si on peut le faire seul ou s'il faut être à deux
  10. Si je dois modifier quelque chose ça sera juste la ligne pour avoir un joli son... autrement pas besoin de rouler plus vite
  11. merci @Egna par contre mes modifs sont toutes esthétiques et surtout à l'intérieur j'ai une calandre nid d'abeille à posé autrement pas de motifs moteur ou performance... je ne suis pas contre, mais ça coute vraiment très cher à la longue
  12. le cache étrier je l'ai acheter sur ebay il y a bien longtemps, je savais bien qu'un jour j'aurai eu le freins à faire je verrai un tour dessus et je pense pouvoir retrouver ça et non pas d'élargisseurs de voie
  13. pour le support téléphone, il s'y fera comme moi lol c'est pas beau c'est vrai, ça sert à rien, mais je ne crois pas qu'il existe un cache pour le remplacer... pour les jantes, le 19 c'est plus jolie, mais on perd en confort, La rabaisser elle sera plus jolie, mais on perd encore en confort... je n'ai pas fais ces modifications donc je ne dirai pas de bêtises pour les tailles des pneus et encore moi pour l'ET sur le forum quasi tout le monde est en 19pouces jette un oeil sur les présentations
  14. lol, oui j'admet me faire très rare... mais ça va changé !! D'ailleurs, les pictogrammes sur le RNSE pour l'aide au stationnement est réglé, par contre toujours le mange disque HS... Toujours ce bruit d'oiseaux dans la ventilation.... Mais maintenant j'ai également le détecteur de la ceinture de sécurité qui déconne... CÔTÉ CONDUCTEUR!!! avec le bip bip qui va bien !! ... le nettoyant circuit n'a eu aucun effet...