Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

La dump valve bosch origine décharge a combien de bar ?

 

Car en testant mon circuit de pression j'ai l'impression quelle décharge un peu

 

je teste avec le pistolet de gonflage vers 1 bar

Lien vers le commentaire
Partager sur d’autres sites

je vais change la soupape de régulation de pression car elle fuit

après je pourrai voir vraiment a quel pression la dump valve s'ouvre et si elle est étanche

 

La dump valve de s3 evo c'est pareil ?

Lien vers le commentaire
Partager sur d’autres sites

Il faut aussi que tu mettes sous pression le petit tuyau du dessus de la dump quand tu la testes.

Sinon elle perd un peu de pression.

Lien vers le commentaire
Partager sur d’autres sites

Ok cyril je vais teste ta méthode c'est du cote durite qui va a l'échangeur qui faut bouche le trou c'est sa ?

 

Quand je met le circuit sous pression, la pression doit reste jusqu'à 0.9 bar ?

 

elle doit pas baisse même au bout de 5 min ?

 

je vais mettre une gestion ultimot, je voudrai pas que la dump valve s'ouvre quand le turbo monte en pression..

Lien vers le commentaire
Partager sur d’autres sites

Ouais, ultimot conseil de mettre un ressort WG plus dur

"Nous recommandons le ressort RS MF 007 au Wastegate"

 

Kraft Serienfeder S2: einstellbar 10 bis 15 kg

 

Kraft RS-Tuningfeder: einstellbar 18 bis 24 kg

 

C'est pour avoir encore meilleur chargement de Turbo ?

 

tu me conseil quoi comme ressort il le vende 53€ sans le port

 

La dump valve S3 evo 710N doit tenir la pression facilement ?

Lien vers le commentaire
Partager sur d’autres sites

En faite il faut que j'arrive a avoir avec le pistolet une pression supérieur a 1 bar constante c'est sa ?

 

car si le ressort est trop faible la pression va s'en aller c'est sa ?

 

PS: vers saint etienne on a pas de chance, il y a pas de banc 4x4 :(

Modifié par Audi S2 3B
Lien vers le commentaire
Partager sur d’autres sites

Pour info j'ai fabrique l'appareil pour mettre en pression

astuce j'ai pris le capuchon qui cache le bouchon d'un thermos et j'ai perce un trou et mis une valve ^^

sa peut servir a ceux qui veule pas depense 50€

 

j'ai commande chez audi la soupape de régulation de pression (c'est pas la dump valve) car elle fuyait je devrait la recevoir vendredi

j'ai change les durites de vaccum

j'espère bientôt pouvoir arrive a 1.6 bars sans perte

 

Merci pour tes réponses cyril :jap:

Modifié par Audi S2 3B
Lien vers le commentaire
Partager sur d’autres sites

j'ai change cet après midi, la soupape de régulation de pression et le joint torique de la traverse

 

j'ai teste la pression, j'arrive a 0.1 - 0.2 bar :lol:

 

j'ai cherche ou se situe la fuite

 

j'ai regarde partout sur le circuit

 

c'était dur a situe, j'avais un doute sur la WG, j'ai démonte la membrane elle a pas l'air perce donc au bout d'un moment j'ai décide d'aller voir si il y avait de l'air qui sorte du silencieux :D

je sente rien alors j'ai pris du scotch US et j'ai bouche 1 sortie complètement et l'autre j'ai laisse un petit trou

et la j'ai tout de suite senti l'air

 

Donc la WG laisse passe l'air...

 

je l'ai démonte, le pièce qui est sous le ressort coulisse bien et la membrane a pas l'air perce

 

il y a un moyen de la répare ? (cyril tu dois avoir la réponse :bowdown: )

Lien vers le commentaire
Partager sur d’autres sites

je pense que c'est la tige sur bas qui doit reste bloque ouverte je voit que sa ?

 

je suis oblige de la démonte pour degrippe cette tige ?

 

:cops:

Lien vers le commentaire
Partager sur d’autres sites

En cherchant, j'ai trouve un post de Minhea

 

"La wastegate sert effectivement à gérer la quantité de gaz qui entrent dans la turbine, donc elle gère la vitesse à laquelle le turbo tourne, et par conséquent la pression de sural.

 

L'électrovanne commande la wastegate et est controlée par le boitier électronique. Le boitier gère la pression de turbo en fonction de pas mal de paramètres (ouverture du papillon de gaz, régime moteur, température d'admission, pression ambiante, pression règnant dans le collecteur d'admission, régulation du cliquetis, etc etc), et l'électrovanne est le meilleur moyen de faire cette régulation de pression. L'électrovanne est commandée par un rapport cyclique en tension par le boitier, donc un signal pulsé. Un rapport cyclique de 100% signifie une tension d'alim de 5v constante, une électrovanne ouverte à 100% du temps et une pression de turbo maximale. 0% signifie 0v, une électrovanne fermée tout le temps et une pression de turbo minimale (en générale égale à la pression qu'on peut obtenir avec le ressort de la wastegate seul, et sa prétension)."

 

Quand la N75 est HS, l'air passe par la wastegate ? (moteur éteint)

Lien vers le commentaire
Partager sur d’autres sites

j'ai démonte la n75, je prendrai les valeur demain mais il y a une plage j'avais lu sur un sujet (15 - 25 ohms je crois)

 

moi aussi je suis quasiment sur que c'est la wastegate qui est la cause.. même avec une n75 hs je devrai avoir la pression moteur éteint ?

 

j'ai débranche le tuyau de la WG celui du haut je l'ai bouche et toujours pas de pression 0.2 bars

 

il y a qu'un tuyau a la WG ? car j'en ai pas vu d'autre

 

Pour la dégrippe il faut que je la démonte complétement ?

 

En mettant de la pression par ce tuyau sa la dégripperai pas ?

Lien vers le commentaire
Partager sur d’autres sites

0% signifie 0v, une électrovanne fermée tout le temps et une pression de turbo minimale (en générale égale à la pression qu'on peut obtenir avec le ressort de la wastegate seul, et sa prétension)."

 

Sa veut tout dire, même si elle est ferme je devrais au moins avoir 0.5 bars de pression dans le circuit donc ma WG a bien un probleme..

Lien vers le commentaire
Partager sur d’autres sites

il faut que je branche mon pistolet sur le tuyau en silicone qui part de la N75 et qui va sur la wastegate c'est bien sa ?

 

j'ai teste toute l'air s'en va même a faible pression donc je suis oblige de démonte complètement la WG ?

 

ou j'ai d'autre moyen ?

Lien vers le commentaire
Partager sur d’autres sites

j'ai démonte la wastegate cette après midi, j'ai réglé mon compresseur a 0.5 bar de pression

a peine j'appuie la soupape se lève et l'air s'en va

j'ai donc mis des rondelle pour durcir le ressort mais l'air s'en va quand même par contre j'ai oublie de mettre 4 vis avec des rondelle car le siège a pu bouge j'ai pas fait attention quand je faisait le test

 

j'ai tout démonte voici des photo et vidéo :

 

18112011194.jpg

 

20112011195.jpg

 

20112011216.jpg

 

Test wastegate stock :

 

http://www.youtube.com/watch?v=j1kmODerLw0

 

test wastegate avec rondelle :

 

http://www.youtube.com/watch?v=hU5V2GzBU4Q

 

cyril tu t'était trompe pour les valeurs

 

n75i.jpg

 

 

j'ai teste la N75 avec le ohmmètre, j'ai 26.8 ohm donc elle est ok

j'ai également teste en mettant la pression 0.5 bar (N75 0v)

en mettant la pression sur l'entre du bas (turbo) l'air passe bien vers la sortie WG

par contre j'ai essaye de bouche et l'air sorte un peu sortie intake je c'est pas si c'est normal

j'ai teste de mettre en pression l'entre cote intake et la sa sorte pas dans les 2 autres cote

Donc normalement elle doit être OK

 

Je pense qu'en rodant la soupape de la wastegate et en change le ressort sa devrait être OK

 

j'ai oublie de bouche le bas pour voir si il y a des fuites mais sa m'étonnerai car il y a pas de fissure etc

 

Qu'est ce que t'en pense cyril ?

Lien vers le commentaire
Partager sur d’autres sites

je comprend pas comment le ressort est devenue aussi souple :blink:

 

sans rondelle la soupape doit s'ouvrir a 0.1 bar mdr

 

avec les rondelle sa va un peu mieux mais c'est pas sa encore

 

quelqu'un connait un site pour un ressort ?

 

je pense prendre direct un renforce vu que je vais mettre la gestion ultimot

Lien vers le commentaire
Partager sur d’autres sites

Par contre, quand j'avais fait le test de mettre en pression le circuit

 

en bouchant le tuyau N75 -> WG

 

j'avais pas de pression :euh:

 

je comprend pas, sa me permettais d'exclure la WG, j'aurai du avoir de la pression.. ?

 

Sur la WG c'est normal qu'il y a un peu de jeu entre la soupape et son guide ?

Modifié par Audi S2 3B
Lien vers le commentaire
Partager sur d’autres sites

Non en faite avant que je démonte tout

 

quand je souffle par l'intake avec le pistolet

 

j'avais débranche le tuyau (N75 -> WG) et je le bouche avec mon pouce en même temps je mette de la pression

 

j'avais 0.2bar.. donc c'est bizarre car en bouchant ce tuyau sa élimine la wastegate ?

 

il me semble qu'après j'avais mis du scotch pour bouche le tuyau et j'étais allé voir le silencieux et sa sorte de l'air

 

si la dumpvalve été hs l'air pourrai s'en aller par le petit tuyau de dépression qui va a la pipe admission -> soupape -> échappement - silencieux

 

 

De toute façon il y a beaucoup de possibilité pour que l'air parte par l'échappement :

- dump valve hs, elle passerai par la durite dépression

- la wastegate il faudrait que la membrane soit perce pour que l'air parte par l'échappement même si le piston est ouvert l'air qui vient de N75 -> WG n'y a pas accès ?

je vois pas d'autre moyen..

Lien vers le commentaire
Partager sur d’autres sites

Oui je savais sa

c'est bien pour sa que si la membrane de la WG est pas perce

l'air peut pas s'en aller sauf si elle arrive a passe par le guide de la soupape

 

le fait que le ressort soit plus ou moins dure n'influera pas la pression quand je fait le test a la place du débitmètre

 

Sa influera juste la pression du turbo en fonctionnement

 

 

j'ai fait un test, j'ai branche l'intake et j'ai bouche la sortie qui va au reniflard d'huile, celle de la n75, tuyau du turbo et bouche après la traverse

donc j'ai juste branche l'entré turbo et cote dumpvalve

j'ai mis sous pression je suis arrive a 0.5 bar j'avais une petite fuite ou jave bouche après la traverse

c'est déjà mieux j'y été jamais arrive ^^ je suis allé voir plus d'air au silencieux

 

demain je vais branche jusqu'au clapet d'admission je ferai un test

ensuite je brancherai si pas de fuite, l'intake au reniflard

ensuite la N75

 

je verrai bien a quelle moment l'air sort par le silencieux

 

 

PS: j'ai fait un test pour la dump valve, j'ai branche ma soufflet sur le turbo (durite qui va a la N75) avec compresseur réglé a 0.7bar

j'avais bouche après la traverse, et je bouche a la main l'entre du turbo

le tuyau de retour qui est branche a l'intake été a l'air, la dumpvalve s'ouvre a 0.6 environ

le tuyau de dépression été débranche il sorte pas d'air

la membrane ne doit pas être perce mais bizarre quelle ouvre a 0.6 bar c'est la dump origine

Lien vers le commentaire
Partager sur d’autres sites

Quelqu'un as déjà teste ton circuit sous pression

 

Car quelqu'un m'a dit :

 

"bref, quand on met en pression on entend parfaitement bien le "souffle" se barrer dans la descente de l'echappement

sur un V6bi comme sur un 5 pattes"

 

Alors j'ai besoin de savoir si quelqu'un a déjà mis son circuit sous pression ?

 

pour savoir si la pression reste ou elle se barre par l'échappement..

Lien vers le commentaire
Partager sur d’autres sites

Sa m'étonne car pour se barre par l'échappement il faudrait quelle passe par le collecteur admission -> soupape -> échappement

 

Seulement moi je teste, quand je met en pression pas d'air par la durite de dépression qui va au collecteur admission

donc il reste plus que le régulateur de ralenti

je vais teste demain..

Lien vers le commentaire
Partager sur d’autres sites

Je n'avais pas vu ce sujet, en fait, c'était pour dire, que c'est l'un des premiers travaux qu'a effectué michelD sur ma RS2,

en re-métallisant la soupape de ma westgate ainsi que ponçage minutieux pour qu'il n'y ait plus aucun jeu...

 

Donc, visiblement, sur nos 5 pattes, il est important de vérifier cet élément

Lien vers le commentaire
Partager sur d’autres sites

Intéressant cette réponse phoenix

 

"en re-métallisant la soupape de ma westgate ainsi que ponçage minutieux pour qu'il n'y ait plus aucun jeu... "

 

tu avait du jeu entre la soupape et son guide ? ou entre la soupape et son siège ?

Lien vers le commentaire
Partager sur d’autres sites

j'ai teste de mettre en pression en bouchant sur l'intake (entrée N75 et reniflard)

 

Dans un premier temps, j'ai bouche avant le papillon j'arrive a 0.3-0.4 bar qui reste donc c'est bon pas de fuite (car avec une pression supérieur ou je bouche avant le papillon sa fuit)

 

Ensuite, j'ai teste en branchant jusqu'au papillon et la fuite.. donc je décide de bouche le trou ou il y a l'actuateur de ralenti et la toujours des fuite donc le papillon n'est pas étanche comme on m'avait dit

donc déjà de la la pression va a l'échappement et en + elle part peut être par le guide de la WG

 

j'ai rode la soupape de ma WG, nettoyé la membrane et l'intérieur de la WG

je l'ai remonte sur le collecteur

 

je vais acheté un mano turbo vous avez monte quoi ?

j'ai vu le mano mecanique VDO -1 - 1.5 bar j'aurai bien voulu -1 - 2bar mais j'arrive pas a en trouve bonne qualité..

Modifié par Audi S2 3B
Lien vers le commentaire
Partager sur d’autres sites

Pour tous ceux qui suive ce post il faut retenir sa :

 

En mettant de la pression dans l'intake avec l'outil

la dumpvalve s'ouvre quel soit monte a l'endroit ou a l'envers car il y a la même pression par le retour et par l'entre

le ressort est comprime a cause de la pression, mais on ne l'entend pas décharge car pression identique

Par contre oui, on peut éclate la membrane en testant a forte pression (pression ATM côte membrane)

 

j'ai change toutes les durites de dépression par des silicone

j'ai commande chez audi la dump (710N) et la N75K, j'espère qu'il l'auront vendredi

j'ai également commande le joint torique du débitmètre et des colliers

 

Ma dump était monte dans le bon sens mais elle fuit a partir de 0.5bar

 

la sonde d'eau qui donne l'info au calculo les info pour la richesse c'est celle qui est derrière la culasse ?

 

l'information de pression qui va au boitier, quel sont les différents capteurs concernés par la régulation de Pression ?

 

capteur de pression à l'admission

température d'admission

???

 

 

j'ai celui de la température d'admission en neuf, je vais le monte au moins déjà celui la sera sur d'être OK

Lien vers le commentaire
Partager sur d’autres sites

salut

 

l'info température moteur/gestion c celle sur la culasse vers le turbo coté baie de parebrise

depression / pression moteur c dans le calculo : MAP

débit air / MAF c le débimetre

 

Ok nickel car :

 

j'ai la sonde température d'admission en neuf je vais la monte

je viens de change toutes les durites depression / pression moteur en silicone

débitmètre neuf

 

je vais change la sonde d'eau qui est derrière la culasse car c'est elle qui donne les info au calculo pour la richesse

 

ma sonde lambda est récente (bosch)

 

PS : j'ai commande un mano -1 2 bar + support en alu anodise noir a la place des grilles ;)

Modifié par Audi S2 3B
Lien vers le commentaire
Partager sur d’autres sites

j'ai résolu le probleme plus aucune coupure.

Sa venait bien du calculo qui se mettait en sécurité a cause d'une fuite dans le circuit de sural.

 

Maintenant je vais monte mes pièces neuves qui attendent :

 

Mano turbo

gestion ultimot

Map sensor 250 kpa

ligne inox bfr en 70

boite a air aby en dynamique

filtre KN

bougies bosch F5DP0R

filtre a huile bosch

filtre a essence bosch

huile castrol edge 10w60

 

Ensuite peut être cet échangeur :

 

echangeur.jpg

 

Core size of 500mmx205mmx85mm.(OEM RS2 500x185x65)

Lien vers le commentaire
Partager sur d’autres sites

Belle prépa!! je vais surement faire de même dans peu de temps, gestion ultimot, suppression des catas, ressort wastegate rs.

:rolleyes: Mais pour le map sensor en 250 est ce vraiment utile?

 

PS j aimerai bien avoir des avis sur la gestion ultimot sur s2, sur le forum je n'ai rien trouvé...

Lien vers le commentaire
Partager sur d’autres sites

Sans change la map sensor, tu calculateur pourra pas dépasse les 1 bar de pression..

Donc tu pourra pas sortir beaucoup de cv

Moi aussi j'ai oublie de le marque mais je vais prendre le ressort westgate de chez ultimot

je te donnerai mon avis quand je l'aurai monte ;)

 

PS : j'ai résolu le problème de coupure et surtout bien fiabilise la voiture, ce qui est important pour la suite.

Modifié par Audi S2 3B
Lien vers le commentaire
Partager sur d’autres sites

Belle prépa!! je vais surement faire de même dans peu de temps, gestion ultimot, suppression des catas, ressort wastegate rs.

:rolleyes: Mais pour le map sensor en 250 est ce vraiment utile?

 

PS j aimerai bien avoir des avis sur la gestion ultimot sur s2, sur le forum je n'ai rien trouvé...

 

J'ai une gestion Ultimot sur ma S2 et ça roule bien.

 

La différence avec toi c'est que j'ai la version 450cv. Jusqu'à présent rien à signaler.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...