Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Bruit de grippage moteur à froid...


Blindwillie
 Partager

Messages recommandés

Bonjour,

 

Sur mon Audi 80 (1.6 TD), j'entends un bruit curieux quand je démarre le moteur à froid : un bruit de grippage qui s'arrête dès que j'appuie un peu sur la pédale d'accélération. Quand je roule ou que je démarre le moteur à chaud, plus de problème. Le bruit ne vient pas d'une courroie. D'où peut-il venir d'après vous ?

 

Merci.

Modifié par Blindwillie
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Peux-tu préciser le type de bruit : couinement de courroie, bruit de roulement ...?

En tout cas, une courroie ne grippe pas; ne veux-tu pas dire agripper plutôt ?

Est-ce que tu as la DA car cela fait une courroie de plus à vérifier.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Il ne s'agit pas d'un couinement ni d'un crissement de courroie d'alternateur ou de pompe à eau. Je précise que je n'ai pas de direction assistée.

Ce bruit est assez curieux : ça ressemble à un engrenage qui se grippe, qui ne tourne pas de façon fluide, comme si deux pièces se frottaient entre elles.

Dès que j'appuie sur l'accélérateur, le bruit cesse. Il ne se manifeste qu'au démarrage, moteur froid.

Modifié par Blindwillie
Lien vers le commentaire
Partager sur d’autres sites

peut tu nous faire une video du phénomene et la mettre sur youtube , histoire qu'on entende le bruit

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Ne serait-ce pas au niveau de la poulie du viscocoupleur alors ?

@+

 

Le viscocoupleur, c'est le ventilateur qui tourne tout le temps avec le moteur (dès son démarrage en gros) et plus le moteur est chaud et plus il tourne vite c'est ca ?

 

Car ce système n'existe pas sur 80 ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...