Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !

N3°

Utilisateur
  • Compteur de contenus

    1 597
  • Inscription

  • Dernière visite

À propos de N3°

  • Rang
    Forumiste expert
  • Date de naissance 16/07/1974

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    Steve
  • Localisation
    67
  • Marque et modèle
    A6 V6 TDI Quattro
  • Motorisation
    2.5 tdi v6 180 AKE

Visiteurs récents du profil

486 visualisations du profil
  1. Non , je trouve pas , dommage ...
  2. Salut a vous , J'ai mon Xénon avant droit qui ne fonctionne plus . j'ai regardé le fusible , puis j'ai ouvert le phare et débroché le connecteur sur l'ampoule xénon , et la j'ai vu que le plastique autour des 2 petites broches de masse avaient fondu . Je suppose que ma panne vient de cette "merdouille" . Connaissez vous la référence de cette pièce ? AUDI A6 V6 TDI180 Avant (AKE) de 2001. Danke ! ;)
  3. N3°

    Subwoofer A6 AVANT .

    merci beaucoup ;) , j'ai opté pour la solution la plus simple et la moins chere , le remplacement du sub complet > 28e fdpi sur ebay DE . Ca fonctionne de nouveau parfaitement
  4. bon la serrure je l'avait remplacer , mais il me reste ce code 00956 key2 static- adaptation limit exceeded ....
  5. Salut Wauzzz , comment vas tu ? Ca fait un bail que je ne suis plus repassé sur le forum :) C'est une clé standard a 3 boutons . J'ai logé l'a6 et j'ai bien un défaut , le 00906 -009 kwp1281 j'ai malheureusement pas trop le temps de chercher en ce moment .
  6. J'ai changer les 2 piles cr1620 , par des Sony neuves (3.15v) , nettoyer les contacts avec du KF Contat , bien mis les pins ... ca veut pas fonctionner ! Elle c'était arrêter d'un coup cette semaine , les piles n'avaient plus que 2.8v. Une idée ?
  7. Salut , mon subwoofer a laché , j'ai demonter le hp et c'est bien lui qui est mort ! Par contre c'est un modele vraiment bizarre , un 16.5cm en double bobine 2x2ohm ... bref introuvable . J'ai bien essayé de mettre un 165mm en 4ohm juste branché sur un cable , mais le son ne ressort que tres faiblement , mais la membrane vibre bien . Quand je branche l'hp d'origine sur un ampli et que j'envoi du son , ca craque et grogne dans tout les sens . Bref , du coup je me demande si le caisson Bose ( 4B9035382B)monte en plug&play a la place de mon 4b9035382 ???? ou ce Bose > http://www.ebay.fr/itm/Audi-A6-C5-OEM-Bose-Subwoofer-and-Amp-Assembly-Bassbox-98-99-00-01-02-03-04-/271718562341?hash=item3f43b03a25:g:8a4AAOSwnDZT--dx
  8. Comme c'est une belle galère ca ; ma porte conducteur était bloqué fermé , rien a faire , j'ai du démonter la porte arrière pour pouvoir couper le crochet de fermeture de porte ! Apres j'ai pu ouvrir la porte et démonter la garniture et la serrure . C'est un ressort clips dans la partie électronique qui avait sauté et c'était bloquer dans la partie verrouillage . Mais vu l'état de mes 2 serrures (je l'avais deja changé une fois ) , j'en ai commander une neuve made in deutchland (35e) :)
  9. N3°

    Porte conducteur, serrure bloquée!

    bon bin la semaine prochaine je demonte la porte arriere , puis je coupe l'attache de la serrure ;(
  10. bon il va falloir que je coupe le crochet dans la porte ....
  11. N3°

    Porte conducteur, serrure bloquée!

    je sais pas comment il a coupé ca sans nické la peinture , c'est tres etroit !
  12. N3°

    Porte conducteur, serrure bloquée!

    pfff rin a faire , va falloir coupé ! tu as encore le n° VAG de la piece ???
  13. non mais elle s'ouvrait tres facilement avant , et la elle ne va plus jusqu'au bout a gauche . aucune trace visible en surface .
  14. j'ai vu , je pense que c'est tout ce qu'il me reste a faire ! Le bouton sort bien avec la commande intérieur , mais la porte ne s'ouvre pas j'ai débrancher la batterie > ng j'ai appuyer 2x rapidement sur les commande interieur > ng j'ai jouer avec les 2 commandes , > ng j'ai coller une bombe de dégrippant > ng le moteur electrique fonctionne , je l'entends bien les commande fonctionne bien la serrure ext ne tourne pas a fond a gauche , le bouton ne se souleve pas . je pense qu'elle a été forcé ....
  15. je garde ca de coté en dernier recoure , j'ai le meme probleme que toi ! la porte ne se déverouille plus . Par contre pour l'egr tu peut l'enlever complemetement , en 2001 elles ne sont pas surveillées . ca passe sans probleme le ct . tu gagnera en couple en bas et 0.5 litres aux 100
×