Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Branchement Ventilateur Electrique


Onkson
 Partager

Messages recommandés

Salut à tous

 

Comme vous le savez tous sur nos A8 il y'a 2 ventilos , un visco , l'autre electrique.

 

La prise du mien ayant été coupée , je cherche quelqu'un qui aurait la sympathie de me prendre une photo du cable de branchement du ventilo electrique pour me montrer ou est ce qu'il se raccorde car je pensait avoir bon mais il ne se declenche pas...

 

Voilà je précise que c'est pour un 4,2l année 95.

 

Merci beaucoup !

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

heuu ... tu vas pas nous faire croire que depuis 3 semaines tu as pas trouvé ??

Bon , je peux pas t'aider car j'ai une V8.D1 , mais demain je peux jeter un oeil si personne se dévoue !

Lien vers le commentaire
Partager sur d’autres sites

Si si j'ai trouvé je post le message juste pour m'amuser.... :rolleyes:

 

Plus serieusement je ne roule pas avec la voiture donc c'est pas une priorité, je m'en occupe que quand j'ai le temps. Je pense que des fils ont du etre coupé sur ma voiture.

Lien vers le commentaire
Partager sur d’autres sites

Bon , j'ai regardé sur ma V8 , si c'est fait pareil su l'A8 , il sont repliés à se faire cisailler avant de rentrer dans un longeron pour aller je ne sais ou .. du coup , j'ai trouvé LE fil coupé qui alimentait le moteur de mon essuies phare côté conducteur à proximité .. du coup , j'ai pu virer le raccord de dépannage que j'avais fait !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...