Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Indiennes

Tata, Mahindra, ...


0 sujet dans ce forum

Il n’y a pas encore de sujet dans ce forum



  • Sujets

  • Messages

    • C'est toi qui avais changé les disques ou une concession? J'espère que tu n'as pas détérioré le cardan ...
    • Bonjour à tous !   Merci à toutes les personnes intéressées par ce sujet,   Désolé du temps de réponse j'ai eu droit à une fin et début d'année compliquée,   Je viens donc aux nouvelles concernant mon problème de vibrations (je ferais un edit du post demain avec d es photos. )   J'ai remplacer les deux disques avant, l'AVD étant mal installés, Il y avait un rayure bien creusé au milieu du disque et deux états de surfaces différent, l'intérieur du disque était poli, le bord extérieur à peine poli. et la plaquette extérieur était abimée, on dirait que l'étrier à été monter de force. La surface d'appui des disques sur les moyeux était plus que catastrophique. Lorrs de la dépose des anciens disques j'ai pu voir que le moyeu n'a pas été nettoyé comme il ce devrait.   95% des vibrations ont disparus, jusqu’a 80 90 je ne ressens plus rien, le comportement de la voiture à changer radicalement. Plus aucun ressenti dans la pédale ni au volant. Il persiste néanmoins des vibrations, dès que je  ' tourne  ' à gauche sur autoroute, ( Càd pour vitesse stabilisée 110 120 130 ) des légères vibrations apparaissent à nouveau-. Elles se ressentent dans la caisse, côté passager, ainsi que sur l'appui tête sur siège passager ( En mettant la main la dessus, pas en visuel, avant le remplacement des disques , l'appui tête bougeait )   Je suppose qu'avoir rouler avec ce problème a détériorer des biellettes.   Je pense changer les biellette de direction, et au pire de cas changer toutes les biellettes du train AVD AVG. je checkerais ce weekend l'état de celles ci.   Merci de votre patience et belle soirée à tous !
    • de toute facon c es ephemere le retour de google earth   google earth es revenu pour le moment du a la mise en place de service payant au moi/année par audi sa ne marchera que quelque temps avant de recouper   : In April/May will VW present new pricelist for all online services. At this moment you can all online services activate (Car-Net, Google online etc.) for one month only, and only on German web, not on other local VW/Audi/Skoda regional webpages. These days they finished the new pricelists for all these services, and to testing these services too. So its possible these weeks that some services start working "itself" for unspecified time...
    • Merci mais oui c est la sonde car le matin a froid -3 ce matin sur le canal 49  du climatronic elle indiquait 30 au démarrage et des fois apres 20 kilometre 30 je coupe le contact et je le remet j ai 90 ... 
  • Statistiques des membres

    • Total des membres
      156 252
    • Maximum en ligne
      3 674

    Membre le plus récent
    Hosshoss
    Inscription
  • Statistiques des forums

    • Total des sujets
      184 139
    • Total des messages
      3 951 625
×
×
  • Créer...