Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Montage d'un régulateur de vitesse sur TT²


Messages recommandés

Bonjour a tous

 

Je suis a la recherche d'information sur le montage d'un régulateur de vitesse

sur un TT² V6 ou TFSI

j'ai monté le régulateur acheté chez Audi et celui-ci ne fonctionne pas

 

il a été activé, apres activation du régulateur au VagCom un défaut s'inscript

au niveau du controle de la pression des pneus !!!!! (pourtant ça n'a rien a voir)

 

Si quelqu'un à des infos je suis preneur

 

Merci a tous

Lien vers le commentaire
Partager sur d’autres sites

Boh aucune idée ...

 

Perso j'en ai un, je l'utilise jamais et je l'active tjs sans faire exprés avec mon genou

...

 

En faite le régul c'est pcq t'a du mal à retenir les 270 chevaux c'est ca? :bigsmile:

 

Lien vers le commentaire
Partager sur d’autres sites

Ben non,c'est juste pour sauver les quelques points qu il me reste

:eldiablo:

Et quand je parle de l'activer c'est a l'aide du VagCom :bleble:

Modifié par brun66
Lien vers le commentaire
Partager sur d’autres sites

Que se passe-t-il exactement? Je ne comprends pas trop ton pb?

 

:coucou:

Modifié par billeuz
Lien vers le commentaire
Partager sur d’autres sites

Apres l'activation au Vagcom j'ai un defaut pression des pneusqui apparait

et aucun affichage au tableau de bord

en faite il est activé dans le calculateur mais l'est il vraiment

pourquoi ce defaut

et quelqu un l'a t il deja monté sur un TT² ou A3 etc

 

Lien vers le commentaire
Partager sur d’autres sites

Apres plusieurs jours de recherche et de galere

il faut donc tirer un fils supplémentaire

Reste a trouver le schema

Voila pourquoi un defaut de pression sur ODB le régulateur n'est pas reconnu

:bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

voilà j'ai cherché (mal peut etre) un topic pour le montage du régul de vitesse sur les TT² et je n'ai rien trouvé, enfin pas d'explication détaillé.

Est-ce que de créer cela, ça intéresserait du monde ?

 

bonne journée. :coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

96€ de pieces chez Audi

le prix du regulateur, et du petit cache en desous le volant, qui est différent

eu environ 2 heures de main d'oeuvre à fournir

 

un petit coup de vag com et op le tour est joué

 

 

:bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Voici un message avec plus de d'infos..............;)

 

Un grand MERCI à Anhy de me l'avoir envoyer par mp...........:jap::jap:

 

Alors en ce qui concerne la modification pour le régulateur de vitesse,

1) déposer le cache autour du volant, (cache suppérieur simplement clipsé) et 3vis Torx pour le cache inférieur (2derriere le volant et 1 en dessou de la poigné réglage volant,

et 2 sur la poigné)

 

2) déposé de l'airbag (sans le contact forcément pour éviter les pb de voyant) 2vis torx

dmontageairbag.jpg

 

ainsi pour retiré l'airbag il y a donc les prise dans le moyeu, et pour retiré la prise il suffit de tiré sur les coté orange.

dbranchementairbag.jpg

 

3) dépose du volant clé 12pan taille 12 (si j'ai bon souvenir)

dposevolant.jpg

 

4) déclipsé les ergots et sortir le bloc avec grande délicatesse (je ne sais plus comment ça s'apl)

ergots.jpg

 

 

5) déposé la platine pour ça il faut donc débranché les 2prises derriere et déclipsé les ergots du cache plastique et ensuite etre très précis pour déposé la platine.

priseetergots.jpg

platine.jpg

 

 

finalnhj.jpg

 

on doit donc obtenir quelque chose dans ce genre, il faut donc déclipsé le commodo des phares, et remplacer par le nouveau commodo phare/régulateur,

le démontage total prends pas plus de 45mn quand on a les outils, apres reste le cache inférieur à changer avec l'emplacement pour le régulateur (environ 30E) ou alors

le bricolé ce qui n'est pas très évident.

Il faut donc compter un peu moins de 150€ et 2heures d'occupation.

 

Lien vers le commentaire
Partager sur d’autres sites

Il i a aucune autre modif a faire (soudure, programmation chez audi ???) c'est aussi simple que ça, moi aussi je vais le faire a 150 € et avec une remise c'est intéressant

les références des pièces m'intéresses aussi merci

Lien vers le commentaire
Partager sur d’autres sites

Je viens de chercher dans l'ETKA7 les références:

 

commodo avec régulateur: 8P 953 513 B ou D (les deux indiquent la même chose)

 

cache pour régulateur: 8J0 953 512 A ou C

 

A vérifier si c'est bien ça... :bigsmile:

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour les reférences !! :)

 

 

A priori il y a une reprog à faire.

 

@JyBee : Ca te dérange d'en commander 2 avec ta remise ? :D

 

 

Non pa de problème faut que je vois avec mon pote combien de remise il me fait et voir si il faut vraiment faire une reprog

Lien vers le commentaire
Partager sur d’autres sites

héllo, oui il y a bien une reprog a faire au vag com mais comme je n'ai pas de vag com je ne sais pas ce qu'il faut ajouté ou non...

je l'ai fais faire par un ami.

 

A+ :coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Hello,

J'ai une TT2 roadster TFSI 8J de 2007, j'ai effectué le montage du régulateur vitesse et il ne me manque plus que le fil reliant le module au calculateur..

 

Certains personnes parlent de la borne 4 d'un connecteur bleu, mais moi perso je n'ai pas de connecteur bleu dans mon calculateur :(

 

Je l'ai cablé sous le volant sur la borne 13 du module colonne mais du coup je ne sais pas ou le cabler coté calculateur...

 

Quelqu'un aurait l'info?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...