Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Val_2.0e

Plus aucun son sur une A8 D2

Messages recommandés

AP-Smiles_u1F61E.png Aucun son ne sort, que ce soit la radio, le bluetooth, ni même le bip des touches de l’autoradio 

une panne soudaine, en roulant, alors que l’exran De l’autoradio fonctionne bien 

 

le fusible a l’arriere Droit est bon... vous voyez autre chose? Un autre fusible? Une sécu?

 

help

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Existe t il une fonction "Mute" générale sur la A8?

Je vois l'emplacement téléphone, l'ancien qui s'accroche dans l'accoudoir... peut etre une fonction/touche Mute dans la voiture pour utiliser le téléphone?

 

Quelle tuile je ne sais pas par où commencer pour ce défaut...AP-Smiles_u1F61E.png

Partager ce message


Lien à poster
Partager sur d’autres sites
  1. Bonjour, moi j'avais eu le soucis et c'était le fusible mal placé derrière l'autoradio... Méfiance aussi à ta dernière installation, un câble a peut être été blessé. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut PRT

Merci pour ton conseil.

un fusible ? Intègré dans l’autoradio ou c’est un fusible dans le tableau de bord ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×