Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Tuto - Installation écran 10.25" Android sur Q5/SQ5


jm22

Messages recommandés

Il y a 4 heures, machin91 a dit :

En revanche je n'ai aucune prise auxiliaire nulle part. Pas même sous l'accoudoir. 

Tu avais quoi comme install d'origine ? 

Lien vers le commentaire
Partager sur d’autres sites

En revanche je n'ai aucune prise auxiliaire nulle part. Pas même sous l'accoudoir. 
La prise jack 3.5 dans l'accoudoir ou l'AMI dans la boîte à gants ont la même fonction : se connecter à l'entrée AUX du MMI.
Mais elles sont exclusives, tu ne peux avoir les 2
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,
 
Avez vous trouvé un film de protection pour la tablette?
Je crois que jm22 avait trouvé des protections sur eBay ou AliEx. Il faut chercher protection pour GPS Mercedes ou BMW, le 10.25 est une taille un peu standard en automobile
Lien vers le commentaire
Partager sur d’autres sites

Et un filtre anti reflet ça existe ? Je trouve que j'ai pas mal de reflets... 

Lien vers le commentaire
Partager sur d’autres sites

J'ai une question : est ce que vos boutons deviennent inopérant quand vous êtes sous l'interface Android ? Mon vendeur me dit qu'aucune tablette ne permet de faire fonctionner ces boutons. Ça m'embête car je pensais que la molette fonctionnait sur les deux interfaces et qu'on pouvait switcher sur le MMI en utilisant la molette. Merci pour vos retours. 

Lien vers le commentaire
Partager sur d’autres sites

il y a 12 minutes, machin91 a dit :
J'ai une question : est ce que vos boutons deviennent inopérant quand vous êtes sous l'interface Android ? Mon vendeur me dit qu'aucune tablette ne permet de faire fonctionner ces boutons. Ça m'embête car je pensais que la molette fonctionnait sur les deux interfaces et qu'on pouvait switcher sur le MMI en utilisant la molette. Merci pour vos retours. 

Selon la tablette, tout les boutons ne sont effectivement pas actifs. Mais tu dois avoir au minimum la molette et son bouton poussoir, volume, avant, arrière, retour, MEDIA et Radio. 

 

Si aucun bouton n'est actif, tu as un problème matériel (montage ou faisceau tablette) 

Modifié par peleakan
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour. Le vendeur ne veut rien savoir il me dit que toutes les tablettes fonctionnent ainsi. Tu sais s'il'y a une video demo quelque part sur le net ou on voit les boutons fonctionner ? Je vais lui envoyer pour preuve. Si pas convaincu j'ouvre un litige. 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour. Le vendeur ne veut rien savoir il me dit que toutes les tablettes fonctionnent ainsi. Tu sais s'il'y a une video demo quelque part sur le net ou on voit les boutons fonctionner ? Je vais lui envoyer pour preuve. Si pas convaincu j'ouvre un litige. 
Je t'envoie une petite vidéo sur Whatsapp
Lien vers le commentaire
Partager sur d’autres sites

Merci Philippe je viens de voir. C'est quand même dingue. Modèle à éviter sur Aliexpress. C'est du Android 10 mais beaucoup moins pratique 

Modifié par machin91
Lien vers le commentaire
Partager sur d’autres sites

En pratique, je n'utilise que le volume, les boutons AV et AR, retour et MEDIA pour revenir au MMI. Mais ça fait déjà pas mal. Et dire qu'aucune tablette ne le fait c'est juste du foutage de gueule. Mais bon, on connaît les pratiques commerciales sur AliEx...

Lien vers le commentaire
Partager sur d’autres sites

Bah j'ai commencé à vraiment utiliser la tablette en condition réelle hier et franchement ça manque et c'est carrément pas safe d'utiliser que le tactile. Je vais ouvrir un litige et demander réparation. Dans leur description ils indiquent pourtqnt que c'est faisable

Lien vers le commentaire
Partager sur d’autres sites

Si mais à moitié seulement. J'ai les commandes au volant et la tablette s'allume et s'éteint avec la voiture mais c'est à peu près tout

Lien vers le commentaire
Partager sur d’autres sites

visiblement, on a le même problème ... sauf que je n'ai pas toujours pas de son...

le mien me mène en bateau aussi... dialogue de sourd, plus de 24h pour me répondre... 

 

j'ai lancé la procédure de litige et AE à immédiatement réagi :

Soit 150€ tout de suite et je garde... une m***

Soit la totalité mais je dois renvoyer... à mes frais (aucune idée du coût...) ce que je n'ai jamais fait jusqu'ici...

 

En attendant le vendeur m'a envoyé un fichier de 50k.... en .bin... je ne sais quoi en faire...

Evidemment il râle parce que j'ai ouvert un litige !

 

Le DVR ne fonctionnant pas non plus, AE l'a remboursé immédiatement...

 

 

Lien vers le commentaire
Partager sur d’autres sites

Miracle !!!

 

J'ai récupéré le son !
En fait, puisque j'avais du temps en attend la réponse du vendeur, j'ai remonté ma console centrale.
Et donc, j'ai reconnecté la fiche de la prise Aux de l'accoudoir central... et là Ô surprise j'ai le son de la tablette !
 

Ca c'est tout bon !

Morad STPl peux tu me contacter pour m'expliquer les modif que tu as faites pour obtenir l'activité des boutons ?

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

Il y a un câble qui pilote les boutons. Il s'agit de la photo que j'ai partagé vendredi à 22h50 voir page précédente. En le branchant j'ai récupéré les commandes. Il se branche à un câble qui sort du dos de la tablette. Je crois qu'on a pas le même modèle.

 

De mon côté je viens d'échanger avec le vendeur. Un des techniciens m'a demandé  d'intervertir des fils et la miracle j'ai récupéré les commandes aussi bien pour l'interface MMI que Android. Malheureusement sur Android ça bug trop et les boutons bloquent au bout de 20sec. Bref inutilisable mais ça me prouve qu'on peut bien sûr piloter la tablette avec les boutons même depuis Android. 

Next step ils vont  m'envoyer un fichier pour mettre à jour la tablette. 

 

Je suis pas sur de pouvoir t'aider mais peut être tu peux lui demander quels sont les câbles qui commandent les boutons dans ton modèle. C'est peut être une question de faisceau défectueux comme moi... 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous !

 

CA MAAAAAAARCHEEEEE !!! 

Enfin !

Avant tout un GRAND MERCI à tous ceux qui m'ont aidé et plus particulièrement à Philippe (Peleakan) !

 

Je poste une petite vidéo car c'est bien plus simple que de longues explications !

Mais en bref et pour les impatients, ceux qui ont acheté chez Navifly Soulnavi Store et qui ont un MCU : V5.0 0327, voici le lien pour obtenir l'Upgrade magique :
https://mailacid-my.sharepoint.com/:u:/g/personal/lhp_mail_ac_id/ERC-F0AuCAlAhr1M7TadiJwB5jMHUnqrmQ38bbuSfYGORQ?spm=a2g0s.imconversation.0.0.59113e5fMHo7oS&e=jv6h7s

 

RESPECTEZ bien la procédure décrite ds la vidéo, je ne serai pas responsable d'une erreur de manip... car là on flashe le bios et une fausse manœuvre peut être irréversible !!!

En cas de doute contactez moi par MP, merci !

 

1. téléchargez le fichier .RAR sur un PC et décompressez le.

2. copiez le fichier "...* MCU *..." (il est tout petit 50ko !) dans la racine d'une clé USB préalablement formatée en FAT 32. (il est préférable d'utiliser une clé vierge pour éviter toute interférence)

3. allez à votre voiture, mettez le contact et attendez que la tablette ait fini son initialisation.

4. sur la tablette, cliquez sur paramètres et descendez dans le dernier onglet : " Système info", cliquez.

5. cliquez sur UPGRADE en face de "MCU" (le troisième chez moi...).

6. une fenêtre s'ouvre : à ce moment (et PAS avant) insérez la clé USB !
7. la tablette va trouver le fichier toute seule et lancer l'install : ne touchez plus à rien !!!

8. la tablette va re-booter...

9...

10 : si vous avez été bon : MIRACLE les boutons fonctionnent... pas un... : TOUS 

11 et + : ENJOY !!!

Lien vers le commentaire
Partager sur d’autres sites

Ravi de voir que ca marche chez toi. Au final tu l'ouvres quand même le litige Ali Express ? :AP-Smiles_u1F601:

 

Moi ca a été sportif. J'échangeais davantage avec le vendeur qu'avec mes proches. Ils sont hyper dispos et réactifs. Ca c'est clairement un point positif.

J'avais vu dans les différents forum que c'était un vendeur plutôt sérieux dans le suivi et je confirme. Il me répond en moins de 10mn et nous avons BEAUCOUP échangé. Ils m'ont donné leur numéro WhatsApp pour plus de fluidité (échange de photos et vidéos)

 

Donc mon expérience en détail :

J'ai parcouru pendant plusieurs jours le forum avant de me lancer. Après une longue hésitation entre un modèle RSNAV et un modèle AliExpress, je décide finalement de me tourner vers AliExpress après avoir identifié une tablette sous Android 10 avec une configuration plutôt pas mal.

Je lance donc la commande de cet article https://fr.aliexpress.com/item/4000465907021.html?spm=a2g0s.9042311.0.0.10f86c37c5wiCJ au prix de 468€. J'ai pris la version 4G 64G.

Article envoyé par DHL reçu en moins d'une semaine avec frais de douane (pour ceux qui souhaitent baisser les frais de douanes demander au vendeur, il y a des astuces)

Je déballe et la première surprise, je dois démonter la boite à gant pour brancher une prise qui s'y cache juste derrière. 

Je me lance et décide de tout brancher MAIS rien ne fonctionne. Je m'explique, j'ai suivi toutes les procédures et ai même bénéficié de l'aide du forum et notamment de Philippe que je remercie encore au passage., mais la tablette ne semble pas communiquer avec la voiture. Les boutons ne fonctionnent pas, aucune info du véhicule n'est relayé sur la tablette. Je ne vois plus l'interface originale du MMI mais uniquement une interface Android qui ne rapatrie et ne fournit aucune info. Bref, c'est un peu comme si vous installiez une tablette basique en standalone sur votre véhicule. La tablette ne s'éteint jamais même après avoir coupé le contact. Apres quelques échanges avec le vendeur il réalise rapidement qu'il ne m'a pas transmis le bon faisceau et me propose de faire des modifications sur les cables. J'ai bien essayé mais franchement pas évident. Il décide donc de m'en envoyer un nouveau par DHL qui arrive en moins de 5 jours. Je remonte le tout (en un temps record car je connais le truc par coeur maintenant :)). Premier constat, ca marche beaucoup mieux. Je retrouve l'interface MMI qui fonctionne super bien sur la tablette. Lorsque je switch sur l'interface android, la tablette communique bien avec le véhicule seul souci les boutons de commande ne fonctionnent plus sous Android.

Je retourne échanger avec le vendeur qui m'explique qu'aucune tablette du marché ne peut être pilotée avec les commandes de la console sous Android. Une vidéo réalisée par Philippe ( @peleakan) me permet de leur prouver le contraire. Et la ca va plus vite. On me demande encore d'intervertir deux petits fils sur un cable. Je m'execute et la tout fonctionne ! Enfin presque. Au bout de 20 sec ca freeze et tout bloque mais uniquement sous l'interface Android. Après une cinquantaine de messages avec le vendeur, ils décident de m'envoyer un nouveau fichier MCU pour faire un Upgrade. Je tente un dernier coup par moi même et lance un factory reset.

Grand moment de solitude, la tablette ne veut plus redémarrer et en parallèle le fichier MCU arrive dans ma messagerie. La je me dit que j'ai brické le matos et que je vais devoir tout renvoyer en Chine. Je prends une pause d'une heure et décide d'y retourner. Et la tout fonctionne à merveille. J'ai absolument tout récupéré. Même le son qui déconnait fonctionne parfaitement. Même leur cable AMI qui affichait incompatible est maintenant parfaitement reconnu par la tablette. Bref, hyper soulagé. Je n'ai même pas eu besoin d'upgrader. Le factory reset a permis de tout remettre en ordre. Peut être une piste à envisager pour toute personne qui a des soucis avec sa tablette.

 

Conclusion : si vous avez le temps, la patience, l'ame bricoleur et êtes joueur vous pouvez vous lancer pour l'achat d'une tablette sur AliExpress. C'est un peu moins cher mais c'est du sport.

Me concernant je suis hyper content de la tablette maintenant. Elle est assez puissante et s'allume très vite. La config annoncée est confirmée. J'ai un un DroidInfo qui me confirme que le vendeur n'a pas survendu la tablette. J'ai bien la 4G française fonctionnelle. Il y a beaucoup de paramètre sur lesquels je peux jouer. OK Google fonctionne aussi super bien. 

Merci au forum pour le partage et mention spéciale à Philippe. Si à mon tour je peux être utile ca sera avec plaisir.

 

Modifié par machin91
Lien vers le commentaire
Partager sur d’autres sites

Salut,
Ravi que tu aies tout récupéré ! J'allais te rappeler pour venirr aux nouvelles.
Qu'as tu fait entre le moment où ta tablette était bloquée et la fin pendant ton heure de pause pour récupérer la situation ?

Modifié par peleakan
Lien vers le commentaire
Partager sur d’autres sites

J'ai tout éteint enlevé la clé et je suis parti faire autre chose. J'ai juste laissé un peu de temps passer mais ce temps a permis à la tablette de tout réinitialiser je pense... Le seul truc qui m'échappe c'est qu'elle a réussi à réinitialiser alors que la voiture était à l'arrêt. 

En tout cas l'écran s'éteint quand je coupe le contact. Quand je redémarre ça prend une dizaine de seconde pour qu'elle démarre totalement. 

Lien vers le commentaire
Partager sur d’autres sites

L'écran se coupe avec la voiture mais la tablette reste active 5 à 10min. Si tu remets le contact 1 à 2 min après elle a toujours le contexte présent à la coupure. Sur la mienne, le redémarrage auto semble être plus complet que le reboot que je peux forcer dans le menu. C'est bizarre mais c'est peut être ce que tu eu sur la tienne. 

10s pour démarrer, c'est super rapide. Même ma RSNav qui est plutôt véloce par rapport à mes précédentes met près de 30s. On voit la puissance de ton processeur à 2GHz.
Beau modèle !

Modifié par peleakan
Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, peleakan a dit :

L'écran se coupe avec la voiture mais la tablette reste active 5 à 10min. Si tu remets le contact 1 à 2 min après elle a toujours le contexte présent à la coupure. Sur la mienne, le redémarrage auto semble être plus complet que le reboot que je peux forcer dans le menu. C'est bizarre mais c'est peut être ce que tu eu sur la tienne. 

10s pour démarrer, c'est super rapide. Même ma RSNav qui est plutôt véloce par rapport à mes précédentes met près de 30s. On voit la puissance de ton processeur à 2GHz.
Beau modèle !

 

Petite rectif. Le démarrage a été plus long ce matin. Ca a mis exactement 22sec. Il y a le choix soit de démarrer sur l'interface MMI et la c'est hyper rapide soit de démarrer sur interface android et ca met une vingtaine de secondes.

En revanche tu as raison, si je coupe le contact et que je rallume moins de 10mn j'ai accès quasi instantanément aux fonctions de la tablette.

 

Dis moi j'ai une question concernant une appli que j'ai trouvé sur la tablette c'est l'ADAS. (driving assistance). Chez moi c'est vide mais d'après le vendeur ca fonctionne avec une caméra (j'en ai aucune) et ca permet d'avoir tout un tas d'alertes. Tu connais cette fonctionnalité ?

Lien vers le commentaire
Partager sur d’autres sites

ADAS: Advanced driver-assistance systems
C'est un système qui utilise une caméra de pare-brise comme le DVR pour analyser la posiiton des voitures et du marquage au sol pour t'alerter si tu quittes ta voie (lane assist) ou s'il détecte un risque de collision avec les voitures devant toi.
Sur la tablette, c'est une application qui analyse l'image du DVR.
Sans même discuter de la fiabilité du système proposé, je pense que cela implique d'afficher en permanence sur la tablette la vue de la route pour que l'appli fasse son boulot. Bref pas vraiment adapté à ce que l'on veut faire avec nos tablettes (GPS principalement).
Je pense que cela n'a de sens qu'avec un système constructeur intégré à la voiture et qui saura agir sur la direction et les freins

Lien vers le commentaire
Partager sur d’autres sites

OK je vois mieux et effectivement l'usage principal reste le gps on est d'accord sur ce point. Le reste c'est clairement du gadget... 

Lien vers le commentaire
Partager sur d’autres sites

Slt a tous,

j'ai terminé l'installation de ma tablette carplay ali... en version "encastrée". Grace a l'aide de ce topic d'ailleur !

En ce qui me concerne entièrement du plug-and-play. Toutes les touches du MMI fonctionnent, je peux même switcher les chansons de deezer avec les flèches du MMI. La table prend an charge la caméra de recul (que j'avais installé moi même juste pour l'image, aidé par un autre sujet du forum) et affiche des lignes dynamiques. 

Pour le son je n'ai pas eu de Pb comme cité plus haut, tout passe par les amplis de la voiture sans rien raccorder a l'AMI qui reste disponible pour une autre entrée.

Pour info, d’origine j'avais le MMi 3g (avec les 2SD et joystic)

Testé WAZE nickel, juste un peu lent a se situer au démarrage avec l’antenne de la tablette. (je vais voir pour la relier a l'antenne d'origine GPS de la voiture)

Au niveau du vendeur j'ai eu des réponses dans les 24h a chaque fois et reçu en 15j sans avoir choisi la livraison DHL.

Donc plutôt positif pour moi, maintenant a voir dans le temps et l'utilisation ce que ca va donner....

 

Lien vers le commentaire
Partager sur d’autres sites

Slt a tous,
j'ai terminé l'installation de ma tablette carplay ali... en version "encastrée". Grace a l'aide de ce topic d'ailleur !
En ce qui me concerne entièrement du plug-and-play. Toutes les touches du MMI fonctionnent, je peux même switcher les chansons de deezer avec les flèches du MMI. La table prend an charge la caméra de recul (que j'avais installé moi même juste pour l'image, aidé par un autre sujet du forum) et affiche des lignes dynamiques. 
Pour le son je n'ai pas eu de Pb comme cité plus haut, tout passe par les amplis de la voiture sans rien raccorder a l'AMI qui reste disponible pour une autre entrée.
Pour info, d’origine j'avais le MMi 3g (avec les 2SD et joystic)
Testé WAZE nickel, juste un peu lent a se situer au démarrage avec l’antenne de la tablette. (je vais voir pour la relier a l'antenne d'origine GPS de la voiture)
Au niveau du vendeur j'ai eu des réponses dans les 24h a chaque fois et reçu en 15j sans avoir choisi la livraison DHL.
Donc plutôt positif pour moi, maintenant a voir dans le temps et l'utilisation ce que ca va donner....
 
Super, comme quoi ça peut marcher du premier coup !
Peux tu mettre une photo du menu principal pour connaître le modèle et quel vendeur tu avais choisi, pour les prochains aventuriers
Lien vers le commentaire
Partager sur d’autres sites

Il y a 15 heures, peleakan a dit :

Peux tu mettre une photo du menu principal pour connaître le modèle et quel vendeur tu avais choisi, pour les prochains aventuriers

des que j'ai la voiture avec moi je ferai une photo.

 

Lien vers le commentaire
Partager sur d’autres sites

Hello de mon côté tablette qui redeconne. Le vendeur l'a retiré des ventes car instable sur les audi. Toutes les tablettes a base de qualcomm ne sont pas stables et les dev se poursuivent. Si vous voulez quelques chose de stable avec du vrai Android 9 ou 10 il vaut mieux attendre encore quelques mois. De mon côté je la garde car je peux gérer les quelques limitations. En gros on ne peut pas piloter la tablette avec les commandes du MMI en revanche les commandes du volant et tout le reste fonctionne à peu près bien. 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, machin91 a dit :
Hello de mon côté tablette qui redeconne. Le vendeur l'a retiré des ventes car instable sur les audi. Toutes les tablettes a base de qualcomm ne sont pas stables et les dev se poursuivent. Si vous voulez quelques chose de stable avec du vrai Android 9 ou 10 il vaut mieux attendre encore quelques mois. De mon côté je la garde car je peux gérer les quelques limitations. En gros on ne peut pas piloter la tablette avec les commandes du MMI en revanche les commandes du volant et tout le reste fonctionne à peu près bien. 

C'est pas forcément rédhibitoire et une future mise à jour du MCU pourrait corriger.
Il te propose quoi en compensation ?

Modifié par peleakan
Lien vers le commentaire
Partager sur d’autres sites

Toujours en négociation mais très peu réactif. Les gars ont compris que j'ai payé plus de 100 euros pour la douane et risque en plus un bon billet pour les frais de retour si je dois la retourner. Bref je n'ai aucun intérêt à retourner la tablette. En revanche si pas de news j'ouvre un litige et je les allume en commentaire. Les gars ont vendu sans tester le Matos. Fallait dire je jouais le rôle de bêta testeur

Lien vers le commentaire
Partager sur d’autres sites

Coucou !

 

N'ayant à nouveau aucune réponse pour mon problème d’interaction du bouton rotatif/caroussel (et autres...) j'ai ré-ouvert une dispute sur AE !

 

Evidemment, lorsqu'on les touche au portefeuille la réponse sur la dispute à été immédiate mais complètement fortuite : il revient avec la mise à jour du MCU !!!

Ce qui à déjà été fait et à donné une évolution notable certes, mais totalement incomplète...

 

Ça et l'arnaque au SW non conforme, ce coup ci, je n'annulerai pas la dispute ! J'en ai marre de ces vendeurs d'opérette qui n'assume pas leur SAV !
Je peux accepter de la légèreté dans des ventes de gadget à 2 balles pas sur des ventes à plusieurs centaines d'euros...

Lien vers le commentaire
Partager sur d’autres sites

Salut Fred. Toi aussi tu as un souci avec ta tablette ? Visiblement le problème est plus profond chez moi. Le produit est trop récent et les dev non terminés. En gros ils ont vendu sans tester sur Audi mais ça marche nickel sur les BMW. 

Tu as quel hardware de ton côté ? C'est quelle version d'android ? 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Morad !

Android 7.1 (nougat sdk24) contre 9.0 annoncé... + bouton central et rotatif inopérant sur la tablette...
par contre, avec la mise à jour du MCU j’avais récupéré toutes les fonctions du MMI, la tablette servant juste d'écran à ce moment...

Il me manque l'interactivité entre les boutons de commande et la tablette en fontion "tablette"... a ce prix, c'est inadmissible, une tablette générique à 100€ ferait aussi bien....

Lien vers le commentaire
Partager sur d’autres sites

Le 29/06/2020 à 08:07, peleakan a dit :
Le 29/06/2020 à 07:35, machin91 a dit :
Merci pour ton retour. Le vendeur ne veut rien savoir il me dit que toutes les tablettes fonctionnent ainsi. Tu sais s'il'y a une video demo quelque part sur le net ou on voit les boutons fonctionner ? Je vais lui envoyer pour preuve. Si pas convaincu j'ouvre un litige. 

Je t'envoie une petite vidéo sur Whatsapp

Bonjour Philippe ! 

Pourrais tu me l'envoyer aussi stp?

Merci beaucoup ! 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour bonjour j'ai reçu ma nouvelle tablette. 

Pour mémoire j'ai négocier un échange +60euro je passe donc de la 2g 32g 4coeurs à la nouvelle 4g 64g 4g 8 cœurs. 

J'installe tout sa très bientôt. 

J'ai une question es ce quil existe u e appli ou autre un peux dans la même optique que le menu ensemble ou l'on voit le compteur. 

Mais avec la puissance kw et les Newton mètre nm ? 

Un peux comme sur les Mercedes amg?

Merci pour vos retour. 

IMG_20200715_083122.jpg

Lien vers le commentaire
Partager sur d’autres sites

Tu dois pouvoir faire quelque chose de similaire (mais peut être moins joli) avec Torque et un adaptateur Obd2 pour récupérer les paramètres moteur

Lien vers le commentaire
Partager sur d’autres sites

Dans l'idée vue que la tablette récupère déjà les données compteur essence etc je supposais avec une appli d'avoir la. Même chose. 

J'ai vraiment peur de craquer la tablette 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...