Aller au contenu

tdi 100

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de tdi 100

  • Rang
    P'tit néophyte
  • Date de naissance 16/05/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    yvelines
  • Marque et modèle
    A3 Tdi 101 ch AMBIENTE année 2002
  1. salut merci pour ta reponse! est ce qu'il existe un tuto pour le nettoyage des tiges?
  2. salut a tous, j' ai bien mis un petit peu plus de liquide y a rien a faire le témoin s'allume toujours au démarrage à froid. pour l'entretien il viens d'être fait: distribution pompe a eau avec tous les filtres + nettoyant injecteur j'ai pas senti de différence je suis toujours a 650-700Km avec 45L, qui me donne une conso de 6,5-7L/100 c'est énorme surtout que je tire pas les rapport. j'ai besoin d'aide parce que la je suis bloqué.
  3. c avec de l'excellium que j'ai fait 650 bornes en roulant pépère. mon A3 totalise 184000 km (c'est pas énorme) et pour les bougies je ne sait pas si elles ont été changé.
  4. salut, je n'ai pas de problème de température y a que le voyant qui s'allume, l'aiguille monte bien jusqu'à 90°c et reste fixe. la voiture ne fume pas. je me demandait si ce n'étais pas les injecteur qui sont encrasser. j'ai un ami a moi qui avait le même problème sur un Dci il a fait un Paris-Amsterdam depuis il consomme largement moins qu'avant. je pense ke je vais lui mettre un nettoyant injecteur. qu'est ce que vous en pensez?
  5. salut a tous, merci pour vos réponses. j'ai oublier de signaler: le matin quand je démarre le moteur il y a un voyant qui s'allume il sonne trois fois, clignote un certain moment plus s'arrête tout seul je pense que ca doit êtres le voyant liquide de refroidissement j'ai donc vérifié le niveau, il est bon. pour rep a vos question j'ai bien mis 45l a chaque fois,juste après que la resserve c'est allumé. je ne pense pas que ca viens de mon turbo, il marche très bien.
  6. bonjour a tous, je viens d'acheter ma première AUDI: Tdi 100 ambiente année 2002 180000 km Elle roule nickel le seul problème c'est que j'ai parcourue que 650km avec le plein d'exellium en roulant pépère (pas plus de 3000tr/min)je fait de la nationale et autoroute (130km/h) j'ai refait le plein le résultat est le même. en faisant le calcule ca me donne une conso moyenne de 7L/100 pour 45l consommé. 650 km ca me parait tres peu, combien de kilomètre peut on faire avec ce type de moteur? a votre avis que doit je faire en premier lieu?
×
×
  • Créer...