Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

defaut vag com


Antho-s3

Messages recommandés

Bonjour a tous et merci d'avance pour vos réponses.

Alors je vous explique, ma s3 8l amk fait des siennes! :mur: depuis un mois ou 2 (depuis que les températures ont bien baissée) je ne sais pas si ça a un rapport mon s3 broute a chaque démarrage a froid j'ai lancé un diag via vag com et ça ma sorti un défaut

 

17511 - Banc 1-sonde 1 circuit électrique de chauffage Puissance trop faible

P1103 - 35-10 - - Intermittent
j'ai donc commandé une sonde lambda avant cata , après changement la voiture broute encore a froid donc je relance un diag il me ressort le meme code defaut ( c'etait peut etre la sonde apres cata a changer (a voir) mais maintenant j'ai un autre code defaut
qui est present que quand je fais un diag a froid lorsque la voiture broute idem pour la sonde lambda
16684 - Ratés de combustion détectés
P0300 - 35-10 - - Intermittent
16685 - Cylindre 1 Ratés de combustion détectés
P0301 - 35-10 - - Intermittent
Tests passés: 0010 0000
Mes questions sont les suivantes en naviguant sur le forum je nai pas trouver de reponses clair et sur c'est pourquoi je vous demande de l'aide
est ce que quelqu'un sait avec certitude de quel sonde lambda il s'agit et est ce qu'une bobine dallumage peut "deconner" seulement a froid si c'est le cas me conseillerez vous de changer les 4 ? et si une alternative aux bobines oem est equivalente.J vais commencer par changer mes 4 bougies "meme si cest peu problable que cela vienne de la
jai aussi lue que ce defaut pouvait venir dune culasse fissuré et je voudrais etre sur et faire tout le necessaire avant de deculasser sachant que je nais pas de mayonnaise ni dans l'eau ni dans lhuile. Encore merci davance a tous de mavoir ecouter et pour vos repones eventuelle . jattend vos reponses avec impatience. Sportivement :race:
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Pour ta sonde lambda je sais pas mais pour les autres défauts bougie, bobine ou faisceau défectueux au niveau du cylindre 1 (1er en partant de la distri)

 

++

Lien vers le commentaire
Partager sur d’autres sites

mauvaise surprise jai de lhuile autour de la bougie cylindre 2 :meanie: et elle est bien serré :pleure2: cela peut venir du joint de cache culbuteur? ou c'est bel et bien ma culasse qui est hs ...? :pleure2:

Lien vers le commentaire
Partager sur d’autres sites

Ça peut venir du joint autour des puits bougie, mais bon si elle broute au démarrage j'ai bien peur que se soit une culasse fissurée.

Est ce que tu pers du LDR?

Moi j'ai eu le cas est au début je ne voyais pas un brin de mayo et très peu de perte de LDR.

Et à force petite apparition au niveau du bouchon d'huile et se fût surtout au démontage plein les durites de reniflard.

Lien vers le commentaire
Partager sur d’autres sites

T'as déjà inverser les bobines ?

 

Si oui j'avais une bobine HS moi et le défaut remontait que une fois le voyant moteur allumer .... Se qui veux dire que je devait rouler avec

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...