Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Antho-s3

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de Antho-s3

  • Rang
    P'tit néophyte
  • Date de naissance 18/08/1990

Information de profil

  • Sexe
    Homme
  • Localisation
    Meyzieu
  • Marque et modèle
    Audi s3 8l amk
  1. Bah les ports d'admission sont plus gros sur la mienne aussi
  2. Le soucis c'est que cette culasse ne vient pas d'un apy mais je ne sais pas de quel modèle elle provient elle provient peut être d'un 1.8 atmo mais je ne sais pas comment le savoir
  3. Bonjour a tous, je viens solliciter votre aide car j'ai acheter une culasse d'occasion à un gars me disant qu'elle provenait d'un moteur apy. Hors des que je l'ai amené pour la faire éprouvé surfacé etc.. le gars me dis que la culasse ne dispose pas du fameux "trou" a reboucher qu'il y a sur les modèles apy. N'ayant pas de code moteur gravé dessus je voudrais savoir si avec les informations que je vais vous fourni vous pourriez me donner le modèle de cette culasse svp. Alors côté admission j'ai une référence écrite 058103373a et sur les arbres a cames il y a écrit dew7 0582 sur l'un et dew8 0581. Merci d'avance pour votre aide. Sportivement
  4. Le niveau est bon mais je n'ai pas de bruit en braquant a larret c'est vraiment quand la voiture roule avec les roues braquées
  5. Bonjour a tous, je viens a vous afin de trouver queulques reponses. Voila je vous explique le probleme jai un bruit en braquant et en roulant en meme temps qui fais un peu genre "tic tic tic" jai changer les tetes de cardans coté roue aucun changement rien ne frotte nul part et le bruit se fait entendre que quand la voiture est sur roue (pas sur chandele) merci d'avance a tous pour vos reponses. Sportivement !
  6. maintenant elle continue a brouter a chaque demarrage a froid mais plus de defauts quand je la passe au vagcom cest a rien y comprendre :reflexion:
  7. mauvaise surprise jai de lhuile autour de la bougie cylindre 2 :meanie: et elle est bien serré :pleure2: cela peut venir du joint de cache culbuteur? ou c'est bel et bien ma culasse qui est hs ...? :pleure2:
  8. merci pour vos reponses je vais essayer dechanger la bobine 1 avec la 2 pour voir si ca change quelque chose . :nixweiss:
  9. Bonjour a tous et merci d'avance pour vos réponses. Alors je vous explique, ma s3 8l amk fait des siennes! :mur: depuis un mois ou 2 (depuis que les températures ont bien baissée) je ne sais pas si ça a un rapport mon s3 broute a chaque démarrage a froid j'ai lancé un diag via vag com et ça ma sorti un défaut 17511 - Banc 1-sonde 1 circuit électrique de chauffage Puissance trop faible P1103 - 35-10 - - Intermittent j'ai donc commandé une sonde lambda avant cata , après changement la voiture broute encore a froid donc je relance un diag il me ressort le meme code defaut ( c'etait peut etre la sonde apres cata a changer (a voir) mais maintenant j'ai un autre code defaut qui est present que quand je fais un diag a froid lorsque la voiture broute idem pour la sonde lambda 16684 - Ratés de combustion détectés P0300 - 35-10 - - Intermittent 16685 - Cylindre 1 Ratés de combustion détectés P0301 - 35-10 - - Intermittent Tests passés: 0010 0000 Mes questions sont les suivantes en naviguant sur le forum je nai pas trouver de reponses clair et sur c'est pourquoi je vous demande de l'aide est ce que quelqu'un sait avec certitude de quel sonde lambda il s'agit et est ce qu'une bobine dallumage peut "deconner" seulement a froid si c'est le cas me conseillerez vous de changer les 4 ? et si une alternative aux bobines oem est equivalente.J vais commencer par changer mes 4 bougies "meme si cest peu problable que cela vienne de la jai aussi lue que ce defaut pouvait venir dune culasse fissuré et je voudrais etre sur et faire tout le necessaire avant de deculasser sachant que je nais pas de mayonnaise ni dans l'eau ni dans lhuile. Encore merci davance a tous de mavoir ecouter et pour vos repones eventuelle . jattend vos reponses avec impatience. Sportivement :race:
  10. Encore merci, et clem c'est sympa, pourquoi pas !
  11. Merci pour vos reponses c'est commandé , j'espère qu'il ny auras pas de soucis. je vous ferais part du rendu :)
  12. Et handsfree ? Cest pour savor si jai le kit mains libres sur le rnse ou sur le poste dorigine ?
  13. Salut 20vt et merci pour ta reponse , le probleme c'est qu'il y a 2 3 choses que je ne sais pas remplir voila une photo la premiere et derniere question

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...