Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

ALLROAD 2002 2L5tdi 180cv distri+grosse révision


oli71
 Partager

Messages recommandés

Bonjour les zamis.

Me voilà de retour aprés une longue absence.

J'ouvre ce sujet car je fais la distribution et une grosse (même très grosse) révision sur un ALLROAD 2.5 TDI de 2002 (mais construit en 2001 "GRAND MERCI à WAUZZZ"), il n'est pas à moi mais à une amie.

Il est resté remisé pendant plus de 3ans sans démarrer ou autre.

Il a plein d'option et est en superbe état, une peinture complète avait été faite avant son arrêt .

Voici son étiquette de coffre:

 

295107Listedescode.png​​

 

Après avoir vérifié que le moteur n'était pas grippé et tournait à la main (clef à cliquet avec la douille qui va bien, on fait tourner le berlingot via la poulie d'aac droite) . Premier point positive , cela tourne facilement.

Donc rapatriement au garage par plateau:

 

89312420150709075844.jpg

 

Une fois arrivé au garage:

- vérification des niveau huile, frein, LDR pour redémarrage

- changement de la batterie pour une Varta 95/850 neuve

- petite inspection rapide des points stratégique et des fuites (bha oui c'est un AKE donc il y a des fuites d'huile :petard:

- vidange du reservoir (environ 50 litres à la poubelle :pleure2:) et remplacement du gasoil (50 litres de bon gasoil plus de chez AGIP)

 

Après tout ça, je passe au moment critique: tenter un démarrage et ..........................

:icon_eek: ​rien à faire elle ne veux pas démarrer , donc passage au vag-com. Résultat: pas de réponse de l'injecteur à levé de pointeau.

Je vérifie avec un testeur électrique, histoire d'être sur, et c'est bien HS pas de passage de courant.

Achat de la première pièce (enfin si je ne compte pas la batterie :roi:).

 

Je démonte donc le cache culbuteur concerné et là mauvaise surprise, il y a un basculeur qui est parti (il a dû se fâcher avec ses autre copains "mdr") et la pastille qui va avec parti aussi. GRRR!!! ça commence mal, mais bref, je recherche le pourquoi du comment :reflexion: et je trouve: c'est le poussoir hydraulique qui est grippé en position haute , donc le basculeur a dû sauter. Je téléphone et annonce la nouvelle.

Le coté droit avec le responsable enlevé:

 

96564820150730164340.jpg

 

Réponse: tu peux le changer? ​

Bien sur que je peux chancer ça, donc commande des 24 jeux (poussoir, pastille et basculeur) oui j'ai regardé du coté gauche comment c'était, deux de sautés et AAC d'admission marqué.

Allez au diable l'avarice on change tout:

- 4 arbre à came V.A.G neuf achetés au Luxembourg "c'est bien moins chers"

- 24 jeux poussoir etc achetés chez mon fournisseur

- 2 joints de cache culbuteur

Environ 1000€ le tout.

 

Donc voici ce j'ai acheté pour cette "petite" révision en plus des AAC :

- kit distribution complet (distri + p.i + tout les galets et tendeurs + tendeurs hydrauliques)

- toutes les courroies

- pompe à eau

- calorstat

- huile en 5W40

- filtres : air + gasoil + pollen + huile

- disques et plaquettes avant (elle sont par 8, 4 de chaque cotés)

- disques et plaquettes arrière

- liquide de refroidissement

(je me suis aussi acheté un kit de calage distribution v6tdi + la douille qui va bien pour régler la P.I + un arche pour les poulies)

- joints spi d'aac

- graisse miscible dans l'huile pour monter les basculeurs et pastilles, de toute façon je la redémarre avec la veuille huile et ferais la vidange quand elle tournera

Environ 1200€ chez mon fournisseur (le kit distri je l'ai pris en CONTITECH pour pas chers du tout, j'ai une bonne remise :secret:).

 

En plus de tout ça j'ai aussi acheté chez : WEBDEALAUTO

- kit de vidange de boite ( 8 litres d'huile + crépine + joint de carte + visserie)

Environ 270€.

 

Voici donc la liste des choses à faire (vous avez dû en deviné une grande partie):

- changement aac complet ​

- changement distribution + pompe à eau + calorstat + toutes courroies

- vidange moteur

- vidange boite

- freins complet avant et arrière

- remplacement suspension arrière droite "déjà fait" (j'avais oublié de le dire)

- remplacement de pompe à injection "fait" (j'ai aussi oublié elle était hs "grippé" après vérification par un copain qui bosse chez BOSCH)

- changement injecteurs (fait j'ai changé les 6 car j'avais les 5 normaux qui trainés "je les ai donné à la copine, elle en a pour un gros billets déjà)

- remplacement pompe de relevage et du distributeur dans le réservoir (après contrôle le débit était trop faible)

- vidange/remplacement liquide de frein

- vidange/changement liquide de refroidissement

- changement des feux arrière pour des feux de A6-C5 Avant Phase2 (les blancs au milieu)

- changement des essuies glace avant pour des Phace2 (les souples)

- replacement des 4 pneus (ca je le fais faire chez un marchand de pneus, j'ai pas le matériel pour :petard:)

- passage au C.T (c'est Catherine qui l'emmènera, j'ai toujours pas repassé mon permis :pd:)

 

​Bha voila je crois que cela doit être tout :icon_lol:.

​J'ai pas vraiment pensé a faire des photos de tout pour le moment, mais je vais en faire maintenant et vous les posterais.

 

A ce jour cela fait 10 jours que j'ai la voiture et j'ai fais (oui c'est long mais il y a les délais de livraisons, sinon je pense que j'aurais déjà fini):

- suspension arrière OK

- AAC + poussoirs et autre OK

- remplacement pompe à eau et calorstat OK

- remplacement des galets et tendeurs OK

- remplacement P.I OK

- injecteur + pompe relevage et distributeur OK

 

Aujourd'hui je fais la fin de la distribution, remontage cache culbuteur et le redémarrage.

Elle devrait rouler demain, histoire de voir si il n'y a pas autre chose en plus :icon_confused: (petit essais sur route car l'huile de boite est vieille et je dois faire les vidanges).

Voili-voilo les coupains, je vous tiendrais au jus............ ​

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à toutes et tous.

Comme je n'étais pas là ce week-end je reprendrais mon sujet ce soir.

Une petite photo pour vous faire patienter :

87234920150802115244.jpg


La suite en fin de journée ................

Lien vers le commentaire
Partager sur d’autres sites

Merci, il faut vraiment que je finisse de mettre les photos et autres, mais pas la pêche en ce moment.

Sinon tout est fini sauf:

-vidange moteur et vidange boite (jattends l'huioe de boite)

Elle tourne vraiment bien cette auto, la copine devrait la récupérer vers le 15 Aout .

Par contre il faut que je lui change le pied d'antenne , impossible d'en trouver un avec GPS en occas grrrrrrrrrr :mur:

Je vais voir chez v.a.g combien cela faut la blague.....

Lien vers le commentaire
Partager sur d’autres sites

J'ai un gros souci:

Lorsque je fais un message pour ajouter au sujet (40/50 lignes et 3/4 photos) , lorsque je veux l'ajouter il disparaît :mur: ​

C'est galère, je passe 40/45 minutes à faire des messages clairs et illustré de photos et cela ne passe pas!!!!!

Faut 'il que je passe par "Firefox" plutôt que par "windows explorer"?

 

Merci pour vos conseil, car sinon le sujet ne va pas avancer

Lien vers le commentaire
Partager sur d’autres sites

  • 5 semaines plus tard...

Salut Oli,

 

Joli chantier en effet : j'espère que les performances futures seront à la hauteur des énormes frais engagés.

Je connais trop bien ce V6 qui reste malgré tout capricieux même en ayant l'impression d'avoir fait tout ce qu'il fallait.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut à tout ceux qui lisent.

Alors elle tourne comme une horloge, les 180cv sont bien là et tout fonctionne parfaitement bien (boite, suspentions, et tout).

Je l'ai essayé tout de même, ça ronfle bien en 180 comparé à mon ancienne A6 en 163cv.

Je referais une seconde vidange boite complète d'ici 500 kms (elle en aura fait 1200 environ) histoire d'avoir de l'huile bien propre , car il en reste toujours aprés la vidange.

 

Sinon pour le prix, il y en à pour environ 2500€ de pièces (+260 pour la seconde vidange). Donc 2750 en gros pour le reste c'est perso :ripeer: .

Mon amie n'a dit que sont antenne fonctionnait mal (je lui changerais pas vu le prix chez v.a.g, sauf si quelqu'un en a une "faire m.p").

 

Il faut vraiment que je vous poste les photos :zoumzoumzeng: ​ .

 

A si Valérie veux la vendre....

Lien vers le commentaire
Partager sur d’autres sites

-Changement du répartiteur de g.o dans le réservoir (sympa encore ce truc à faire :mur: , faut pas avoir de grosse paluches mon cousin)

95674520150715112755.jpg

 

 

 

 

81211820150715115313.jpg

 

 

 

Le début de la mécanique :

 

37220220150720124858.jpg

 

Outil bien pratique pour sortir les injecteurs (celui là ma été prêté mais je m'en fais un perso):

 

35365320150723110858.jpg

 

Arbres à cames en cours de démontage:

 

96564820150730164340.jpg

 

 

 

Le moteur sans courroie de distri! C'est pas beau :ripeer:

 

51667420150730164356.jpg

 

J'ai oublié de prendre des photos du remontage des acc (quel C.N) mais voici une des cales qui vont bien (j'ai testé avant de faire une bêtise :petard: ​):

 

35624920150730181356.jpg

 

Voilà pour le moment , je ferais la suite très vite

A suivre ...

Lien vers le commentaire
Partager sur d’autres sites

Salut Oli,

 

Pourquoi as-tu mis les 2 piges d'AAC sur la même culasse ? Il n'en suffit que d'une.

Pour la position du 2ème AAC non pigé, il faut faire correspondre 2 points au niveau des pignons d'engrenage des AAC (1 point sur chaque pignon)..

Quand un AAC est positionné avec la pige, il faut que les 2 points soient en vis à vis pour être sûr du calage.

@+

Lien vers le commentaire
Partager sur d’autres sites

Cet outil est indispensable pour sortir les injecteurs?

Salut François :

Bien souvent, il faut effectivement user de cet arrache à inertie et du dégrippant car les résidus de combustion sur les nez d'injecteurs empêche leur extraction de la culasse (grippage / serrage).

Il faut par contre bien tirer dans l'axe de l'injecteur par à-coups bien calibrés pour ne pas casser un injecteur avant de l'avoir extrait.

 

Je connais un mécano multimarques qui a sacrément galéré sur cette opération sur une Kia.

Mon frangin a également eu ce souci sur un Espace 4 TD.

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut wauzzz

Comme j'ai changé les acc j'ai bêtement et scrupuleusement suivi la méthode d'elsa :reflexion:.

Le principal c'est que tout étaient bien aligné et que tout tournent bien rond​ .

Sinon , qu'en pense tu de refaire une nouvelle vidange de boite après 1200/1500 kms (l'huile que j'ai sortie été vraiment sale de chez sale).

Lien vers le commentaire
Partager sur d’autres sites

Pour François.

C'est pas obligatoire, mais si tes injecteurs sont d'origine tu va galèrer pour les sortirs.

Avec un marteau à innercie tu vas mettre dans les 3/4 minutes pour les 6, sans 3 à 4 heures et si ils veulent bien sortir (aspuce pour tous lors du remontage utiliser un peux de graisse neutre pour servir de "colle" afin que les joints neufs reste en place, c'est comme pour le montage des pastilles et des linguets, il faut une graisse missible dans le g.o).

Voili

Lien vers le commentaire
Partager sur d’autres sites

Suite des photos.

Remontage distribution + pompe à eau et calorstat.

 

Vu avant , donc une fois tout démonté:

 

51667420150730164356.jpg

 

Pompe à eau changé, calorstat en remonté, p.i montée et cache arrière au niveau des acc remis en place

 

58407020150730200706.jpg

 

Le gros du travail et encore, j'avais des crainte mais bon elle est pas plus compliqué à faire qu'une sur un 4 cylindres (j'en ai loupé à faire et dépensé des sous pour rien :mur: ):

11459420150731112738.jpg

 

Carter de viscocoupleur remonté , les galet et tendeur qui sont dessus ont été touts changé ainsi que le tendeur hydraulique ( celui en bas avec un petit vérin dessus, on le voit mieux sur la photo au dessus :spanking: ​):

 

11665120150731114556.jpg

 

Courroie de pompe d'injection montée ainsi que son amortisseur (une douille de 22 "il me semble" longue et ouverte normalement destiné au démontage de certain injecteur et indispensable pour bien tendre la courroie (possible de le faire avec pince ou autre mais bien plus long et galère), l'enrouleur au niveau du visco a été reposé "avant la courroie :smoke:" et la poulie de vilbrequin elle aussi remise avant les courroies et courroie accessoires posée​ :

 

71518520150731153127.jpg

 

Une vue du dessus avec les couvres culasses en place . A noter j'ai fait nettoyer tout les morceaux de l'affutage d'admission ainsi que le papillon de commande d'air de sural. Le radiateur de carburant est lui aussi à sa place:

 

88820520150731191409.jpg

 

Petite vue toutes courroies remontées et des caches sur poulies et support du visco:

 

64417220150801133525.jpg

 

Tuyaux haute pression de g.o en place:

 

74193120150801133539.jpg

 

Affutage d'admission complétement monté :

 

39642520150801164855.jpg

 

J'ai complétement oublié de faire les photos du remontage de cache de distri, du ventilateur et autre bricoles .

Donc nous en arrivons là, face avant , radiateurs et autres durites etc ... remontés (bien entendu ldr neuf):

 

87234920150802115244.jpg

 

A suivre ....

Lien vers le commentaire
Partager sur d’autres sites

François, tu peux te le faire:

- 1 morceau de tige fileté de 10/12

- des écrous de 10 ou 12 + des rondelles qui vont bien

- 1 une masse quelconque de 750g à 1kg avec un trou au milieu et facile à prendre en main(pas plus)

- 1 écrou long ou plusieurs de la taille du pas de vis des injecteurs

 

Tu soude ton ou tes boulons (taille injecteur ) ensemble, si tu en prends plusieurs tu les vissent d'abord sur un bout de tige filetée pour être sur qu'ils soient bien allignés et que tu puis facilement visser après sur l'injecteur, après tu soude ca sur une tige en bonne état et qui a pas chauffée :roi: , tu glisse ta masse dur le tige et pour finir en haut tu soude un écrou+ 5ou 6 roudelles large et deux écrous au dessus des rondelles . Pour garantir que cela ne se dévisse pas en haut (à cause des chocs lors de l'utilisation) tu remplis de soudure le dessus de l'écrou du haut.

​Tu en a pour 10 euros environ, un marteau à inertie avec emboue de vissage c'est dans les 50 en bas de game et 150/200 en BETA OU FACOM

Lien vers le commentaire
Partager sur d’autres sites

Suite (pardonnez moi pour les fautes d'orthographe :bowdown:):​

Passons aux remplacement des disques et plaquettes AVANT et ARRIERE.
Je ne vais pas vous faire le détail des oppérations, presue tout le monde ici qui fais sa voiture sait changer des freins.
ATTENTION tout de même à bien ouvrir le réservoir de liquide de frein et à en retirer un peux (cela évite le débourdement du liquide qui est super corrosif, agréssif et vraiment ch.ant à netttoyer).
Allez je suis sympa: pour l'avant c'est enfantin à faire: enlever l'agraffe de retenue, repousser les vieilles plaquettes (moi je le fais avec deux gros tourne vis , ça va bien et rapide) , enlever les plaquettes usés BIEN regarder comment les 4 sont montés (oui sur cet ALLROAD c'est les étrillés HP2 à 4 plaquettes par coté),
69218120150803105933.jpg
replacer les neuves pour finir remettre l'agrafe et les fils de capteur dans leurs emplacement.
Fini.
A l'arrière rien de spécial mais bien nettoyer au netoyant frein, regarder l'état des petit soufflet de psitons d'étrillé (ils sont souvent hs) et ils risque de s'abimer en retoussant les plaquettes avec l'outils spécifique qui les revisse, moi je les ai changés tout les deux car un hs et surtout ne pas remonter l'ancienne visserie il y en aune neuve fournie.
Place aux photos.
AVANT:
99889620150803081023.jpg
55769720150803082249.jpg
28719920150803082416.jpg
53746320150803082457.jpg
19852520150803104231.jpg
39525120150803104754.jpg
30546920150803123555.jpg
ARRIERE:

98913720150803142737.jpg

 

31410920150803144012.jpg

 

64878520150803150212.jpg

 

 

J'ai voulu repeindre les étrillés en rouge ou rose, mais je n'ai pas réussi à la joindre.

 

A SUIVRE ......

Lien vers le commentaire
Partager sur d’autres sites

SUITE.

PS: la couleur grise sur les photos des disque de frein est une peinture de protection d'origine qui ce retirre toute seule en freinant et en 100 à 200 mètres.

BIEN ENTENDU APRES CHANGEMENT DES PLAQUETTES NE PAS FREINNER TROP FORT OU COMME UN FOU PENDANT ENVIRON 300/500 KMS.

 

Dernières photos faites au garage, avant remontage des joues d'ailes, du nettoyage complet et de la remise de la voiture à la maison (j'ai fais des photos de la voiture just avant que Valoche n'arrive pour le récupérer, je les passerais sur "hottingPics" et vous les posterais vite.

 

 

Avant la sortie (je n'ai pas fais de photos mais ont été fait) :

- vidange moteur avec démontage du carter pour vérifier la pompe à l'huile et si il n'y avait rien dans le fond

- vidange et crépine de boite de vitesse (que je pense refaire après 1200/15000kms pour qu'elle est que de l'huile neuve)

- vidange et remplacement du liquide de frein

- vidange et replacement du liquide de refroidissement (oui une seconde fois pour qu'il soit bien propre, celui que j'avais mis été déjà un peux sale)

- remplacement de tout les filtres

- 1 dose de MECATECH qui va bien dans le gasoil

- replacement soufflet de cardan (tous)

- passage en feux A6 phase2

- changement support de plaque arrière pour un A6 phase2

- changement des bras d'essuie glace et pose de balais aéro (souple)

Les photos après remontage:

 

47508520150814152627.jpg

 

11546920150814152619.jpg

 

33373920150814155003.jpg

 

76930120150814155042.jpg

 

41751020150814155101.jpg

 

21709620150814155122.jpg

 

Et voila, FIN du chantier.

Je ne l'ai pas dis , mais comme toujours tout ce qui est visserie, boulonnerie, joint torique, joints etc ... a été remplacé par des neuf de chez V.A.G.

Si vous partez dans la même chose sur votre voiture il faut:

- kit de calage

- clefs dynamométriques 2 une de 5 ou 8 à 55nm et une de 40 à 200nm

- RESPECTER LES SERRAGES

- de bon outils pas des MER.ES à deux bales du camion qui passe dans le village (ni de Norauto, feux vert et compagnie) ok c'est chère mais INVESTISSEZ dans du FACOM ou DU BETA , c'est garantie à vie et ne vous laissera jamais en rade suite à une casse et autre. Pour une caisse avec les basiques + une boite à cliquet deux tailles comptez 750 à 1000.

 

MERCI A TOUT CEUX QUI M'ON LU.

Vous pouvez poser des questions si vous le souhaité.

Je répondrais avec grand plaisir et vous aiderais

 

A suivre , pour les photos finales......

Lien vers le commentaire
Partager sur d’autres sites

J'ai oublié, les phares xénon d'origine ont été changé par des xénons de A6 car ils étaient trés terne .

Je vais tenter des les récupérrer , mais je ne sais pas trop quoi prendre comme produit (il y en a 5 ou 6 différent).

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Au fait Oli : ce Allroad est de 2001 et pas de 2002.

C'est marqué dans le VIN sur l'étiquette d'identification dont tu as joint la photo : WAUZZZ 4B Z1

1 = 2001

Je te suggère aussi de supprimer le cliché de cette étiquette où apparaît le VIN complet qui est une information confidentielle (notamment les 6 derniers chiffres).

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Au fait Oli : ce Allroad est de 2001 et pas de 2002.

C'est marqué dans le VIN sur l'étiquette d'identification dont tu as joint la photo : WAUZZZ 4B Z1

1 = 2001

Je te suggère aussi de supprimer le cliché de cette étiquette où apparaît le VIN complet qui est une information confidentielle (notamment les 6 derniers chiffres).

@+

 

Bonsoir.

Merci pour la correction, je sais qu'il a été immatriculé pour la première fois en 03/2002 . D'où mon erreur .

Merci aussi pour l'info sur le VIN, je vais tenter de modifier cela de suite.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à toutes et tous.

Pour WAUZZ, c'est bon j'ai modifié l'image et indiqué qu'il avait été construit en 2001.

 

Comme promis , voici les photos de la voiture fini.

C'est le jour ou Catherine avait été faire changer les gomards (pneus), la veille du jour où il est reparti.

Je ne suis fais chi.. à le nettoyer, mais cela vallait le coup. Valérie ne la pas reconnu :roi: ​ :

 

92948620150914124731Copie.jpg

 

72056020150914124841Copie.jpg

 

31851520150914124914Copie.jpg

 

77233620150914124933Copie.jpg

 

68832820150914124800Copie.jpg

 

42083720150914124810Copie.jpg

 

Voila, comme un idiot je n'en ai pas fait de l'intérieur :boulett:​ , je penserais à en faire quand je fairais la seconde vidange de boite . Il est vert de partout je n'aine pas trop, ça serait le notre je changerais au minimum les inserts pour des alu ou carbone . Mais bon c'est pas à nous.

 

C'est dommage que le pc (enfin les deux, mais surtout l'avant) soit abimé car je le trouve beau ce ALLROAD.

Pas vous?

 

Bha voila, juste la boite (vidange) à faire et cela sera fini..... :D, jusqu'à la prochaine révision...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

Petites nouvelles de la bestiole , il revient dans 10/15 jours pour la secondes vidange de boite.

 

Nous refflichissons pour savoir si nous l'achetons ou pas (vu que Val me dois des sous )?

Quand pensez vous?

 

Sinon elle en est ravis , elle m'a juste dit que cela consomait un peux!

Ceux qui en ont un peuvent il me dire leur conso (en mixte 2/3ville-1/3route et sur route)?

Le sien fait 10.2/10.4L en ville/route et 8.5 sur route, moi perso je pense que c'est normal pour un truc de 1T8 et en 4 roue motrices permanentes (enfin je crois que c'est permanant :reflexion:)​.

Lien vers le commentaire
Partager sur d’autres sites

Merci c'est bien ce que je pensais, perso je voyais même un gros littre de plus (avec la boite + le quattro+ le poid qui frise les 1T850/1T900=.

C'est donc ta consomassion sur le tien? Et comsome tu plus depuis ta reprog? si oui combien?

 

Sinon comment vas tu?

Que pense tu de ce Allroad, serait ce un bon achat (sachan que si on le prend , je crois pas qu'elle nous le fera trop cher! vu qu'elle me doit encore la motié des pièces et le reste "on c'était mis daccord pour qu'elle me rebourse en plusieur fois)

Lien vers le commentaire
Partager sur d’autres sites

Si j'avais un Allroad vert je mettrai un intérieur noir. C'est ce qui est le moins sexy sur cette série. Badkalys a mis toute la partie console centrale en noir, ça rend bien avec le vert.

Puis là tu sais que le moteur est niquel.

Si c'est pas cher tu peux te lancer.

 

Reprog indispensable je trouve, ces blocs perdent leurs chevaux avec le temps. Ça te permettra d'avoir du couple en bas par rapport à l'origine.

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Merci, la reprog à presue 270.000kms ça me fais un peux peur.

Pour le prix je ne vous le dirais pas, mais c'est pas cher du tout, mais n'oublions pas qu'elle me doit la motiée des pièces (ou presque) plus le reste.

 

Oui c'est sur que le cuir Cricket + tout en vert c'est pas franchement beau, elle a même pas le bois. Il me reste presque tout les plastique intérieur en noir de la A6 que j'avais démonté pour refaire la mienne, j'ai même le cuir mais il a pas la même forme. J'ai repéré deux beau un sur le net (allroad classic noir et je sais plus) et un dans un garage (un Recaro). Vous devez deviner lequel je préfaire :roi:

Dans tout ce qu'il me reste il me manque juste le tableau de bord, comme un C.N que je suis je l'ai mis à la benne il y a 6-7 mois.

Nous réfléchissons :reflexion: ​vraiment pour la prendre, vu que Kat n'a plus de voiture, elle roule avec une vielle que je dois démonter .......

 

A suivre.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Quelques nouvelles de la voiture.

Il y deux jours mauvaise suprise, Valérie me téléphone pour me dire : la voiture à fait psiiii "comme une roue crevé" et depuis elle fonctionne moins bien!.

Je commence à me dire; j'ai fais une con.erie ou quoi.

Le soir m^me elle viend diner et je prend le risque d'aller essayer la voiture (j'ai toujours pas repassé mon permis :boulett: ​, résulta pas de puissance (3000/3100 tpm maxi) et une fumé noir de chez noir qui obstruait les deux voie de la route, plus aucune visibilité dans les rétros donc gros flippe (pour ceux qui me suivent depuis un moment c'était pire que sur "Chiara" la A4 de Kat , niveau fumé c'est pour dire.

 

Retour maison, je lui demande de laisser la voiture une journée (du coup elle a passé la nuit et hier à la maison) que je regarde ça mieux.

Comme je suis un peux beaucoup borné et n'aime pas du tout qu'il y est des problèmes sur une voiture que j'ai faite peux avant, j'ai passé la nuit à réfléchir, faire des recherche sur le net (il y en a des co.nerie sur les voiture la dessus :mur: ) , regarder sur Elsa etc ...

A 2h15 du matin ne dormant pas et n'en pouvant pus de me poser milles question, j'ai passé la voiture au vag-com ​ , résultat - erreur sur le débitmètre et 2 ou 3 truc qui y sont depuis le début ( sur les xénons que je n'arrive pas à solutionner sans changer de pièces).

Après cela vers 3h/3h30 direction mon garage avec la "motobylette" pour prendre des pièces dans mon stock.

 

Mes test et recherche ne faisaient penser à:

-débitmètre hs

-une des électrovannes hs

-régulation et/ou G.V hs

-turbo hs

-tuyaux de dépression ou pompe à vide hs

-etc ...

Je reviens donc avec un maximum de pièces, tout sauf le turbo.

 

A 7h00 je vais chercher du pain frais et des croissants pour ces dames, et après la seconde cafetière (qui elle aussi est tombé en panne :nixweiss: ) il est 8h30, moment de passer au hostilités .​

 

-je teste toutes les connections électrique (tout ok)

-je vérifie les électrovannes au ohmmètre (toutes les mesures sont conforme au normes, j'ai enfin remis la main sur ma liste des équipement électrique avec la tolerance de voltage et résistance)

-je change toutes les petites durites de dépression (j'ai des rouleaux en 5 tailles, de 50 mètres au garage car j'en avais mare d'aller en chercher par 2 ou 3 mètre=

-je change les T de dérivation (rien n'était percé ou usé mais bon tant qu'a faire!!!)

-je change tout de même le débitmètre, vu que j'ai les 3 models en stock (celui de la voiture était ok au test, mais ont ne sait jamais)

- et pleins d'autre petites choses qui me venais au fur et à mesure.

-je regarde la G.V (r.a.s)

-je teste la dépression de la capsule de turbo ainsi que le bon fonctionnement de la tige (rien non plus)

 

Je repasse un coup de valise efface les erreurs et re diag. Les résultat été comme à 2h30 du matin .

Je démarre l'auto et elle fume au ralenti d'un noir profond et opaque.

A 13h30 je rentre pour manger et dis à Valoche: je trouve pas il faut que tu me la laisse, on va l'amener au garage que je continus à cherche et te la répare (dans ma tête je me dis ça resemble tout de même à un turbo HS, encore des sous à avancer grrrrr "vu qu'elle me dois encore pas mal sur la révision/remise en route).

Elle me dis OK et t'inquiète pas je sais bien que cela n'a rien à voir avec ce que tu as fais dessus, ça doit venir du fait qu'elle soit resté si longtemps sans rouler....

 

Je mange donc vite fait et retourne sur la voiture pour remettre la boite à air afin de faire la trajet jusqu'au garage.

 

Et là DEVINEZ, en posant la boite et en visant les pions de tétons en bas je vois que la durite de l'échangeur air/air (radiateur d'air de suralimentation ) est tout bétement déboité du tube en acier noir :mur: , comme toujours c'est dans un endroit pas facile d'accès où il faut travailler, enfin bref.

 

Je passe 5 à 10 minutes à la remettre, la sers au maxi (ainsi que toutes les autres.

 

Je rentre et dis qu'il faut aller tester la voiture en lui tirant dedans (je l'avais bien sur fais chauffer 15/20 minutes avant), c'est parti je suis en motobylette: plus de fumé (juste un peux pas trop noir, comme tout bon diésel, et une accélération qui semble plus que bien je n'arrivé pas à suivre en 2 roues (mon 2roues accélère très fort et roule à +de 90).

Voila histoire fini:
-une nuit blanche

-des tonnes de questions et de doute

- plus de 7 heures de tests et autres

TOUT CA POUR UN COLLIER DESSERE de quoi être vert de rage.

Mais bon le principal c'est que la voiture n'a aucun problème........:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...