Aller au contenu

Tiammax

Utilisateur
  • Compteur de contenus

    245
  • Inscription

  • Dernière visite

À propos de Tiammax

  • Date de naissance 12/02/1975

Information de profil

  • Sexe
    Homme
  • Prénom
    GAETAN
  • Localisation
    STE GENEVIEVE DES BO
  • Marque et modèle
     A4 B6 QUATTRO
  • Motorisation
    V6 3.0 i

Visiteurs récents du profil

732 visualisations du profil
  1. Hello, Des news de la petite A3. Il y avait des fuites au cache culbuteurs et cela malgré 1 joint neuf et même un un autre et de la siliconé Aéro Changement du cache culbuteurs + joint par un neuf et siliconé Aéro, 12h de séchage et RAS Mais j'ai l'impression qu'il y a une sur pression des gaz de reniflard, parce quand tu ouvre le bouchon de remplissage de l'huile cela crache vraiment beaucoup d'air huileuse !!! Peut-être une impression !!! J'ai un bocal de récupération du trop plein des gaz et huile avec un filtre , je vais l'installé et on verra mieux... Déjà vu cela sur des 2.0 TDI Merci et A+
  2. Voilà, tout remonté, RAS sauf un petit suintement au niveau du joint de cache culbuteur au niveau de l'admission , donc faut changer le joint encore. Si non tout est ok, le fiston stressait au premier démarrage lol et voir la joie sur visage quand le moteur à craqué lol, moment sympa entre père et fils Et les premiers essais, purée ça marche bien, les pneus sont sec de chez sec lol ça patine beaucoup au dessus de 2500 t/mns lol pas possible quelle fasse que 100 chx lol, vu que certains font 130, voir même 140 chx d'origine ? ! Intox ? Il faut s'occuper de l'intérieur maintenant... A+
  3. Oui ça va le faire pour encore 200 000 KM lol Merci pour vos commentaires...
  4. Hello, Merci des infos pour le turbo, je vais lui installé un récupérateur des gaz au niveau du reniflard Le train avant et arrière à été refait l'année dernière, mais avec des (pièces de moyen gamme ?)du MOOG au vu des factures Si non, oui le joint du couvre culasse à été changé et j'ai mis du silicone aux coins qui vont bien. Les phares avant ont été polis par le fiston Il va y avoir 4 pneus neuf et des vrais disques de frein et non du cochonium voilà quelques photos A+ A+
  5. Hello, Des news. Moteur et boite déposé. Turbo ok Donc gros nettoyage de la baie moteur et du moulin + Boite Changement des : Volant moteur +embrayage Distribution complète + pompe à eau Kit joint pompe à vide La plupart des joint spis a+
  6. Hello, Question : Pourquoi les bas de portes ne sont pas peintes en rouge ?
  7. C'est normal, il faut dire ce qui est vrais Oui joli ses caches culbus, mais je pensais que les S4 étaient déjà tous en rouge ? Je l'ai est refais moi même sur non ANS , c'est simple et sympa à faire et je suis très content du résultat pour ma part A+ Et un petit coup de peinture HT sur le bouchon et ponçage au 1000 a l'eau ...
  8. Bonjour les amis, Je viens de visionner les 59 pages ( en plusieurs jours-là) vraiment jolie cette S4 B6 + le Rang et j'aime aussi le coupé. Enorme travail que tu as fait dessus et bravo et merci pour ses explications intenses et positives... Au plaisir de te lire encore et Bravo a+ Tiam
  9. Personne pour m'aider ? Si je retire le fusible où j'ai tiré un fil 12+ACC, plus de soucis des voyants du Tableau De Bord, tout fonctionne correctement s'allume au après contact, mais quand je coupe le contact le poste et ampli ne se coupe pas reste allumé en permanence ! Toujours contact coupé / sans la clé également / et quand je remette le fusible et là tout se coupe mais avec sapin de noël dans le tableau de bord !!! Je ne sais plus quoi faire ?
  10. Ah merde DSL, c'est ma crainte surtout quand tu vois comment les gents roule en plus en période Covid... courage
  11. et quand je coupe le contact!!!! sapin de noël VID-20210318-WA0002.mp4
  12. Voilà quand c'est monté... et quand je coupe le contact!!!! sapin de noël VID-20210318-WA0002.mp4
  13. Bon le branchement à la masse de la pin 1 Bose ne change rien au problème toujours mes voyant au compteur qui font sapin de noël !!! Donc rien mis dessus... Pour info: j'ai branché le fil vert du câble d'antenne fournie avec le poste au ACC 12 +, ça ampli bien le FM et la radio fonctionne bien mieux.. avec la fakra iso femelle C1411 que j'ai du acheté en plus, c'est nickel Vous me confirmez bien qu'il brancher le fil illumate ILL pour que l'éclaire des boutons du poste ce fasse ? Merci
×
×
  • Créer...