Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

accoups en accélération sur A4 B6 quattro


Messages recommandés

Bonjour à tous, propriétaire depuis peu d'une audi A4 B6 quattro de 2002 et ayant fait beaucoup de route depuis son acquisition, dernièrement elle s'est mise à avoir des accoups en forte accélération... auriez vous, peut être, déjà rencontré ça ou alors une idée de ce qui pourrait en être à l'origine?

Merci d'avance pour votre aide!

Lien vers le commentaire
Partager sur d’autres sites

salut adeline,

 

comme je te l'ai déjà dit j'ai eu le même moteur,

 

...et le même soucis

 

sa sent pas bon du tout ça :mur: :mur: :mur:

 

le problème c'est que ça peut être bcp de choses

 

commence d'abord par un diag

 

ça peut être le débitmètre(ça te le fait à tous les rapports?)

 

un ( ou des injecteurs)

 

la pompe injection,

 

....

Lien vers le commentaire
Partager sur d’autres sites

C'est un 2,5 V6 tdi.

les accoups se font en 2, 3 et 4 ème rapport en haut regime genre 3000 trs.

Elle est passé au vagcom avant de partir et elle n'avait rien du tout... peut être un défaut qui est apparu après?

Lien vers le commentaire
Partager sur d’autres sites

Déjà un passage au vagcom pour donner une idée... mais la comme ca, ca peut etre plein de choses comme dit JB....

Lien vers le commentaire
Partager sur d’autres sites

Ba déjà la MO je la paie pas... c'est déjà ça! Lol! J'espère que ce ne sera pas grand chose... parce que ça ne gène pas du tout le fonctionnement de la voiture en fait, ça surprend seulement.

Lien vers le commentaire
Partager sur d’autres sites

je ne pense pas que ce soit la vanne egr, sinon tu n'aurais vraiment plus de puissance,

 

pas non plus le turbo(tu n'entend pas de sifflement différent depuis que ça fait les accoups?)

 

donc malheureusement on passe à l'injection là

Lien vers le commentaire
Partager sur d’autres sites

J'entends aucun sifflement mais il semblerait qu'il y ait une très très légère fuite d'huile au niveau de la durite de turbo...

Mon conjoint vient de me faire remarquer que par moment il trouve "qu'elle n'a rien dans le cul" de ce qu'il me dit... pas de trou mais pas de chevaux non plus...

Lien vers le commentaire
Partager sur d’autres sites

Ba l'huile c'était déjà avant, mais c'était tellement peu que ça ne faisait pas une tâche. Ba pour le mms je veux bien essayer mais si tu ne reçois rien... lol!

Lien vers le commentaire
Partager sur d’autres sites

voilà la photo

 

 

680746ad177.jpg

 

donc c'est une vue de dessous coté avant droit

 

 

si quelqu'un pouvait confirmer....

 

d'après moi c'est pas grave

 

j'ai aussi de l'huile (ou autre) qui fuit par là

Lien vers le commentaire
Partager sur d’autres sites

donc pour continuer...

 

 

voilà une photo de ma 180 quattro (eh oui j'en ai gardé)

 

612216DSCN11761.jpg

 

 

 

 

 

donc au bout de la flèche blanche(à gauche)

 

tu as une prise, fiche, connectique,... appelle ça comme tu veux

 

tu prend ton tournevis plat et tu le force vers le bas jusqu'à ce que tu entende "clac"

 

ensuite tu tire vers toi la fiche

 

et tu va faire un tour pour voir ce que ça donne... moteur chaud de préférence vu les tours/min

 

voilà voilà

 

j'espère avoir été assez clair, et que ton problème ne soit pas trop grave

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...